WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema pérdida de potencia.

    Comparte

    Antoni_vlc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 12
    Reputación : 0
    Fecha de inscripción : 28/12/2009
    Edad : 27

    Problema pérdida de potencia.

    Mensaje por Antoni_vlc el Lun 3 Mayo 2010 - 21:38

    [...]

    Esta tarde he hablado con el mecánico por teléfono y me ha dicho que revisase unos tubos que están por la derecha de la batería y la rodean y he visto que unos de ellos esta perforado. Creo que me ha dicho que eran algo del turbo o algo así.

    EDIT:
    Pues al final si que era ese el problema. He conseguido un trozo de tubo, he cortado el trozo roto y lo he empalmado y perfecto. Ya vuelve a ir como antes.


    Última edición por Antoni_vlc el Jue 4 Ago 2016 - 13:22, editado 2 veces

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8795
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Problema pérdida de potencia.

    Mensaje por DAXIEL el Lun 3 Mayo 2010 - 21:43

    ese tubito cierra las mariposas de admision. el ruidito yo tambien lo tengo y es normal.

    Cambia el tubo, ya que vá a presion y con cinta o lo que sea te va seguir dando problemas.

    Pierdes presion xq al darte el fallo el motor se protege para no sufrir posibles daños. es una putada pero es así. para sustituir el tubito no tiene ciencia creo que es tirar simplemente de los dos extremos y sale.

    Antoni_vlc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 12
    Reputación : 0
    Fecha de inscripción : 28/12/2009
    Edad : 27

    Re: Problema pérdida de potencia.

    Mensaje por Antoni_vlc el Vie 7 Mayo 2010 - 23:37

    Bueno, pues al final si que era ese el problema. He conseguido un trozo de tubo, he cortado el trozo roto y lo he empalmado y perfecto. Ya vuelve a ir como antes Very Happy

    manudbc
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 14
    Reputación : 0
    Fecha de inscripción : 07/12/2010
    Edad : 36

    Re: Problema pérdida de potencia.

    Mensaje por manudbc el Mar 9 Ago 2011 - 22:56

    Hola Tengo un Astra G 1.7 DTI Y17DT y me pasa lo mismo que a ti. Pero esos tubos no los tiene mi coche, al menos no estan situados en el mismo sitio que tu coche. ¿Puedes decirme alguien donde están? ¿o que puede ser?

      Fecha y hora actual: Dom 4 Dic 2016 - 17:15