WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Comparte
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Vie 9 Jun 2017 - 23:12

Hola a todos, tengo un problema con mi Astra G del 2003.
Lo han visto creo ya 5 mecánicos y no saben como vá......

Después de varias reparaciones, el sistema de vacío nadie sabe como va conectado y a donde, osea, del depresor del alternador a donde va, del turbo a donde va, y de la electro-válvula que está en la admisión a donde va. Ahora mismo tiene el latiguillo del turbo a un sensor creo que es que está debajo de la admision tubo de hierro y al lado de la EGR, y de la electro-válvula al mismo sensor, del alternador está suelto.

¿Podría alguien decirme y si es con algunas fotos mejor donde vá y de que forma todo conectado?
No puedo pasar la itv porque sale la luz de avería de motor en el cuadro, y para colmo, no pasa de 3400 revoluciones, lo que a veces es incomodo para poder adelantar o subir una cuesta que no tira.

Es un Astra G del año 2003, motor Isuzu 1.7 diesel, 80cv, Z17DTL.

Gracias a quien pueda arrojar un poco de luz y a ver si puedo arreglar esto y poder pasar la Itv.


Última edición por AlexRosan el Mar 1 Ago 2017 - 12:42, editado 1 vez
avatar
ZeXeL
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 721
Reputación : 74
Fecha de inscripción : 16/02/2011
Edad : 30

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por ZeXeL el Dom 11 Jun 2017 - 19:47

Pero a ver, cual es el problema exactamente?

Me imagino que le habras conectado la diagnosis no? que codigo de error sale?
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Dom 11 Jun 2017 - 21:42

ZeXeL escribió:Pero a ver, cual es el problema exactamente?

Me imagino que le habras conectado la diagnosis no? que codigo de error sale?

Hola ZeXel, el problema es que ningún mecánico sabe como va el sistema de vacío, y al no estar conectados los tubos donde deberían ir, sale en el ordenador que falla el sistema de vacío y tiene encendida fija la luz de avería de motor.

Lo que necesito es que alguien me diga donde va cada tubo de vacío y si es posible con fotos mejor que mejor
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Lun 12 Jun 2017 - 12:40

¿Alguien arroja un poquito de luz al tema?

Necesito pasar la Itv y antes de eso saber donde va cada uno de los tubos de vacío para que se apague el testigo de avería del motor.

Una ayudita?

Thanks
avatar
ZeXeL
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 721
Reputación : 74
Fecha de inscripción : 16/02/2011
Edad : 30

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por ZeXeL el Lun 12 Jun 2017 - 21:16

Pero que tienes los manguitos de vacio rajados o sacados del sitio?

Lamentablemente en este tema no te puedo ayudar, pero si que podria arrojarte algo de ayuda si me dices el CODIGO del fallo cuando conectas la diagnosis.

Puede que incluso sea el sensor map el que te este dando la lata (a todos los cdtis les pasa) y te esten diciendo que es otra cosa.
avatar
DJ_Lujan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 41
Reputación : 7
Fecha de inscripción : 10/02/2011
Edad : 67

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por DJ_Lujan el Mar 13 Jun 2017 - 0:08

No tiene mucho misterio ese sistema de vacio para que no hayan sabido 5 mecanicos...pero vamos que si quieres hecho un ojo al mio y te digo como van los tubos
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Mar 13 Jun 2017 - 9:41

DJ_Lujan escribió:No tiene mucho misterio ese sistema de vacio para que no hayan sabido 5 mecanicos...pero vamos que si quieres hecho un ojo al mio y te digo como van los tubos

DJ_Lujan, te agradecería enormemente que me lo dijeras y así conectarlos todos bien, y eso es lo extraño, que ellos mismos no sepan donde va conectado cada manguito, y veo fotos en google pero o no se distingue bien a donde van o cada uno lleva al menos el de la electro en un sitio distinto. A éste ultimo que he ido, me a quitado el fallo del airbag (testigo encendido) y ahora está bien, solo que sale lo del dichoso vacío y no sabe como va a no ser que mire otro motor idéntico y ponerlos en su sitio.

Por eso puse el modelo de motor Z17DTL, 80cv y año 2003, por si alguien tiene el mismo modelo, que le eche un ojo y me diga donde va cada uno, ya que ahora mismo no sé si estarán bien puestos (que no creo por el testigo encendido de avería de motor y sale en el ordenador).

Pongo una foto sacada de internet.
Nº 1 ¿Electro válvula? no se si será la electro o no la verdad, sé que va en la admisión y acciona las mariposas.
Nº 2 Aquí lleva "creo" un sensor con 2 pitorros de entrada (donde ahora tiene conectado el del turbo y el de la electro válvula.
Nº 3 El tubo que sale del alternador el cual está suelto encima del motor por no saber donde va.

No sé si me explico, sólo saber donde va el tubo que sale del turbo, donde va el que sale del alternador y donde el de la electro válvula.
Quizás estén todos cambiados de sitio y por eso sale el fallo y no pasa de 3400 RPM (que eso es otra), no entiendo el porqué no pasa de esas vueltas cuando hace un par de años le pasaba lo mismo pero a base de reducciones fuertes de 4ª a 2ª y pisotones de acelerador soltó o desentaponó lo que fuera y empezó a funcionar bien lo que fuera, tiraba de lujo aunque echaba una polvarea de humo negro alucinante.


avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Miér 14 Jun 2017 - 23:18

ZeXeL escribió:Pero a ver, cual es el problema exactamente?

Me imagino que le habras conectado la diagnosis no? que codigo de error sale?


El código de error que sale es P1125: error electro-valvula turbo, al menos eso es lo que e entendido cuando me lo a dicho.
Parece ser que le falta una electro válvula, pero hasta no ver otro motor igual no sé cual es la que falta para todo el sistema de vacío
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Miér 14 Jun 2017 - 23:26

¿Es posible que le falte una electro-válvula que va entre la batería y la caja de fusibles grandes?
Según una tienda de recambios, solo le salen 2, una de control de presión de carga de vacío y y otra que le sale como válvula de control de vacío.
avatar
ZeXeL
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 721
Reputación : 74
Fecha de inscripción : 16/02/2011
Edad : 30

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por ZeXeL el Jue 15 Jun 2017 - 0:07

El fallo P1125 es producido por el dichoso sensor map, que esta atornillado en el colector de admision. Te lo digo porque ya me han salido 2 veces la primera lo limpie y la segunda lo cambie.

Esta es independiente del sistema de vacio, los sintomas son los que dices, chivato de averia, potencia atmosferica...

Otra cosa es que en algun taller te hayan metido mano a los tubos de vacio sin tener ni zorra y te hayan dejado el cristo.
avatar
DJ_Lujan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 41
Reputación : 7
Fecha de inscripción : 10/02/2011
Edad : 67

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por DJ_Lujan el Jue 15 Jun 2017 - 9:25

Cierto es lo que dice Zexel,pero me suena que tambien puede dar ese fallo por alguna otra cosa,de todas formas,si luego no se me olvida,miro lo de las mangueras,y si estan bien,limpia el map y sino miramos a ver que mas puede ser... Mientras tanto,vete limpiando el map si no,siempre le vendrá bien,va en esta zona,esta un poquitin escondido:

avatar
DJ_Lujan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 41
Reputación : 7
Fecha de inscripción : 10/02/2011
Edad : 67

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por DJ_Lujan el Jue 15 Jun 2017 - 9:38

AlexRosan escribió:
DJ_Lujan escribió:No tiene mucho misterio ese sistema de vacio para que no hayan sabido 5 mecanicos...pero vamos que si quieres hecho un ojo al mio y te digo como van los tubos

DJ_Lujan, te agradecería enormemente que me lo dijeras y así conectarlos todos bien, y eso es lo extraño, que ellos mismos no sepan donde va conectado cada manguito, y veo fotos en google pero o no se distingue bien a donde van o cada uno lleva al menos el de la electro en un sitio distinto. A éste ultimo que he ido, me a quitado el fallo del airbag (testigo encendido) y ahora está bien, solo que sale lo del dichoso vacío y no sabe como va a no ser que mire otro motor idéntico y ponerlos en su sitio.

Por eso puse el modelo de motor Z17DTL, 80cv y año 2003, por si alguien tiene el mismo modelo, que le eche un ojo y me diga donde va cada uno, ya que ahora mismo no sé si estarán bien puestos (que no creo por el testigo encendido de avería de motor y sale en el ordenador).

Pongo una foto sacada de internet.
Nº 1 ¿Electro válvula? no se si será la electro o no la verdad, sé que va en la admisión y acciona las mariposas.
Nº 2 Aquí lleva "creo" un sensor con 2 pitorros de entrada (donde ahora tiene conectado el del turbo y el de la electro válvula.
Nº 3 El tubo que sale del alternador el cual está suelto encima del motor por no saber donde va.

No sé si me explico, sólo saber donde va el tubo que sale del turbo, donde va el que sale del alternador y donde el de la electro válvula.
Quizás estén todos cambiados de sitio y por eso sale el fallo y no pasa de 3400 RPM (que eso es otra), no entiendo el porqué no pasa de esas vueltas cuando hace un par de años le pasaba lo mismo pero a base de reducciones fuertes de 4ª a 2ª y pisotones de acelerador soltó o desentaponó lo que fuera y empezó a funcionar bien lo que fuera, tiraba de lujo aunque echaba una polvarea de humo negro alucinante.



Antes de nada,no te falta ninguna electro valvula por que como bien explicas en la foto,tienes alguna manguera conectada desde la valvula que va en la zona de bateria caja de fusibles a la mariposa de admision,por lo tanto la valvula la tienes,comprueba el conector de dicha valvula tambien,no sea que no haga bien contacto.
Oye,he visto esto por youtube,es muy muy parecido y creo que te puede solucionar dudas,cambia en que la valvula de vacio que en la zona de la bateria,en el video sale por la parte trasera del bloque... Si no te aclaras,dinos.






Bueno ya tienes trabajo,informanos de los avances.
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Jue 15 Jun 2017 - 11:51

ZeXeL escribió:El fallo P1125 es producido por el dichoso sensor map, que esta atornillado en el colector de admision. Te lo digo porque ya me han salido 2 veces la primera lo limpie y la segunda lo cambie.

Esta es independiente del sistema de vacio, los sintomas son los que dices, chivato de averia, potencia atmosferica...

Otra cosa es que en algun taller te hayan metido mano a los tubos de vacio sin tener ni zorra y te hayan dejado el cristo.


Pues de fallo de sistema de presión del turbo a sensor Map varia como de un Lunes a un Viernes  risasuelo.....

En los talleres a los que he ido, o no han sabido o han pasado del tema porque el coche siempre a ido bien pero con la falta de potencia que me imagino que sera que el turbo no hace su trabajo y no pasa de 3400 vueltas.

Quitaré el sensor Map y lo limpiare a ver que tal.

Los tubos de vacío siguen igual, el del alternador suelto encima del motor y el del turbo y la electro de admisión conectados juntos al sensor que está al lado de la Egr
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Jue 15 Jun 2017 - 11:53

DJ_Lujan escribió:Cierto es lo que dice Zexel,pero me suena que tambien puede dar ese fallo por alguna otra cosa,de todas formas,si luego no se me olvida,miro lo de las mangueras,y si estan bien,limpia el map y sino miramos a ver que mas puede ser... Mientras tanto,vete limpiando el map si no,siempre le vendrá bien,va en esta zona,esta un poquitin escondido:


Quizás cada máquina u ordenador que se le mete para la diagnosis tenga un programa distinto y sea otro fallo, pero no está de mas la limpieza del Map, más o menos sabia por donde estaba, mil gracias.
Ahora solo falta saber donde van los tubos de cada cosa, alternador, turbo y electro.
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9399
Reputación : 469
Fecha de inscripción : 26/06/2009
Edad : 30

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por lalovillarejo el Jue 15 Jun 2017 - 22:45

Hola, he visto que has abierto el mismo post en otra sección, sólo te pediría que no clones temas, y solo lo abras en un solo sitio, un saludo.
avatar
ZeXeL
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 721
Reputación : 74
Fecha de inscripción : 16/02/2011
Edad : 30

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por ZeXeL el Vie 16 Jun 2017 - 0:54

Yo te lo digo por experiencia, los P1125 y P0105 me los se al dedillo, que puedan ser o no... no te preocupes que es facil limpiarlo, si puedo hacerlo yo que soy un zafio cualquiera puede, jajajja

Aunque no siempre se arregla limpiandolo a veces se joden electronicamente y ya.

Voy a ver si encuentro algo en el EPC acerca del circuito de vacio.
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Vie 16 Jun 2017 - 9:22

Según entiendo en el vídeo, del alternador va a la parte trasera del motor, a unos solenoides (marcado por una linea amarilla), y del solenoide ese va al actuador (que no electro válvula como yo le decía) que abre las mariposas de la admisión.

Luego del turbo veo que va a 2 sensores o electro válvulas, aquí empieza el lío, tendré que verlo un par de veces y usar el traductor a ver si me aclaro
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Vie 16 Jun 2017 - 9:37

Hoy desmontaré el sensor Map y a ver como está.

Después quitaré el "sensor, electro o lo que sea al lado de la Egr".
Echaré fotos a todo y anoto los números de referencia, ya que el que va al lado de la Egr no sé que es.
Y en el vídeo se ve un "solenoide con referencia GM" que ese no lo e visto aún por ningún sitio.

Iré haciendo fotos de cada cosa para aclarar y por si a alguien más en un futuro le hiciera falta.
avatar
ZeXeL
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 721
Reputación : 74
Fecha de inscripción : 16/02/2011
Edad : 30

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por ZeXeL el Sáb 17 Jun 2017 - 15:59

AlexRosan escribió:Hoy desmontaré el sensor Map y a ver como está.

Como fue la cosa?

Estuve mirando un poco en el epc pero no encontre ningun circuito de vacio, solo algun tubo que va al turbo.
avatar
DJ_Lujan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 41
Reputación : 7
Fecha de inscripción : 10/02/2011
Edad : 67

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por DJ_Lujan el Vie 23 Jun 2017 - 9:21

Hay noticias??
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Lun 17 Jul 2017 - 10:38

DJ_Lujan escribió:Hay noticias??


Sí, a sido una niña mu bonita  Razz.

Es broma.......

Después del lío de trabajo y de estar enfermo varios días, seguimos igual.
Limpié el sensor MAP (que no tenia apenas nada), luego limpié ya que tenia el spray a mano, el caudalimetro y le dí un repaso al filtro del aire y le cambié el aceite.

Cuando pude, me metí debajo del coche buscando ese (solenoide que sale en el vídeo en la parte trasera del motor, donde la puesta en marcha) y nada, o no existe o me lo han mangao, porque un conector sí que lleva.
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Lun 17 Jul 2017 - 10:49

DJ_Lujan escribió:
AlexRosan escribió:
DJ_Lujan escribió:No tiene mucho misterio ese sistema de vacio para que no hayan sabido 5 mecanicos...pero vamos que si quieres hecho un ojo al mio y te digo como van los tubos

DJ_Lujan, te agradecería enormemente que me lo dijeras y así conectarlos todos bien, y eso es lo extraño, que ellos mismos no sepan donde va conectado cada manguito, y veo fotos en google pero o no se distingue bien a donde van o cada uno lleva al menos el de la electro en un sitio distinto. A éste ultimo que he ido, me a quitado el fallo del airbag (testigo encendido) y ahora está bien, solo que sale lo del dichoso vacío y no sabe como va a no ser que mire otro motor idéntico y ponerlos en su sitio.

Por eso puse el modelo de motor Z17DTL, 80cv y año 2003, por si alguien tiene el mismo modelo, que le eche un ojo y me diga donde va cada uno, ya que ahora mismo no sé si estarán bien puestos (que no creo por el testigo encendido de avería de motor y sale en el ordenador).

Pongo una foto sacada de internet.
Nº 1 ¿Electro válvula? no se si será la electro o no la verdad, sé que va en la admisión y acciona las mariposas.
Nº 2 Aquí lleva "creo" un sensor con 2 pitorros de entrada (donde ahora tiene conectado el del turbo y el de la electro válvula.
Nº 3 El tubo que sale del alternador el cual está suelto encima del motor por no saber donde va.

No sé si me explico, sólo saber donde va el tubo que sale del turbo, donde va el que sale del alternador y donde el de la electro válvula.
Quizás estén todos cambiados de sitio y por eso sale el fallo y no pasa de 3400 RPM (que eso es otra), no entiendo el porqué no pasa de esas vueltas cuando hace un par de años le pasaba lo mismo pero a base de reducciones fuertes de 4ª a 2ª y pisotones de acelerador soltó o desentaponó lo que fuera y empezó a funcionar bien lo que fuera, tiraba de lujo aunque echaba una polvarea de humo negro alucinante.



Antes de nada,no te falta ninguna electro valvula por que como bien explicas en la foto,tienes alguna manguera conectada desde la valvula que va en la zona de bateria caja de fusibles a la mariposa de admision,por lo tanto la valvula la tienes,comprueba el conector de dicha valvula tambien,no sea que no haga bien contacto.
Oye,he visto esto por youtube,es muy muy parecido y creo que te puede solucionar dudas,cambia en que la valvula de vacio que en la zona de la bateria,en el video sale por la parte trasera del bloque... Si no te aclaras,dinos.






Bueno ya tienes trabajo,informanos de los avances.

Acabo de darme cuenta de que comentaste que en el vídeo se ve la electro o sensor detrás del motor, pero que anda por donde la batería, y yo pensando en quien me habría mangao esa electro o sensor  Sad. Este solo lleva el que esta donde la EGR, en la zona entre la batería y la caja de fusibles de los gordotes no lleva nada (otro conector suelto si). A saber la de mecánicos que le han metido mano a ese coche antes de pillarlo yo, y a saber que han echo, porque se ven cada cosa que te quedas muerta......

A ver si el de los recambios me dice que otra electro o sensor más puede llevar y si le dice el ordenata a que pertenece.

Mientras, seguimos buscando a donde vá cada tubito de las narices.

Gracias a todos y perdonadme por la tardanza.

PD: Me han comentado que por 70€ me ponen un simulador, que hace que enciendan y se apaguen las luces del airbag y del motor, y que con eso pasaría la Itv, pero no me fío la verdad, ¿Alguien sabe algo de eso?, y otra cosilla, ¿Donde podría comprar el Obcom o como se llame que tiene ese conector pequeño y el programa torque ese que va con el movil?, porque me veo que cada 5x3 lo voy a usar  Cool
avatar
OSVALDORP
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 37
Reputación : -2
Fecha de inscripción : 11/07/2017
Edad : 54

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por OSVALDORP el Lun 17 Jul 2017 - 23:55

hola amigo ,yo tengo casi los mismos problemas que tu y te agradeceria por favor, que me digas donde esta el sensor map y el sensor al lado de la egr,si es posible con fotos .de paso me enseñas como pongo fotos y yo te pongo las de mi motor ,yo cambie el alternador ase poco ,pero yo le tiro fotos antes de desarmar y por eso no me pierdo
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Mar 1 Ago 2017 - 12:27

Hola a todos, tema yá solucionado completamente, me explico........

Antes de nada dar las gracias a todos por la información e interés sobre el tema, y en especial a Dj_Lujan por encontrar el vídeo y ponerlo para despejar todas las dudas y dar con la clave (Te has ganado un par de bírras bien frías). Al turrón......

Después de ver y estudiar bien el vídeo que tan amablemente puso Dj_Lujan, al final del vídeo estaba la clave, resulta que la Electro Válvula de Presión del Turbo (Según el vídeo, la GM 98105657) y de Pierburg creo que es esta 7.03088.01.0 (otros números que lleva la caja son: (01) 04052938000016 y (21) V3RDPG5B268TYG ), no estaba, mirando por debajo del coche en la parte donde sale en el vídeo que la llevaría junto a la puesta en marcha, verdaderamente llevaba el conector suelto pero no la pieza.

Según el ordenador solo daba ese fallo (Válvula ó sistema de presión del turbo), así que según la referencia de la pieza del vídeo, la pido a la tienda de auto-recambios donde suelo comprar todo, la misma tarde llega y 75,24€ después  confused por fín es mía la dichosa pieza.

Se monta la pieza siguiendo el esquema del vídeo y voilá, asunto medio arreglado, ya que se dió cuenta el chaval que tenía un tubo de aspiración, vacío, aire, etc, cosa que no me a dejado claro cual es, lo tenia rajado también, y después de ponerle ese tubo, la valvula y todo como debería ir, paso de coche tartana (atmosférico total) a coche con turbo y sin un fallo.

Al no tener la electro-válvula de presión del turbo, no tenia turbo como es de lógica, pero el no pasar de unas 3400 Rpm era tema también del tubo rajado.

Gracias un poco a todos he podido solucionar el tema y casi casi casi pude ir a la Itv el mismo día que cumplía la de los 2 meses, con la mala suerte que justo antes de entrar a la nave donde está la Itv a las 7 de la mañana se me fué oootra vez el Alternador (comprado en un desgüace el día 6 de Junio de este año, 1 mes y poco a durado,y el cual me dicen que no me quieren cambiar o devolver con un vale porque solo dan 15 días), que eso yá lo veremos scratch .

En fin, creo que ya se puede dar por solucionado el tema del vacío completamente.
Gracias mil a todos los que habéis aportado en la manera de lo posible un poco de luz al tema para solucionarlo, se agradece muchísimo esa pequeña o gran ayuda prestada desinteresadamente.

Un saludo a todos y gracias de nuevo campeones wai .
avatar
AlexRosan
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 23
Reputación : 1
Fecha de inscripción : 09/06/2017
Edad : 40

Re: Sistema de vacío G 2003 Z17DTL (SOLUCIONADO)

Mensaje por AlexRosan el Mar 1 Ago 2017 - 12:39

OSVALDORP escribió:hola amigo ,yo tengo casi los mismos problemas que tu y te agradeceria por favor, que me digas donde esta el sensor map y el sensor al lado de la egr,si es posible con fotos .de paso me enseñas como pongo fotos y yo te pongo las de mi motor ,yo cambie el alternador ase poco ,pero yo le tiro fotos antes de desarmar y por eso no me pierdo

Hola Osvaldorp, acabo de poner mas o menos creo que bien explicado mi caso y como lo hemos solucionado, echa un ojo al vídeo que tan amablemente puso Dj_Lujan para saber como va el sistema de tubos de vacío y que válvulas o electro válvulas necesitas, incluso he puesto la referencia según el vídeo y la referencia de la que terminé comprando personalmente.

Te pongo una foto que puse anteriormente marcada con flechas y números y te pongo donde está cada cosa, no puedo hacer fotos y ponerlas hasta nuevo aviso.
Nº 1: Justo debajo de ese trozo/empalme o como le quieras llamar está el sensor Map o Maf, el que mide el flujo del aire vamos.
Nº 2: Justo debajo de la curvatura del tubo de admisión esta el sensor/válvula/electro-válvula que sale al final del todo del vídeo.OJO, no la electro de presión del turbo.
Nº 3: Solo lo puse para marcar donde está el tubito de vacío que sale del alternador.



En el vídeo viene muy bien explicado a donde va cada cosa y lo que se necesita, electro de presión del turbo y electro del actuador. En mi caso me faltaba la electro de presión del turbo porque lo demás ya estaba.

Por otro lado está muy bien el que hagas fotos para no perderte, en mi caso no hacía ni falta porque no existia la pieza.

Un saludo

    Fecha y hora actual: Miér 20 Sep 2017 - 20:06