WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Perdida de potencia

Comparte
avatar
deivid_pm
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 04/04/2018
Edad : 30

Perdida de potencia

Mensaje por deivid_pm el Miér 4 Abr 2018 - 22:09

Buenas compañeros.
Tengo un Opel Astra J 1.7 110cv gasoil del año 2013.
Llevo como un año que de vez en cuando al ir a acelerar en una incorporación o en un adelantamiento el coche se me queda sin potencia, no entra el turbo y le cuesta mucho y pisando a fondo para que pase de las 2000 revoluciones.
Cuando me pasa esto me sale el siguiente mensaje:  Fallo de vehículo contacte urgente con el servicio técnico.

En el ultimo año hay meses que me pasa una vez o meses que me pasa 5 o 6 veces... Lo mas raro es que paro el coche como un minuto, vuelvo a arrancar y el error se quita y el coche va genial de nuevo.

No se muy bien por que puede pasar, pero lo peor a llegado hoy que me a pasado en una incorporación y por mucho que paro el coche y vuelvo a arrancarlo no se quita el error y el coche no tiene potencia, he esperado como 10 minutos y he vuelto a arrancar y me sigue saliendo el mensaje...
Ya me dado por vencido y me ido a casa... Con miedo de mañana cuando valla a arrancar me vuelva a salir el mensaje y me tenga que ir al trabajo sin potencia...

Se que debería haberlo llevado al taller hace mucho tiempo, pero estoy sumamente jodido de pasta como para llevarlo y como parando y arrancando se solía quitar, lo he ido dejando... Fatal por mi parte...

Alguien mas a tenido este problema o sabe de que puede ser?
Si mañana me sigue pasando lo llevare sin falta al taller, aunque tenga que poner el ojete para arreglarlo............

Muchas gracias por leer todo este tocho, todo comentario me será de gran ayuda.
avatar
Endika7
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 92
Reputación : 0
Fecha de inscripción : 20/05/2016
Edad : 31

Re: Perdida de potencia

Mensaje por Endika7 el Miér 4 Abr 2018 - 22:44

Cada caso es diferente pero yo te hablo del mío.

Cuando subía el coche a más de 3500rpm el coche se quedaba sin turbo como el tuyo, mi error era avería en el sistema de control de emisiones, quitando llave y volviendo a arrancar el coche iba perfecto hasta que lo subía de vueltas.

Me cambiaron electroválvula del turbo y ahora va fino, fue en garantía y no se cuanto cuesta.

Espero que no sea mucho lo tuyo, suerte compi
avatar
Gárate
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 5373
Reputación : 386
Fecha de inscripción : 06/04/2011
Edad : 31

Re: Perdida de potencia

Mensaje por Gárate el Miér 4 Abr 2018 - 23:33

Lo de que el coche se queda sin potencia es porque se pondrá en modo proteccion del motor al salir el fallo y seguramente no te deje pasar ni de las 3000 rpm como a algun compañero que ya lo ha contado por aqui. Por eso no debes preocuparte porque es lo normal, el caso es saber por qué te sale el error, que eso ya es mas complicado y me temo que sin meter la diagnosis es dificil saberlo.

En algun post como este que te pongo aqui hay varias teorias posibles (y 23 paginas para leer) como EGR etc pero para asegurarte de lo tuyo en particular tendras q llevarlo al taller...
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
jaimeguada
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 62
Reputación : 0
Fecha de inscripción : 23/03/2017
Edad : 43

Re: Perdida de potencia

Mensaje por jaimeguada el Jue 5 Abr 2018 - 7:43

Tengo el mismo coche que tu y del mismo año, pero el de 130 cv. A mi me pasó el año pasado en marzo con 128.000 km. Luego en mayo con 135.000, y ya nunca mas, sin hacerle nada.

Ahora voy por 168.000 km, a sí que llevo 33.000 sin volver a verlo.

En el concesionario, al llevarlo al cambio de aceite lo comenté el pasado junio, y me dijeron que podía ser un sensor sucio y olvidase el tema si no volvía a reproducirse. En el post que antes te comentan se habla de muchos motivos, calentadores, FAP y en el mejor de los casos nada.

Eso si, tu caso no es como el mío, porque a ti te sale habitualmente.

¿Cuántos kilómetros tiene tu coche?
avatar
deivid_pm
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 04/04/2018
Edad : 30

Re: Perdida de potencia

Mensaje por deivid_pm el Vie 13 Abr 2018 - 11:37

Buenas!
Ayer por la tarde lo recogí, yo soy nulo en mecánica pero el encargado del taller me estuvo diciendo que al meterle la maquina les salia un fallo en la presión del combustible y que por eso cuando quería exigir al coche me saltaba el aviso de fallo en el vehículo y el coche se ponía en modo protección y me dejaba sin potencia.
Que revisaron todo de arriba abajo y que estaba todo perfecto, que seguramente a la centralita se le fue la pinza y me saltaba ese error, me resetearon la centralita y la actualizaron el software y lo estuvieron probando, cuando me llamaron dijeron que lo habían probado y que iba bien, pero que lo probase yo en mi día a día, ayer cuando lo cogí aproveche una carretera con poco trafico y le estuve apretando y subiendo de revoluciones y aparentemente va bien, esta mañana para venir al trabajo igual, aunque había trafico le apreté un poco y parece que va bien.
Espero que con esto se haya solucionado, la broma han sido 125€, si con esto no vuelve a fallar perfecto, realmente esperaba que fuese a ser mas pasta...

Gracias a todos.

    Fecha y hora actual: Lun 16 Jul 2018 - 14:48