WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Fallos de nuestro Astras J

    Comparte

    donomar
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1920
    Reputación : 47
    Fecha de inscripción : 14/07/2009
    Edad : 31

    Re: Fallos de nuestro Astras J

    Mensaje por donomar el Lun 21 Jun 2010 - 14:26

    lo del clima es cierto, yo e oido que a partir de los 500km, puedes empezar a conectar el clima para hacerle tambien el rodaje al compresor, pero al principio no ya que pide mas fuerza al motor.

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: Fallos de nuestro Astras J

    Mensaje por yehapajaro el Lun 21 Jun 2010 - 15:44

    ¿Pero que potencia te puede requerir el compresor? ¿5kW? En un coche de como poco 110cv le tiene que dar la risa... vamos digo yo.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: Fallos de nuestro Astras J

    Mensaje por jusepe el Mar 22 Jun 2010 - 21:58

    Yo utilice el clima desde el principio, la verdad es que si estamos mirando no pasar de 2000 revoluciones al principio, suponiendo que el coche note algo, que yo creo que no, porque a relanti lo pones o lo quitas y las revoluciones ni se inmutan, pues eso sigues no pasando de 2000 vueltas con o sin clima.

    scott
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 0
    Fecha de inscripción : 26/03/2010
    Edad : 29

    Re: Fallos de nuestro Astras J

    Mensaje por scott el Jue 8 Jul 2010 - 15:49

    Estoy muy contento con mi coche, pero se me está poniendo un poco tonto!! Tiene unas tres semanas y 1170 km y los fallos hasta ahora que me salieron en la pantalla (no con simbolos), escrito:

    - Fallo en el sistema de suspensiones. Contacte con servicio técnico. (Lo llevé, servicio técnico no detectó ninguna anomalía)

    - Baja presión del aceite. (Lo llevé al taller porque en dos semanas, cuando me salio el mensaje, no podia estar mal ya la presión del aceite. Sin solución)

    - Ayer, segun lo saco del taller todo contento, me vuelve a saltar la tontería de la presión del aceite y unos segundos después el coche empezó a pitar como cuando dejas las luces puestas y la puerta abierta, para recordarte que están las luces encendidas. Eran las 4 de la tarde y las luces estaban apagadas, y no había forma de quitarlo... no veais como taladran la cabeza los pitidos esos. Después de unos 3 o 4 minutos pitando, se calló. Hoy no volvió a pitar, pero vaya..que debe estar ya en la edad del pavo el coche jaja.

    Aún así, estoy encantado, me lo volvería a comprar cien veces

    Edito: El ordenador me marca de consumo medio 8'5 ahora mismo, y en el desposito anterior me marcaba 8'6, pero hice numeros y 55 litros para 720 km con el deposito, me sale 7'6 litros a los 100. Pedazo de error!

    ertwin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 624
    Reputación : 7
    Fecha de inscripción : 16/06/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por ertwin el Jue 8 Jul 2010 - 16:30

    el calculo exacto del consumo es ver lo que le exas y los Km que haces.... porque en realidad nose en que se basa para medir eso si lo vas poniendo cada 5 minutos a 0 por ejemplo.

    andresviolin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 682
    Reputación : 11
    Fecha de inscripción : 20/02/2010
    Edad : 39

    Re: Fallos de nuestro Astras J

    Mensaje por andresviolin el Jue 8 Jul 2010 - 17:19

    No pasar de 2000 vueltas - error grandísimo.
    No usar clima - error grandísimo.
    El coche hay que usarlo, suave, pero usarlo, como el sexo.

    juanjo
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 88
    Reputación : 0
    Fecha de inscripción : 06/04/2010
    Edad : 50

    Re: Fallos de nuestro Astras J

    Mensaje por juanjo el Jue 8 Jul 2010 - 17:34

    andresviolin escribió:No pasar de 2000 vueltas - error grandísimo.
    No usar clima - error grandísimo.
    El coche hay que usarlo, suave, pero usarlo, como el sexo.
    Estoy de acuerdo contigo,incluso de vez en cuando apretarle un poco de mas

    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 942
    Reputación : 10
    Fecha de inscripción : 10/05/2010
    Edad : 32

    Re: Fallos de nuestro Astras J

    Mensaje por mithcc el Sáb 10 Jul 2010 - 12:52

    esto que os voy a comentar no sé si sera un fallo... pero bueno lo comento en este post.
    alguno se ha dado cuenta cuando apagais el motor y desconectais todo (es decir, cuando cerrais el coche) se escucha un ruidito muy flojo que viene de la zona del motor (creo). es un pitido, y a los 30 segundos aproximadamente se apaga.
    otra cosilla, cuando poneis el freno de mano o lo quitais, hace un pequeño ruido, no? es normal eso?
    gracias!

    coyote
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3114
    Reputación : 96
    Fecha de inscripción : 11/12/2009
    Edad : 28

    Re: Fallos de nuestro Astras J

    Mensaje por coyote el Sáb 10 Jul 2010 - 14:03

    mithcc escribió:esto que os voy a comentar no sé si sera un fallo... pero bueno lo comento en este post.
    alguno se ha dado cuenta cuando apagais el motor y desconectais todo (es decir, cuando cerrais el coche) se escucha un ruidito muy flojo que viene de la zona del motor (creo). es un pitido, y a los 30 segundos aproximadamente se apaga.
    otra cosilla, cuando poneis el freno de mano o lo quitais, hace un pequeño ruido, no? es normal eso?
    gracias!

    todo eso yo creo que es normal. hace un ruido por el eje trasero, recordarte que si le vuelves a dar vuelve a hacer el ruido y el freno se pone mas tenso.

    Nuevoastrero
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1430
    Reputación : 28
    Fecha de inscripción : 28/01/2010
    Edad : 29

    Re: Fallos de nuestro Astras J

    Mensaje por Nuevoastrero el Sáb 10 Jul 2010 - 14:19

    Ese ruido al cerrarlo todo tambien lo hace el mio, como dice coyote yo creo que es normal nunca le he hecho caso. Y el ruido del freno de mano no es otra cosa que el motor que lleva para tensarlo o destensarlo.

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: Fallos de nuestro Astras J

    Mensaje por yehapajaro el Sáb 10 Jul 2010 - 14:22

    Jeje fallo no creo que es, lo del pitido. Es como alguna comprobación que hace el coche, si te fijas el simbolo del freno de mano electrico aparece en el cuadro cuando esta pitando. como curiosidad te diré que unos 5 min después (aproximadamente, no se cuanto tiempo es realmente) de apagar el coche vuelve a sonar el piiiii y se vuelve a iluminar el simbolo de (P)

    donomar
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1920
    Reputación : 47
    Fecha de inscripción : 14/07/2009
    Edad : 31

    Re: Fallos de nuestro Astras J

    Mensaje por donomar el Sáb 10 Jul 2010 - 15:37

    yo creia que el ruido que viene del capo solo era con los afl, el mio cuando lo apagao y lo cierro, se queda un ruido ai, yo creo que es de los faros pero nose, parece ser que a todos os pasa jejeje, mucha tecnologia en este coche.

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: Fallos de nuestro Astras J

    Mensaje por yehapajaro el Sáb 10 Jul 2010 - 15:54

    no, no son los afl (por que yo no tengo). Suena como un pitido de algo electrónico y luego un CLACK! como si cerrase alguna electrovalvula... hipotesis hipotesis...

    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 942
    Reputación : 10
    Fecha de inscripción : 10/05/2010
    Edad : 32

    Re: Fallos de nuestro Astras J

    Mensaje por mithcc el Sáb 10 Jul 2010 - 15:59

    Que tipo de conduccion me aconsejais para hacerle un buen rodaje al coche? Y claro, hasta cuantos km sería...

    Gracias!

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: Fallos de nuestro Astras J

    Mensaje por yehapajaro el Sáb 10 Jul 2010 - 21:11

    mithcc escribió:Que tipo de conduccion me aconsejais para hacerle un buen rodaje al coche? Y claro, hasta cuantos km sería...

    Gracias!

    Buen Offtopic.

    Lo mejor es que uses el buscador por que hay un moton de temas e información sobre el rodaje de los J, sobre todo de los Diesel.

    ertwin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 624
    Reputación : 7
    Fecha de inscripción : 16/06/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por ertwin el Dom 11 Jul 2010 - 13:44

    el mejor es hacerle kilometros y kilometros y disfrutar

    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 942
    Reputación : 10
    Fecha de inscripción : 10/05/2010
    Edad : 32

    Re: Fallos de nuestro Astras J

    Mensaje por mithcc el Dom 11 Jul 2010 - 14:19

    ertwin escribió:el mejor es hacerle kilometros y kilometros y disfrutar
    eso no lo dudes. Conducir este coche es un placer.

    yota_motenai
    ASTRERO
    ASTRERO

    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por yota_motenai el Mar 20 Jul 2010 - 18:38

    scott escribió:...

    - Baja presión del aceite. (Lo llevé al taller porque en dos semanas, cuando me salio el mensaje, no podia estar mal ya la presión del aceite. Sin solución)
    ...
    coñe!
    otro q le pasa y es otro 2.0 cdti!

    contigo, astronomo y el mio, son tres 2.0 cdti q se han quejado en algun momento de lo mismo... a ver si vamos a tener algo jodido! Rolling Eyes

    precisamente el fallo me apareció ayer, eso si, no duró más de unos segundos, pero decía algo así como "fallo en la presión del aceite, apague el motor" y como q da canguele... volver a arrancar y ya no ha aparecido más de momento (tocaré madera!)

    pensaba en llevarlo al concesionario a q le echaran un ojo, pero dudo bastante q sepan algo al respecto, de todas maneras mñ intentaré pasarme a ver q me dicen (y a ver si de paso me actualizan algún tema! Razz)

    alguno de vosotros lo ha llevado y le han dicho algo con sentido al respecto?¿


    salu2

    scott
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 114
    Reputación : 0
    Fecha de inscripción : 26/03/2010
    Edad : 29

    Re: Fallos de nuestro Astras J

    Mensaje por scott el Mar 20 Jul 2010 - 19:31

    Yo lo llevé. No obstante mi mensaje era "Baja presión del aceite" No me ponía nada de apagar el motor ni nada tan dramático. En el taller me dijeron que sería un error de lectura del ordenador... ¿?

    Me salió dos veces, no volvió a salirme... Como tu, toco madera

    Berto_astra_j
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 647
    Reputación : 56
    Fecha de inscripción : 26/07/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por Berto_astra_j el Lun 26 Jul 2010 - 20:13

    Hola a todos!! yo no se si esto sera fallo ni si os pasa a alguno de vosotros pero a mi astra j version sport 1.6, a los 3000km (mas o menos) me salió un mensaje en el ordenador de abordo diciendo "revise nivel de refrigerante". Lo deje enfriar y cuando lo mire, efectivamente el nivel estaba bajo, es decir q si tiene q estar al nivel 5 (cuando digo nivel me refiero a las rayas que tiene el deposito de refrigerante) estaba sobre el nivel 2 y medio.
    Fui al conce y me lo miraron por si tenia alguna fuga o algo y nada, me lo volvieron a llenar hasta arriba y me dijeron q eso en principio no era grave ya q igual podia ser x llevar el aire acondicionado y estar nuevo y tal. Ahora acabo de hacer un viaje a Gandia y al volver he vuelto a mirarlo a ver como estaba y lo tengo por el nivel 4 y medio; es decir q me ha vuelto a bajar. De momento no me ha salido el mensaje de advertencia.Os pasa a alguno mas?? es normal o tendria q estar preocupado??
    Por cierto a mi lo del embrague tambien me pasa algunas veces cuando lo piso a fondo, que suena como un click al final de la trayectoria. Tendre que ir a que me echen el aceitillo ese que decis.

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por astronomo el Lun 26 Jul 2010 - 23:29

    Berto_astra_j escribió:Hola a todos!! yo no se si esto sera fallo ni si os pasa a alguno de vosotros pero a mi astra j version sport 1.6, a los 3000km (mas o menos) me salió un mensaje en el ordenador de abordo diciendo "revise nivel de refrigerante". Lo deje enfriar y cuando lo mire, efectivamente el nivel estaba bajo, es decir q si tiene q estar al nivel 5 (cuando digo nivel me refiero a las rayas que tiene el deposito de refrigerante) estaba sobre el nivel 2 y medio.
    Fui al conce y me lo miraron por si tenia alguna fuga o algo y nada, me lo volvieron a llenar hasta arriba y me dijeron q eso en principio no era grave ya q igual podia ser x llevar el aire acondicionado y estar nuevo y tal. Ahora acabo de hacer un viaje a Gandia y al volver he vuelto a mirarlo a ver como estaba y lo tengo por el nivel 4 y medio; es decir q me ha vuelto a bajar. De momento no me ha salido el mensaje de advertencia.Os pasa a alguno mas?? es normal o tendria q estar preocupado??
    Por cierto a mi lo del embrague tambien me pasa algunas veces cuando lo piso a fondo, que suena como un click al final de la trayectoria. Tendre que ir a que me echen el aceitillo ese que decis.

    Eso no es normal para nada. A mi me sucedió lo mismo y que no te cuenten milongas los mecánicos porque el coche no debe gastar nada de nada y menos ahora.
    Revisa las abrazaderas de los manguitos y los propios manguitos. En mi caso tuve que localizar yo la fuga ya que en el conce lo solucionaban todo rellenando y posteriormente lo llevé indicandoles en que parte era. El mío tenía mal puesta la abrazadera del manguito que abraza el tetón que llega a la bomba del agua. Fíjate con el coche en caliente después de un viaje y busca restos de refrigerante en el salvacarter.

    Otra cosa que debes hacer es abrir el tapón del bote de refrigerante cuando el coche de enfríe un poco después de utilizarlo (mucho cuidado!!) y ver si tiene presión.

    Berto_astra_j
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 647
    Reputación : 56
    Fecha de inscripción : 26/07/2010
    Edad : 27

    Re: Fallos de nuestro Astras J

    Mensaje por Berto_astra_j el Lun 26 Jul 2010 - 23:48

    Hola astronomo!! Muchas gracias!! pues lo volvere a mirar mas detenidamente en los sitios q me dices xq la verdad es q cuando lo mire despues del viaje, a si a simple vista, no habia ninguna mancha x el motor que indicara signos de que perdiera... tambien el coche lo he tenido unos cuantos dias parado en el garage y al volver a cogerlo en el suelo tampoco tenia manchas. Asiq mirare las abracederas y en el salvacarter que me dices y a ver si doy con ello.
    En cuanto a la presion si que tiene porque cuando lo lleve al conce lo primero q me hicieron con el coche en caliente fue desenroscar el tapon del bote refrigerante y subio el nivel con fuerza, pero claro al rato al enfriarse pues bajo...

    andresviolin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 682
    Reputación : 11
    Fecha de inscripción : 20/02/2010
    Edad : 39

    Re: Fallos de nuestro Astras J

    Mensaje por andresviolin el Mar 27 Jul 2010 - 9:35

    El ruido del embraue lo quitan.
    Astronomo tiene razón, vigílalo, pero mi hermano tuvo ese motor hace 10 años (y lo que sale bueno no lo cambian) y consumió en ocasiones algo de agua. Eso sí, nunca nuevo.

    yota_motenai
    ASTRERO
    ASTRERO

    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por yota_motenai el Mar 27 Jul 2010 - 20:32

    pos hoy lavando el coche me he encontrado una de las luces del AFL+ rajada... a pesar de q el coche está en perfecto estado (vamos q no tiene ni un golpecito)!

    he cogido y ni secar el coche, me he ido directo al concesionario! pale

    me dá q vino así de serie y no he visto la raja hasta hoy... hago un llamamiento a todos aquellos q tengáis AFL+ y no os hayáis fijado pq os quedáis atontados mirando vuestras preciosidades de coches (a q me suena? Rolling Eyes), echadle un ojo por si acaso!

    total, q se lo he enseñado al jefe de taller y en principio, tengo fecha para dejar el coche y q, de paso, se miren todas las demás trastadas: usb, sensor de afl+ y cierre centralizado.
    digo yo, q al verse impoluto no tendré q discutir demasiado para q me lo cambien...

    a ver si con un poco de suerte, me lo devuelven con el tema del cierre automático en marcha! Razz

    salu2

    PD- a ver si mñ le echo un par de fotos, q una imagen vale más q mil palabras (y más si te explicas tan mal como yo)

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: Fallos de nuestro Astras J

    Mensaje por astronomo el Mar 27 Jul 2010 - 22:01

    Berto_astra_j escribió:Hola astronomo!! Muchas gracias!! pues lo volvere a mirar mas detenidamente en los sitios q me dices xq la verdad es q cuando lo mire despues del viaje, a si a simple vista, no habia ninguna mancha x el motor que indicara signos de que perdiera... tambien el coche lo he tenido unos cuantos dias parado en el garage y al volver a cogerlo en el suelo tampoco tenia manchas. Asiq mirare las abracederas y en el salvacarter que me dices y a ver si doy con ello.
    En cuanto a la presion si que tiene porque cuando lo lleve al conce lo primero q me hicieron con el coche en caliente fue desenroscar el tapon del bote refrigerante y subio el nivel con fuerza, pero claro al rato al enfriarse pues bajo...

    Uno de los puntos más probables en los que puedes encontrar una fuga es en la parte izquierda del bloque motor, si mieras el coche de frente. Mira la zona del salvacarter en la zona que está justo por debajo de las poleas del, alternador, bomba del agua, etc...

      Fecha y hora actual: Vie 2 Dic 2016 - 21:07