WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    luz antiniebla no me ba ninguna

    Comparte

    SeRgIoPePeOnE
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 2233
    Reputación : 42
    Fecha de inscripción : 17/05/2010
    Edad : 30

    luz antiniebla no me ba ninguna

    Mensaje por SeRgIoPePeOnE el Vie 11 Jun 2010 - 14:03

    aber si alguien me exa un cable,he desmontado el marcador para kitar la agujas de serie y meter otras,bueno pues al kitar y meter otras,he puesto el cuadro y he mirado,me ba todo menos las luces de antiniebla q no me ban,a que se puede deber?? el cuadro lo he desmontado casi entero,he kitado los tornillo de detras para sacar la lamina tambien y una cosa tambie el conector ese q parece un euro conecto,pues de ay una palanquita q yeba se me callo y una pieza de dentro del conector ese puede ser de eso??tambien he mirado los fusibles de los antinieblas y no son.podria ser unos q yeba un poco mas arriba q son cuadrado??q tambien son de antinieblas
    gracias


    Última edición por sergiopepeone el Sáb 12 Jun 2010 - 12:17, editado 1 vez

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: luz antiniebla no me ba ninguna

    Mensaje por DAXIEL el Vie 11 Jun 2010 - 14:10

    Bueno lo primero, pusistes la pieza que se te callo en el sitio que estaba?? si no es así hazlo

    Segundo- te lo comento xq a mi me ha pasado ya que llevaba mucho tiempo sin ponerlas y para poder poner antinieblas debes de tener el coche en marcha o con la llave para que se te enciendan los pilotos de la bateria etc.

    y lo de los fusibles no cre.... aunque puede ser.

    SeRgIoPePeOnE
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 2233
    Reputación : 42
    Fecha de inscripción : 17/05/2010
    Edad : 30

    Re: luz antiniebla no me ba ninguna

    Mensaje por SeRgIoPePeOnE el Sáb 12 Jun 2010 - 12:18

    ya esta solucionado
    se puede borrar el anuncio

      Fecha y hora actual: Jue 8 Dic 2016 - 8:54