WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    ¿Problemas velocidad de crucero?

    Comparte

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    ¿Problemas velocidad de crucero?

    Mensaje por yehapajaro el Miér 16 Jun 2010 - 20:24

    Hola, el lunes tengo cita para que me lo miran pero lo quiero comentar con vosotros a ver que opinais o si le pasa a alguien.

    Últimamente noto que la velocidad de crucero me salta, antes no me habia pasado. Esto nunca me pasa cuando hay una rcta del copón sino en circustancias diferentes. A veces cuando paso por una junta de dilatación de puente o tal, cuando llueve y cojo un pequeño chaco o simplemente esta el suelo un poco mojado... Que ultimamente es muy habitual este tiempo.

    Leyendo el manual he visto que la velocidad de crucero se desconecta cuando entra el ESP o el control de tracción.
    evidentemente el esp no me salta, ¿Puede ser que me entre el control de tracción y por eso salte?

    gracias.

    andresviolin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 682
    Reputación : 11
    Fecha de inscripción : 20/02/2010
    Edad : 39

    Re: ¿Problemas velocidad de crucero?

    Mensaje por andresviolin el Jue 17 Jun 2010 - 1:02

    A mí me saltóuna vez y aún me pregunto el porqué. Además, después no podía y me saltño un mensaje diciendo, atención, señal de desplazamiento inactiva. Sería el ESP, pero no le hice ninguna barbaridad al coche.

    Indio_0000
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1509
    Reputación : 219
    Fecha de inscripción : 20/03/2010
    Edad : 29

    Re: ¿Problemas velocidad de crucero?

    Mensaje por Indio_0000 el Vie 18 Jun 2010 - 8:35

    pues el mio por lo pronto nunca ha fallado y esperemos a que siga asi.ya nos contaras lo que te digan, ok?

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: ¿Problemas velocidad de crucero?

    Mensaje por yehapajaro el Vie 18 Jun 2010 - 19:57

    Bueno pues ya esta solucionado (sin pasar por el conce).
    Es eso que cuando llueve de vez en cuando entra el control de tracción (sin indicartelo en ningún sitio) y salta el crucero.
    Solución... pues cuando haces un viaje lloviendo quitas el TC y a correr.

    gladio
    ASTRERO
    ASTRERO

    Cantidad de envíos : 308
    Reputación : 7
    Fecha de inscripción : 18/01/2010
    Edad : 37

    Re: ¿Problemas velocidad de crucero?

    Mensaje por gladio el Mar 22 Jun 2010 - 18:55

    a mi me ha pasado alguna vez (no creo que ni 5) que voy con el control de crucero y en recta o bajada si por ejemplo lo llevo a 130...empieza a acelerar solo sin tocarle nada y le tengo que desactivar solo pq sino se me envala ( o como se escriba) el coche...tendré algún duendecillo en el coche que toca el acelerador??? [Tienes que estar registrado y conectado para ver esa imagen]

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: ¿Problemas velocidad de crucero?

    Mensaje por yehapajaro el Mar 22 Jun 2010 - 21:20

    gladio escribió:a mi me ha pasado alguna vez (no creo que ni 5) que voy con el control de crucero y en recta o bajada si por ejemplo lo llevo a 130...empieza a acelerar solo sin tocarle nada y le tengo que desactivar solo pq sino se me envala ( o como se escriba) el coche...tendré algún duendecillo en el coche que toca el acelerador??? [Tienes que estar registrado y conectado para ver esa imagen]

    Pues eso si que no es normal e?

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: ¿Problemas velocidad de crucero?

    Mensaje por jusepe el Mar 22 Jun 2010 - 22:14

    En cuanto al control crucero , que pasa si vas en sexta bajando y lo progamas a 100 Km hora, lo digo porque como hace para fenar, frena usando el freno motor, con lo cual con la sexta supongo que no podría matener esa velocidad o tiliza el freno normal.

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: ¿Problemas velocidad de crucero?

    Mensaje por astronomo el Mar 22 Jun 2010 - 22:30

    jusepe escribió:En cuanto al control crucero , que pasa si vas en sexta bajando y lo progamas a 100 Km hora, lo digo porque como hace para fenar, frena usando el freno motor, con lo cual con la sexta supongo que no podría matener esa velocidad o tiliza el freno normal.

    Es como cuando lo tienes a 100 km/ aceleras y si lo pones a 120 cuando sueltas el acelerador vuelve a 100.

    Es decir, si la bajada lo acelera pasa de 100

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: ¿Problemas velocidad de crucero?

    Mensaje por jusepe el Mar 22 Jun 2010 - 22:44

    astronomo escribió:
    jusepe escribió:En cuanto al control crucero , que pasa si vas en sexta bajando y lo progamas a 100 Km hora, lo digo porque como hace para fenar, frena usando el freno motor, con lo cual con la sexta supongo que no podría matener esa velocidad o tiliza el freno normal.

    Es como cuando lo tienes a 100 km/ aceleras y si lo pones a 120 cuando sueltas el acelerador vuelve a 100.

    Es decir, si la bajada lo acelera pasa de 100

    Es decir en bajada no mantiene la velocidad....

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: ¿Problemas velocidad de crucero?

    Mensaje por astronomo el Mar 22 Jun 2010 - 22:47

    jusepe escribió:
    astronomo escribió:
    jusepe escribió:En cuanto al control crucero , que pasa si vas en sexta bajando y lo progamas a 100 Km hora, lo digo porque como hace para fenar, frena usando el freno motor, con lo cual con la sexta supongo que no podría matener esa velocidad o tiliza el freno normal.

    Es como cuando lo tienes a 100 km/ aceleras y si lo pones a 120 cuando sueltas el acelerador vuelve a 100.

    Es decir, si la bajada lo acelera pasa de 100

    Es decir en bajada no mantiene la velocidad....

    Nunca te bajará de 100 pero si podrá subir

    gladio
    ASTRERO
    ASTRERO

    Cantidad de envíos : 308
    Reputación : 7
    Fecha de inscripción : 18/01/2010
    Edad : 37

    Re: ¿Problemas velocidad de crucero?

    Mensaje por gladio el Dom 27 Jun 2010 - 10:45

    que es lo que creo que le pasa al mio que cuando voy en bajada o recta se envala pq sí....ultimamente no lo hace asique no he ido al conce a darles la brasa...pero lo mirare

    MEROKA
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 3
    Fecha de inscripción : 20/08/2010
    Edad : 44

    Re: ¿Problemas velocidad de crucero?

    Mensaje por MEROKA el Vie 1 Oct 2010 - 10:29

    A mi me pasa que se desconecta pisando cualquier bache o junta de dilaración, o incluso sin pisarlo y sin tener el suelo mojado ni nada, asi que en cuanto pueda lo llevo a que lo revisen y cuento, ya de paso aprovecharé para que me miren el por que no se bajan las ventanas al dejar pulsado el boton del mando.

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: ¿Problemas velocidad de crucero?

    Mensaje por yehapajaro el Vie 1 Oct 2010 - 10:52

    MEROKA escribió:A mi me pasa que se desconecta pisando cualquier bache o junta de dilaración, o incluso sin pisarlo y sin tener el suelo mojado ni nada, asi que en cuanto pueda lo llevo a que lo revisen y cuento, ya de paso aprovecharé para que me miren el por que no se bajan las ventanas al dejar pulsado el boton del mando.

    Posiblemente sea el sensor del embrague porque yo tenia los mismos sintomas.
    En cuanto a lo de las ventanillas, si no las tienes eléctricas en los asientos de atrás, ni se te suben ni se te bajan utilizando el mando.

    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 942
    Reputación : 10
    Fecha de inscripción : 10/05/2010
    Edad : 32

    Re: ¿Problemas velocidad de crucero?

    Mensaje por mithcc el Vie 1 Oct 2010 - 16:51

    yehapajaro escribió:
    MEROKA escribió:A mi me pasa que se desconecta pisando cualquier bache o junta de dilaración, o incluso sin pisarlo y sin tener el suelo mojado ni nada, asi que en cuanto pueda lo llevo a que lo revisen y cuento, ya de paso aprovecharé para que me miren el por que no se bajan las ventanas al dejar pulsado el boton del mando.

    Posiblemente sea el sensor del embrague porque yo tenia los mismos sintomas.
    En cuanto a lo de las ventanillas, si no las tienes eléctricas en los asientos de atrás, ni se te suben ni se te bajan utilizando el mando.

    a mi m arreglaron ese problema del sensor del embrague y tb el del freno lo miraron, pero ahora me edta volviendo a saltar otra vez. Estoy indignao vivo. Esta gentuza no va a saber arreglar este problema.

    cubac
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 18/03/2010
    Edad : 34

    Re: ¿Problemas velocidad de crucero?

    Mensaje por cubac el Jue 14 Oct 2010 - 11:58

    hola, hace más d dos semanas estuve en el conce, les comenté el problema del control de velocidad, me lo miraron y me dijeron que pedirían la pieza y en unos días me llamaban para q me pasase

    pues llamo hoy a ver q pasaba con la pieza y me dicen q está "backorder" q no la tienen en el almacén del conce ni en el de zaragoza ni en alemania...¿¿¿????
    q si kiero q ponga una reclamción a la opel porque puede tardar 15 días o vete tu a saber cuanto, no me querían dar plazos

    y me dicen q es el único caso q han tenido ellos, les digo q sé de más gente con este fallo y me dicen q será casualidad, q no ha dado ese fallo "de serie"

    sabeis alguno como va lo de la reclamación????

    antes me iba a veces el control, ahora ya na d na, se activa 4 segundos y se kita

    Indio_0000
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1509
    Reputación : 219
    Fecha de inscripción : 20/03/2010
    Edad : 29

    Re: ¿Problemas velocidad de crucero?

    Mensaje por Indio_0000 el Jue 14 Oct 2010 - 15:10

    cubac escribió:hola, hace más d dos semanas estuve en el conce, les comenté el problema del control de velocidad, me lo miraron y me dijeron que pedirían la pieza y en unos días me llamaban para q me pasase

    pues llamo hoy a ver q pasaba con la pieza y me dicen q está "backorder" q no la tienen en el almacén del conce ni en el de zaragoza ni en alemania...¿¿¿????
    q si kiero q ponga una reclamción a la opel porque puede tardar 15 días o vete tu a saber cuanto, no me querían dar plazos

    y me dicen q es el único caso q han tenido ellos, les digo q sé de más gente con este fallo y me dicen q será casualidad, q no ha dado ese fallo "de serie"

    sabeis alguno como va lo de la reclamación????

    antes me iba a veces el control, ahora ya na d na, se activa 4 segundos y se kita

    Si que es un fallo comun ya que somos muchos los que nos esta pasando. El mio hace 2 semanas me lo cambiaron. lo deje un lunes y me lo lleve el martes a las 5 de la tarde.
    Vete a otro conce del pueblo mas cercano ya que la garantía es para cualquier concesionario y ya veras como te lo montan sin ponerte esas excusas porque hay concesionarios que se las traen.....

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: ¿Problemas velocidad de crucero?

    Mensaje por yehapajaro el Jue 14 Oct 2010 - 15:31

    cubac escribió:hola, hace más d dos semanas estuve en el conce, les comenté el problema del control de velocidad, me lo miraron y me dijeron que pedirían la pieza y en unos días me llamaban para q me pasase

    pues llamo hoy a ver q pasaba con la pieza y me dicen q está "backorder" q no la tienen en el almacén del conce ni en el de zaragoza ni en alemania...¿¿¿????
    q si kiero q ponga una reclamción a la opel porque puede tardar 15 días o vete tu a saber cuanto, no me querían dar plazos

    y me dicen q es el único caso q han tenido ellos, les digo q sé de más gente con este fallo y me dicen q será casualidad, q no ha dado ese fallo "de serie"

    sabeis alguno como va lo de la reclamación????

    antes me iba a veces el control, ahora ya na d na, se activa 4 segundos y se kita

    Pues si que lo se, por que a mi me paso lo mismo, pero como veo que tienes los santisimos coj***s de no haberte presentado aún y no es la primera vez que te lo decimos... pues no hay respuesta.

    cubac
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 19
    Reputación : 0
    Fecha de inscripción : 18/03/2010
    Edad : 34

    Re: ¿Problemas velocidad de crucero?

    Mensaje por cubac el Vie 15 Oct 2010 - 0:27

    Mira, a mí se me dijo una vez que me tenía que presentar y yo creía que eso era poner que tipo d astra tenía en cuanto a motor y color, de donde era yo y edad

    Perdona mi ignorancia, pero en vez de hablarme así, creo que hubiese sido más correcto decirme de buenas formas por donde tengo que hacer lo de la presentación

    Me presento ahora: soy una ex-forera, viendo tu contestación no tengo ganas ni tiempo de ayudar a funcionar el foro, lo mismo que ahora he pedido ayuda, en su día cuando solucioné el problema de conectividad del móvil que tenía otra gente lo expliqué, entonces nadie me dijo que tenía que presentarme y seguí en el foro

    y no, no tengo cojones, pero los ovarios los tengo bien puestos

    saludos

    verion_666
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 756
    Reputación : 32
    Fecha de inscripción : 23/08/2010
    Edad : 36

    Re: ¿Problemas velocidad de crucero?

    Mensaje por verion_666 el Vie 15 Oct 2010 - 10:46

    joeeeer... venga no te enfades...

    Si aun estas por aqui a lo que se referian es a que te pases por este post [Tienes que estar registrado y conectado para ver este vínculo] y te presentes.

    Venga que con el buen royo que hay siempre por aqui no nos vamos a poner ahora a malas ¿no?

    Estoy de acuerdo en que, aunque las normas son las normas, quizás no han sido muy delicadas las formas.

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: ¿Problemas velocidad de crucero?

    Mensaje por yehapajaro el Vie 15 Oct 2010 - 11:40

    CUBAC
    Te mando un Mensaje Privado.

    MEROKA
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 3
    Fecha de inscripción : 20/08/2010
    Edad : 44

    Re: ¿Problemas velocidad de crucero?

    Mensaje por MEROKA el Mar 2 Nov 2010 - 10:29

    Hola a todos, llevé el coche al taller para el problema del control de velocidad y me lo tuvieron dos dias y le cambiaron un interruptor, que supongo que seria un sensor y ademas le tocaron programacion, y mira por donde me encuentro que tenia activada la opción de que se cierren las puertas al pasar los 15 Km/h mas o menos, además del cierre automático de puertas, opcion que desactivé, ya que si te dejas las llaves dentro olvidadas, te puedes encontrar con el problema de que se cierren las puertas con las llaves dentro.

    saramoma
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 6
    Reputación : 0
    Fecha de inscripción : 07/06/2010
    Edad : 38

    ACTIVAR CONTROL VELOCIDAD

    Mensaje por saramoma el Vie 12 Nov 2010 - 17:36

    Hola a todos, no consigo activar el control de velocidad de ninguna forma. Me podeis explicar como se activa?, Lo he intentado varias veces por autopista a una velociodad superior a 120 km apreto el boton y me sale en blanco la señal, le doy a la rueda para que se ponga en verde y nada de nada. ¿Hago algo mal o es un fallo del coche?

    Muchas gracias.

    Indio_0000
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1509
    Reputación : 219
    Fecha de inscripción : 20/03/2010
    Edad : 29

    Re: ¿Problemas velocidad de crucero?

    Mensaje por Indio_0000 el Vie 12 Nov 2010 - 19:34

    saramoma escribió:Hola a todos, no consigo activar el control de velocidad de ninguna forma. Me podeis explicar como se activa?, Lo he intentado varias veces por autopista a una velociodad superior a 120 km apreto el boton y me sale en blanco la señal, le doy a la rueda para que se ponga en verde y nada de nada. ¿Hago algo mal o es un fallo del coche?

    Muchas gracias.

    Pues ya puedes ir apuntandote a la lista de los que se nos a roto el sensor de embrague. Llevalo a garantia y te lo solucionan sin problemas. yo el mio lo lleve un lunes y martes por la tarde ya estaba en mis manos

    MEROKA
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 35
    Reputación : 3
    Fecha de inscripción : 20/08/2010
    Edad : 44

    Re: ¿Problemas velocidad de crucero?

    Mensaje por MEROKA el Vie 12 Nov 2010 - 19:36

    Con esos pasos que das lo haces bien, pero recuerda que debes de procurar no tocar ni el pedal de embrague ni el del freno, otra cosa es que no te funcione bien, a mi se me desconectaba pasando por el mas minimo bache, y lo lleve al taller y le cambiaron un sensor y reprogramaron la centralita.

    saramoma
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 6
    Reputación : 0
    Fecha de inscripción : 07/06/2010
    Edad : 38

    Re: ¿Problemas velocidad de crucero?

    Mensaje por saramoma el Sáb 13 Nov 2010 - 14:25

    Muchas gracias por las respuestas. Creo que unicamente piso el acelerador cuando voy a activarlo, esta tarde lo volvere a intentar i si no lo consigo, el lunes el coche al taller para que lo miren.

      Fecha y hora actual: Lun 5 Dic 2016 - 13:28