WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problemas al arrancar algunas veces...

    Comparte

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Problemas al arrancar algunas veces...

    Mensaje por NaviKanaby el Miér 23 Jun 2010 - 4:33

    Os cuento compañeros...

    Hace un par de dias, estaba en casa de un primo, y cuando fui a coger el coche para irme, resulta que giro la llave, y se queda todo pillado... no me hace lo de arrancar, ni como si se quedase sin bateria ni nada... ademas,que seguia funcionando radio, luces, ventanas, etc... lo tuve que encender marcha abajo...

    A partir de ahi, me fue bien y tal... hasta ayer... estaba con unos amigos en el coche, vine a casa para volver a irnos, y cuando quiero encender el coche de nuevo, plafff... me vuelve a hacer lo mismo... y tengo que volver a encenderlo cuesta abajo...

    Y no se de que puede ser... bateria, tiene que tenerla bien, ya que normalmente, enciende bien el coche, y no tengo problemas...

    Alguna gente, me dijo que podian ser las escobillas... otro, un fusible (que no se que tiene que ver, pero que le pasara asi tambien [tiene un saxo o 106, no me acuerdo], y era eso, un fusbile), y yo hasta estoy pensando en el motor de arranque... pero tampoco creo que sea eso...

    Alguien me puede echar una mano, mientras no puedo dejar al "niño" en el medico???

    Sau2...

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Problemas al arrancar algunas veces...

    Mensaje por germanowar el Miér 23 Jun 2010 - 11:21

    Cuanto tiempo tiene la batería?
    Cuando dices "se queda todo pillado" a que te refieres? hace intento de arrancar pero no arranca o nisiquiera hace el intento?
    Antes de arrancar enchufas la radio o las luces?
    No me acuerdo si llevabas etapa de potencia y Sub, alomejor la etapa te chupa batería estando incluso parado, a mi me lo hacía.

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por NaviKanaby el Vie 25 Jun 2010 - 4:16

    1. La bateria, ni idea... ya estaba cuando compre el coche...

    2. No hace ningun amago... aunque hoy a la noche, quise coger el coche, me hizo lo mismo, pero aun hacia algun amago pequeño...

    3. No... hasta que tengo el coche encendido, no enciendo nada...

    4. Si, llevo etapa, sub y 6x9... pero no creo que despues de mas de 1 año montados, me chupe la bateria ahora...

    Al final, mañana voy a ir un poco mas temprano al curso, y me pasare por el taller, haber que me cuentan... ya os informare...

    Sau2...

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por lalovillarejo el Vie 25 Jun 2010 - 14:17

    Puede ser que sea la puesta el marcha, o más bien el relé que pone a funcionar la puesta en marcha, que yo por lo que tengo entendio es que tu le das a la llave y es como si no hiciera nada, el cuadro encendio pero no hace ni de irse la luz ni ná, no?, pues hace unos dias vi un caso así y era lo que acciona el motor de arranque, un saludo y espero que no sea nada...

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Problemas al arrancar algunas veces...

    Mensaje por Ernando el Vie 25 Jun 2010 - 18:18

    Si lo e entendio bien, a mi paso igual con otro coche que tenia, me arrankaba bien unas veces y otras no me hacia nada, me a pasado dos veces, una de ellas era la puesta en marcha, compre una en el desguace y la cambie, y otra ves me paso con el astra y era que la borna de la bateria la tenia mala y no me hacia buen contacto, y me tire mas de un mes tirando el coche por la cuesta y era la borna,jeje. La quite la lije un poko, la aprete y asta ahora. mirave a ve si es eso, suerte y que no sea nada

    edupes
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 226
    Reputación : 1
    Fecha de inscripción : 19/12/2009
    Edad : 27

    Re: Problemas al arrancar algunas veces...

    Mensaje por edupes el Vie 25 Jun 2010 - 23:02

    yo me decanto x lo mismo o el rele o los contactos (si la etapa te chupase la bateria haria intento de arrancar) o tambien puede que este el cable algo picado (repasalo apretando con los dedos para ver que el cobre no esta picado), tambien podrias probar si es el motor de arranque pasandole directamente el positivo de la bateria estando el contacto puesto y ver si es eso (un cable de los de las pinzas de arrancar podria servir (o uno normal que tengas por casa y veras que quiere hacer intento de arrancar). esperemos que no sea nada... un saludo

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por NaviKanaby el Sáb 26 Jun 2010 - 5:19

    Pues fui hoy por el taller, y me dijo que podia ser del motor de arranque o de las escobillas... pero que tuviera cuidado, ya que si ando mucho con el coche asi, puedo joderlo mas...

    Pero como me a dicho, el, por sacar el motor de arranque, y aunque tenga que volver a ponerlo sin hacerle nada, ya me tiene que cobrar, asique, aun se va a echar un par de semanas asi, jejeje... es que hasta que empiece el curro, estoy pelado...

    Tambien me dijo que, si era el motor de arranque, aun se podria intentar arreglarlo... vosotros que me decis??? yo decidiria ponerlo nuevo, ya que una vez este tocado, puede volver a fastidiarse... y no creo que tenga que pagar mucha diferencia por arreglarlo que comprando uno nuevo...

    De todas maneras, haber... porque ahora, cuando me pasa eso, justo cuando enciende el coche, se oye un ruido en el coche (un cla-cla-cla), que se mantiene durante 5 segundos o asi, y se para...

    Lo malo, es que a mi me hace falta el coche... para ir al curso, y para ir al curro... y no puedo quedarme sin el... asique, tampoco se bien como hacer...

    Lo que hace cuando me pasa eso es, no dar amago de encencer, las agujas ponerse todas por debajo del 0, y nada... asi se queda... haber si me acuerdo de meter la camara en el coche, y cuando me lo haga, os grabo un video... total, no creo que tenga que esperar mucho para que me lo haga otra vez, jejeje...

    Sau2...

    edupes
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 226
    Reputación : 1
    Fecha de inscripción : 19/12/2009
    Edad : 27

    Re: Problemas al arrancar algunas veces...

    Mensaje por edupes el Sáb 26 Jun 2010 - 14:06

    eso del claclacla no se pero si las agujas te bajan a 0 (supongo que las luces igual) me suena a falta de potencia de la bateria (que si las luces y todo va bien no deberia de ser eso) o bien que este cortocircuitado o atascado el motor de arranque

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por lalovillarejo el Sáb 26 Jun 2010 - 14:19

    NaviKanaby escribió:Pues fui hoy por el taller, y me dijo que podia ser del motor de arranque o de las escobillas... pero que tuviera cuidado, ya que si ando mucho con el coche asi, puedo joderlo mas...

    Pero como me a dicho, el, por sacar el motor de arranque, y aunque tenga que volver a ponerlo sin hacerle nada, ya me tiene que cobrar, asique, aun se va a echar un par de semanas asi, jejeje... es que hasta que empiece el curro, estoy pelado...

    Tambien me dijo que, si era el motor de arranque, aun se podria intentar arreglarlo... vosotros que me decis??? yo decidiria ponerlo nuevo, ya que una vez este tocado, puede volver a fastidiarse... y no creo que tenga que pagar mucha diferencia por arreglarlo que comprando uno nuevo...

    De todas maneras, haber... porque ahora, cuando me pasa eso, justo cuando enciende el coche, se oye un ruido en el coche (un cla-cla-cla), que se mantiene durante 5 segundos o asi, y se para...

    Lo malo, es que a mi me hace falta el coche... para ir al curso, y para ir al curro... y no puedo quedarme sin el... asique, tampoco se bien como hacer...

    Lo que hace cuando me pasa eso es, no dar amago de encencer, las agujas ponerse todas por debajo del 0, y nada... asi se queda... haber si me acuerdo de meter la camara en el coche, y cuando me lo haga, os grabo un video... total, no creo que tenga que esperar mucho para que me lo haga otra vez, jejeje...

    Sau2...
    El motor de arranque mejor de intercambio, que te saldrá algo más barato y está totalmente reparado y revisado, un salduo.

    piratarociero
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1343
    Reputación : 33
    Fecha de inscripción : 26/12/2009
    Edad : 52

    Re: Problemas al arrancar algunas veces...

    Mensaje por piratarociero el Sáb 26 Jun 2010 - 18:04

    navi, ten cuidado porque como tu dices es la puesta en marcha, me explico la puesta en marcha lleva un vendy que desplaza hasta el piñon de arranque al hacer el contacto. bien como se quede cojida en forma de arranque desplazado estas a pique de jo... mas cosas. asi que te sugiero que la cambies cuanto antes, y si son las escobillas mejor que mejor asi cambia las escobillas y listo mas barato te sale. ahora ai esta tocado el piñon de arranque mas vale que lo cambies pues como te digo puedes jo... algo mas saludos.

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por NaviKanaby el Sáb 26 Jun 2010 - 19:35

    edupes escribió:eso del claclacla no se pero si las agujas te bajan a 0 (supongo que las luces igual) me suena a falta de potencia de la bateria (que si las luces y todo va bien no deberia de ser eso) o bien que este cortocircuitado o atascado el motor de arranque

    Me bajan por debajo del 0... y ya te digo, la bateria, va perfecta... porque cuando me pasa eso, puedo poner musica, luces, leds y todo...

    lalovillarejo escribió:El motor de arranque mejor de intercambio, que te saldrá algo más barato y está totalmente reparado y revisado, un salduo.

    De intercambio??? a que te refieres??? por ahora, le e preguntado precio a NICO, que como hay descuento, pues mejor que mejor, jejeje...

    piratarociero escribió:navi, ten cuidado porque como tu dices es la puesta en marcha, me explico la puesta en marcha lleva un vendy que desplaza hasta el piñon de arranque al hacer el contacto. bien como se quede cojida en forma de arranque desplazado estas a pique de jo... mas cosas. asi que te sugiero que la cambies cuanto antes, y si son las escobillas mejor que mejor asi cambia las escobillas y listo mas barato te sale. ahora ai esta tocado el piñon de arranque mas vale que lo cambies pues como te digo puedes jo... algo mas saludos.

    Ya me gustaria a mi poder cambiarlo cuanto antes... pero hasta que empiece a trabajar y cobre, van a pasar 2 semanas... y en esas 2 semanas, tengo que ir al curso, y jueves, empiezo en el trabajo, asique, tambien hay que moverse hasta el trabajo, jejeje...

    Sau2...

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por lalovillarejo el Lun 28 Jun 2010 - 14:33

    Navy, una pieza de intercambio es por ejemplo vas a la opel, y te dan dos precios, una nueva y otra usada pero reparada, la nueva normal es más cara con una gran diferencia, pero la de intercambio (que es que tu das tu pieza rota, se repara y se vuelve a comercializar a otra persona, por eso son de intercambio) logicamente es más barata pero tiene su garantia y su funcionamiento perfecto, y luego ya están las piezas de desguaces que ni están probadas ni reparadas ni nada, que tienes que arriesgarte, lo mismo sale bien que sale mal...

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por NaviKanaby el Mar 29 Jun 2010 - 5:12

    Entonces prefiero no arriesgarme... si es del motor de arranque, pieza nueva y listo... hay que aprovechar del descuento que tenemos en el foro, no??? jejeje...

    Sau2...

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por NaviKanaby el Miér 7 Jul 2010 - 14:41

    Bueno, pues hoy no a aguantado mas, y se tuve que ir al medico en grua... quise arrancarlo a la mañana, despues de llegar del mar, y ya no encendio... ni cuesta abajo, ni nada...

    Asique... toco llamar a la grua, y a la espera de que me digan de que es... ya os informare...

    Sau2...

    piratarociero
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1343
    Reputación : 33
    Fecha de inscripción : 26/12/2009
    Edad : 52

    Re: Problemas al arrancar algunas veces...

    Mensaje por piratarociero el Miér 7 Jul 2010 - 18:04

    joder vaya pu...... de encima de empujar y no arrancar ya es mala leche. bueno navi ya nos diras que te a dicho el medico, espero que sea leve la estancia en el quirofano jajaja suerte y saludos.

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por NaviKanaby el Lun 12 Jul 2010 - 14:24

    Esto es para flipar... y ademas, tambien flipo con el taller Opel...

    Como os dije, mande el miercoles el coche al taller, y quedaron en llamarme y decirme algo el jueves... bueno, pues nada... ni una llamada... espere hasta viernes a la tarde (a las 5 o asi), y al final, tuve que llamar yo para saber algo... vaya sorpresa me lleve...

    Les pregunto por el coche, ademas de decirle que quedaron en llamarme ellos, y me suelta: "a nosotros el coche nos enciende, y nos encendio desde la primera vez"... que si queria, podia ir a buscarlo...

    Fui hasta alli, y me conto que probaron desde el miercoles a la tarde, y de todas las veces, les encendio... no me lo explico, pero bueno, por lo menos recupere el coche para el finde, jejeje...

    Eso si... si me vuelve a fallar, lo llevare a otro taller... no me gusta el detalle de que no me llamaran en ninguna ocasion...

    Sau2...

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problemas al arrancar algunas veces...

    Mensaje por lalovillarejo el Mar 26 Oct 2010 - 14:28

    Cierro el post, si necesitais añadir algo, solo comentarlo, un saludo.

      Fecha y hora actual: Vie 9 Dic 2016 - 20:26