WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Problema con la TID

Comparte
avatar
Naraku
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 63
Reputación : 1
Fecha de inscripción : 12/03/2010
Edad : 30

Problema con la TID

Mensaje por Naraku el Lun 28 Jun 2010 - 22:58

Hace un par de dias cambie la iluminacion de la TID por un par de Leds Azules, que si bien eran de prueba porque quiero probar con 4, note que la pantalla esta como con unos pixeles apagados y no se que a se pueda deber, ya que la trate con bastante cuidado.

a ver si a alguien le paso o si sabe alguna solucion, sino tendre que ir al desguace a por otra



vean el primer cero del 2010 que le falta unos puntos y el 6 de los grados

gracias
avatar
renk1990
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 20
Reputación : 0
Fecha de inscripción : 09/06/2010
Edad : 26

Re: Problema con la TID

Mensaje por renk1990 el Vie 2 Jul 2010 - 3:40

ami me paso con el uno del 2010 tambien tengo cambiado los leds pero no se de k puede ser por no desmontarlo otra vez lo deje asi aver si te ayudan
avatar
Naraku
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 63
Reputación : 1
Fecha de inscripción : 12/03/2010
Edad : 30

Re: Problema con la TID

Mensaje por Naraku el Sáb 3 Jul 2010 - 11:43

Por intentar arreglarlo ya no funciona nada, en el desguace me quieren cobrar casi 30€ por la puta pantalla.

vere si por la peninsula me vale mas barata y me la envian.

ahora estoy con otro problema, que lo voy a poner en otro topic.

    Fecha y hora actual: Miér 28 Jun 2017 - 19:33