WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    no suenan los altavoces de serie

    Comparte

    valle86
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 1
    Reputación : 0
    Fecha de inscripción : 18/06/2010
    Edad : 30

    no suenan los altavoces de serie

    Mensaje por valle86 el Vie 9 Jul 2010 - 21:15

    hola buenastengo un bertone y no me suenan los altavoces de las puertas, no fallan los fusibles y los cables parecen estar bien, alguien puede saver algo al respcto, xq pensaba que seria la radio y nada funciona perfectamente en otros coches, la unica solucion que veo es la de echar instalacion nueva y me da mucha pereza. un saludo a la gente y haver si me podeis hechar una mano

    la_bala_roja
    MODERADOR-LOCO
    MODERADOR-LOCO

    Cantidad de envíos : 2744
    Reputación : 117
    Fecha de inscripción : 20/06/2009
    Edad : 34

    Re: no suenan los altavoces de serie

    Mensaje por la_bala_roja el Vie 9 Jul 2010 - 22:41

    hola valle86,... recordarte q como aceptaste en las normas al registrarte... deves presentarte en el apartado "lo primero presentate aqui"" antes de empezar a postear ni preguntar dudas.

    un salu2

    cfjuanmi
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 8
    Reputación : 0
    Fecha de inscripción : 03/06/2015
    Edad : 30

    Re: no suenan los altavoces de serie

    Mensaje por cfjuanmi el Sáb 30 Abr 2016 - 13:03

    ami me acaba de pasar lo mismo solo suela el altavoz del medio q esta pegando a la luna los demas estan como apagados

    bigreef
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1913
    Reputación : 163
    Fecha de inscripción : 01/06/2014
    Edad : 55

    Re: no suenan los altavoces de serie

    Mensaje por bigreef el Sáb 30 Abr 2016 - 19:03

    valle86 escribió: hola buenastengo un bertone y no me suenan los altavoces de las puertas, no fallan los fusibles y los cables parecen estar bien, alguien puede saver algo al respcto, xq pensaba que seria la radio y nada funciona perfectamente en otros coches, la unica solucion que veo es la de echar instalacion nueva y me da mucha pereza. un saludo a la gente y haver si me podeis hechar una mano
    hola valle86 ,veo que este
     es tu primer post.debes saber que antes de postear tienes que presentarte,pasa primero por aqui,                                                                                                                       http://www.opelastraclub.com/f34-lo-1-presentate-aqui-pon-tu-nick-en-el-titulo

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: no suenan los altavoces de serie

    Mensaje por lalovillarejo el Lun 2 Mayo 2016 - 18:39

    Hay que revisar el cableado a los altavoces, o directamente los altavoces que estén en corto y por eso no suenan, o hace corto en la etapa de la misma radio, un saludo.

      Fecha y hora actual: Dom 4 Dic 2016 - 11:15