WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Comparte

    Argayan
    ASTRERO
    ASTRERO

    Cantidad de envíos : 318
    Reputación : 1
    Fecha de inscripción : 22/03/2010
    Edad : 32

    INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por Argayan el Jue 2 Sep 2010 - 23:57

    Yo me estoy volviendo loco de verdad, haber si sacamos algo en claro porque...

    En primer lugar, perdon por abrir otro hilo sobre este/os tema/s, que si parpadean las luces, que si se desactiva el crucero, que si es debido al sensor del pedal de embrague, que no que es el del freno, que no que a mi me lo reprogramaron y ya esta... Y encima a cada conce que vamos, nos cuentan lo que les parece... DONDE COÑO ESTA EL FALLO? ¿O SON VARIOS?

    Quiza seria buena idea contactar con Opel España para que nos digan si de verdad es un problema generalizado y si lo tienen localizado.

    Os invito a postear nuestras experiencias con este tema, desde que nos damos cuenta de que algo va mal hasta que lo solucionan (?) en el conce y la averia que nos "dicen" que tenia... Haber si asi no nos quedamos con cara de tontos al hablar con el mecanico de turno

    Sin mas os cuento mi historia hasta el momento (11300 km)

    -Sobre los 5000/6000 km me doy cuenta de que me parpadean las luces de freno al pisar levemente (anteriormente ya habia leido en el foro que esto mismo le sucedian a mas "Jotas") y tambien se lo vi hacer a un par de ellos por la calle. La verdad, no le di mayor importancia.

    Pasado un tiempo, sobre los 8000 km, comenzo a iluminarse aleatoriamente el icono de "averia en frenos" (el chivato aparece en naranja en la esfera del cuentakilometros, el tipico de frenos mas el rayo y la llave), al tiempo que me desactivaba el control de velocidad si lo estaba usando. Con el tiempo, paso de hacerlo algun dia a todos los dias.

    Casualmente, un dia aparcando contra un contenedor de noche, me dio por hacer pruebas con lo del parpadeo de los pilotos, pisando el pedal de freno de varias formas hasta que le meti un pisoton hasta el fondo Embarassed (Oh siiii...) Y no volvieron a parpadear. Al dia siguiente, me sorprendi porque no volvio a lucir el chivato de frenos, ni a desactivarse el crucero.

    Entonces fui al conce. Le enchufaron el portatil y aparecieron unos 7 u 8 mensajes de fallos, todos relacionados con el sensor del pedal de freno, segun me comento el mecanico. Los borran y me dicen que terdran que cambiarme dicho sensor y que me llamaran cuando les lleguen.

    Y... a la espera estoy.

    Pues eso, haber si entre todos los afectados logramos identificar el problema, porque leo que a unos les cambian el sensor del pedal de embrague, a otros el del freno, a otros que les actualizan el software, otros que se lo reprograman (es lo mismo??)... Es un problema solo? Son varios? Estan relacionados?

    Un saludo a todos y perdon por el ladrillaco...

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por yehapajaro el Vie 3 Sep 2010 - 9:48

    Bueno pos cuento el mio:

    fallo: CONTROL DE CRUCERO (se desactiva solo).
    solución: cambio sensor embrague.

    A eso de los 7000km me empezo a saltar el control de crucero tiempo después fui a la opel a comentarselo, me dijeron que nunca les habia pasado salvo a uno que le saltaba por fallo en el freno estacionamiento.
    En resumen, tres dias para localizar que era el sensor del embrague, unos 15 dias para traer el nuevo y 30 min para sustituirlo. Problema resuelto.

    Un Saludo.

    andresviolin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 682
    Reputación : 11
    Fecha de inscripción : 20/02/2010
    Edad : 39

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por andresviolin el Vie 3 Sep 2010 - 10:12

    Control de crucero salta solo desde el principio, pero se acentúa hacia los 7000.
    Reprogramación, 2000 KM sin problemas. Un día en el taller.
    Lo de las luces de frenos lo he visto alguna vez, pero mjy mjuy pocas.

    ismaelcosmo
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 71
    Reputación : 0
    Fecha de inscripción : 26/04/2010
    Edad : 33

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por ismaelcosmo el Vie 3 Sep 2010 - 13:28

    En mi caso el problema era del parpadeo de luces de frenos, se encendía a veces el chivato de error en freno de mano eléctrico y a veces salía el mensaje en el cuadro de "Controle luz de freno".

    Lo del parpadeo me di cuenta cuando tenía unos 3000 km. Me instalaron una actualización y volvió a aparecer a la semana, volví a llevarlo y esta vez según me comentan me han instalado una nueva versión del software y me han hecho una calibración del sensor de freno... de momento no ha vuelto a parpadear.

    Cuando parpadeaba era al pisar levemente el pedal, si pisas a fondo no lo hace, pero lo normal no es ir pisando el pedal a fondo.

    En cuanto al crucero la verdad que lo uso poco, pero no me ha fallado nunca, yo creo q puede estar relacionado también con lo del freno que detecte que se pisa por eso se desconecta o también por el sensor que comenta yehapajaro.

    En fin a ver si sacamos algo en claro.

    Saludos

    wiket14
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 683
    Reputación : 0
    Fecha de inscripción : 25/04/2010
    Edad : 29

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por wiket14 el Vie 3 Sep 2010 - 16:46

    Solucion a lo del parpadeo del freno:despues de vuestra ultima actualizacion de carroceria tienen q calibrar los sensores.

    morador
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 92
    Reputación : 1
    Fecha de inscripción : 13/06/2010
    Edad : 33

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por morador el Vie 3 Sep 2010 - 20:47

    A mi de momento no me ha fallado nada. Ayer puse el crucero a 90 en 6ª (bastante menos de 2000 vueltas) y subiendo una cuesta se me puso a 85, pero no me saltó y me recuperó los 90. Supongo que me acabará fallando con el tiempo (llevo na más que 100 km) pero estaría bien que demostrara que han dado con el fallo y los nuevos ya no lo traen.

    No tengo yo fe ni na...

    donomar
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1920
    Reputación : 47
    Fecha de inscripción : 14/07/2009
    Edad : 31

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por donomar el Vie 3 Sep 2010 - 21:33

    buenas tio, a 90 en 6º estas ahogando demasiado el coche, y mas subiendo una cuesta, igual de malo es llevarlo muy subido de vueltas, que llevarlo a tan bajas vueltas, porque el turbo sufre mucho, a esa velocidad en 5º vas muy bien incluso en 4º.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por jusepe el Vie 3 Sep 2010 - 22:48

    donomar escribió:buenas tio, a 90 en 6º estas ahogando demasiado el coche, y mas subiendo una cuesta, igual de malo es llevarlo muy subido de vueltas, que llevarlo a tan bajas vueltas, porque el turbo sufre mucho, a esa velocidad en 5º vas muy bien incluso en 4º.

    Yo por debajo de 110 Km/h ya pongo 5ª....

    morador
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 92
    Reputación : 1
    Fecha de inscripción : 13/06/2010
    Edad : 33

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por morador el Vie 3 Sep 2010 - 23:01

    No os preocupéis que no lo haré más. Quería meter la 6ª y no me dejan ir más rápido con la L puesta... Wink

    infector
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 37
    Reputación : 0
    Fecha de inscripción : 17/06/2010
    Edad : 28

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por infector el Sáb 4 Sep 2010 - 19:15

    con la L es a 80 no?XD

    morador
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 92
    Reputación : 1
    Fecha de inscripción : 13/06/2010
    Edad : 33

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por morador el Sáb 4 Sep 2010 - 19:53

    Bah, minucias, detalles sin importancia. Quien dice a 80 dice a 100, así que lo pongo a 90 y ni pa tí ni pa mí. Además a mí me da más miedo ir a 80 por la autovía que a 100. Sé que te pueden multar igual, pero yo voy más seguro. Siempre puedo decir que adaptaba mi velocidad a las circunstancias de la vía...

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por germanowar el Lun 6 Sep 2010 - 10:29

    donomar escribió:buenas tio, a 90 en 6º estas ahogando demasiado el coche, y mas subiendo una cuesta, igual de malo es llevarlo muy subido de vueltas, que llevarlo a tan bajas vueltas, porque el turbo sufre mucho, a esa velocidad en 5º vas muy bien incluso en 4º.

    Que llevaré el motor ahogado, muy seguramente, pero no el turbo, a no ser que a esa velocidad esté por encima de las 2000-2500rpm, que en 6º no creo


    morador escribió:Bah, minucias, detalles sin importancia. Quien dice a 80 dice a 100, así que lo pongo a 90 y ni pa tí ni pa mí. Además a mí me da más miedo ir a 80 por la autovía que a 100. Sé que te pueden multar igual, pero yo voy más seguro. Siempre puedo decir que adaptaba mi velocidad a las circunstancias de la vía...

    Puedes adaptar tus circunstacias de la vía a la baja hasta 60Km/h, otra cosa es que si lo haces seas una chicane móvil. Razz

    Argayan
    ASTRERO
    ASTRERO

    Cantidad de envíos : 318
    Reputación : 1
    Fecha de inscripción : 22/03/2010
    Edad : 32

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por Argayan el Lun 6 Sep 2010 - 22:46

    Gracias por los comentarios! Pues parece que los sensores de los pedales han salido un poco churros, no?

    Haber si a mas compañeros les sucede (esperemos que no) y vemos como evoluciona la cosa. Yo aun sigo a la espera de que llegue la pieza.

    Un saludo.

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por miko10 el Mar 7 Sep 2010 - 14:48

    A mi me fallo el control de crucero, me lo reprogramaron y volvio a fallar, les dije que habia gente a la que le estaban cambiando el sensor del embrague, y me dijo que en la opel no tenian constancia de que hubiera ningun problema con los sensores.
    Finalmente me dieron largas porque el electricista esta de vacaciones(yo creo que les ralla que les lleve el coche cada 2x3, pero es que sigue fallando)y que hasta mediados de mes no lo lleve que no pueden hacer nada.

    chiro
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 180
    Reputación : 2
    Fecha de inscripción : 28/02/2010
    Edad : 36

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por chiro el Mar 7 Sep 2010 - 17:23

    A mi me empezó a fallar el control de crucero, se desconectaba de vez en cuando. Hice caso a un forero que decía que había que frenar a tope y que así se reiniciaba algo (reconozco que no tenía mucha fe, jeje) y oye, como la seda. Ahora lo pongo y no salta nunca, salvo que toque el freno o el embrague.

    Supongo que volverá a fallar, pero de momento ha sido mano de santo.

    Saludos!

    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 942
    Reputación : 10
    Fecha de inscripción : 10/05/2010
    Edad : 32

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por mithcc el Mar 7 Sep 2010 - 19:00

    chiro escribió:A mi me empezó a fallar el control de crucero, se desconectaba de vez en cuando. Hice caso a un forero que decía que había que frenar a tope y que así se reiniciaba algo (reconozco que no tenía mucha fe, jeje) y oye, como la seda. Ahora lo pongo y no salta nunca, salvo que toque el freno o el embrague.

    Supongo que volverá a fallar, pero de momento ha sido mano de santo.

    Saludos!
    chiro, yo tambien hice eso, pero al poco tiempo te va a empezar a saltar otra vez, asi que no es una solucion 100% eficaz.

    yo dejé el mio ayer en el conce para que me lo arreglen.

    trone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 192
    Reputación : 8
    Fecha de inscripción : 27/05/2010
    Edad : 29

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por trone el Mar 7 Sep 2010 - 21:51

    fallo: CONTROL DE CRUCERO (se desactiva solo).
    solución: cambio sensor embrague.
    esto con 4.700km

    Lo del parpadeo de luces de freno desde la ultima actualizacion no me lo a vuelto a hacer


    saludos

    Rote
    ASTRERO
    ASTRERO

    Cantidad de envíos : 393
    Reputación : 39
    Fecha de inscripción : 05/09/2010
    Edad : 31

    Re: INVESTIGACION! Sobre parpadeos, crucero y sensores...

    Mensaje por Rote el Mar 7 Sep 2010 - 22:56

    ami de momemto no me ha fallado nada con 2700 km pero visto lo visto me fijare mas aber si sale algun fallo.
    saludos!

      Fecha y hora actual: Sáb 3 Dic 2016 - 22:52