WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Otro con problemas en la TID!!!

    Comparte

    julygan
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 31
    Reputación : 0
    Fecha de inscripción : 26/01/2010
    Edad : 35

    Otro con problemas en la TID!!!

    Mensaje por julygan el Jue 30 Sep 2010 - 15:58

    Tengo un problemilla con mi TID. Os explico y haber si me podeis ayudar. El problema es el siguiente: la luz que ilumina la TID no se me apaga nunca, hace unos meses al sacar la llave del contacto se quedó la TID "encendida" y desde entonces no se me apaga. Hace unos días me fui unos días de vacaciones con otro coche claro, y a la semana fui a montar en mi astra y......... sin batería claro. Ya es la segunda vez que me quedo sin batería por lo mismo y no se que hacer, en mi taller de confianza me dicen que lo lleve a la Opel. Pero quería saber si yo, con vuestra ayuda puedo hacer algún apaño que no estoy ahora mismo para gastos innecesarios. De momento lo que se me ha ocurrido es quitarle el fusible, pero claro, también se desconecta y se desconfigura la radio y es una putada tener que poner y quitar el fusible cada vez que me monto y quiero poner la radio. Gracias y un saludo astreros

    yea!

    Invitado
    Invitado

    Re: Otro con problemas en la TID!!!

    Mensaje por Invitado el Jue 30 Sep 2010 - 16:54

    Quita los bornes de la bateria durante unos minutos porque si tu coche tiene centralita de luces, puede que se haya quedado pillada y te este enviando luz a la TID, otra cosa que puedes hacer es, si quieres o puedes desarmar, es poner un interruptor en el cable de alimentacion que va a la TID, de color rojo el que va de la bateria a la pantalla y el rojo con una ralla blanca si no recuerdo mal, el que va de la radio a la pantalla, los dos son de alimentacion. pues en el rojo pones un interruptor.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Otro con problemas en la TID!!!

    Mensaje por lalovillarejo el Jue 30 Sep 2010 - 22:18

    Pero la luz del habitaculo se apaga y la radio tambien???

    julygan
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 31
    Reputación : 0
    Fecha de inscripción : 26/01/2010
    Edad : 35

    Re: Otro con problemas en la TID!!!

    Mensaje por julygan el Vie 1 Oct 2010 - 10:57

    No, se queda siempre encendida la luz de la TID. Y he quitado un fusible para que se apague la lucecita esta, pero también se apaga la radio. Con el resto de la iluminación no tengo problemas.
    Este finde probaré lo de la batería y os cuento. Gracias

      Fecha y hora actual: Dom 11 Dic 2016 - 7:03