WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    PÉRDIDA DE POTENCIA EN ASTRA H ( VIBRA TODO EL COCHE! )

    Comparte

    nocapotao
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 1
    Fecha de inscripción : 14/10/2010
    Edad : 27

    PÉRDIDA DE POTENCIA EN ASTRA H ( VIBRA TODO EL COCHE! )

    Mensaje por nocapotao el Miér 20 Oct 2010 - 8:30

    Buenos dias compañeros. Os explico el único y "raro" problema que he tenido, y que de echo lo sigo teniendo...

    Cuando voy a unos 80-100 km/h cuando me empieza a vibrar de una manera exagerada todo el coche... chungo. El caso es que suelto el acelerador y deja de hacerlo, pero a la que le vuelves a pisar vibra de nuevo hasta que le da la vena y va tirando..

    Lo he llevado al concesionario varias veces pero este problema no lo han visto, ya que sucede de vez en cuando (2 o 3 veces x semana). Me han limpiado los inyectores y tal pero el coche sigue igual.. Me dijeron también que en vez de dejar de pisar el acelerador lo mantuviera para ver si salía el fallo en el coche, lo prové pero nada de nada...

    Este tema me tiene ralladísimo, en verano me pasa muchísimo menos, alomejor me ha pasado un par de veces en todo el verano, pero a la que vuelve el frio el problema reaparece mucho mas amenudo.

    En fin, haber si alguien sabe guiarme un poquito porque ya no se a quien preguntar.. porque los de la Opel van igual de perdidos que yo.. Os agradeceria mucho vuestras posibles soluciones!! Gracias amigos!

    kanpei
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4203
    Reputación : 132
    Fecha de inscripción : 01/08/2009
    Edad : 39

    Re: PÉRDIDA DE POTENCIA EN ASTRA H ( VIBRA TODO EL COCHE! )

    Mensaje por kanpei el Miér 20 Oct 2010 - 10:09

    Pues amigo a mi personalmente no me suena de haberlo oido/leido en algun lugar asi que poco te puedo ayudar pero me parece muy triste que en la Opel no te lo sepan arreglar y que anden tan perdidos como tu. Les has dicho todo lo que nos explicas aqui, que pasa mas cuando hace frio que calor? Le tienes echos mucho kms ya al coche? Solo le pasa a ciertas velocidades o marchas o siempre sobre la misma velo y marcha?

    Saludos y suerte.

    gs500ey
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 6
    Reputación : 0
    Fecha de inscripción : 08/10/2010
    Edad : 46

    Re: PÉRDIDA DE POTENCIA EN ASTRA H ( VIBRA TODO EL COCHE! )

    Mensaje por gs500ey el Miér 20 Oct 2010 - 11:02

    En estos motores fallaba la EGR y tambien tenian un fallo en los colectores.
    En este otro foro creo que hablan de eeso por algun sitio http://www.clubastrah.net/modules.php?name=Forums
    Saludos

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: PÉRDIDA DE POTENCIA EN ASTRA H ( VIBRA TODO EL COCHE! )

    Mensaje por NaviKanaby el Jue 21 Oct 2010 - 1:54

    gs500ey escribió:En estos motores fallaba la EGR y tambien tenian un fallo en los colectores.
    En este otro foro creo que hablan de eeso por algun sitio http://www.clubastrah.net/modules.php?name=Forums
    Saludos

    Por favor, primero presentate al foro, tal y como aceptastes en las normas al registrarte... gracias...

    Sau2...

    manu_cr65
    ASTRERO
    ASTRERO

    Cantidad de envíos : 317
    Reputación : 10
    Fecha de inscripción : 17/08/2010
    Edad : 51

    Re: PÉRDIDA DE POTENCIA EN ASTRA H ( VIBRA TODO EL COCHE! )

    Mensaje por manu_cr65 el Jue 21 Oct 2010 - 20:24

    nocapotao escribió:Buenos dias compañeros. Os explico el único y "raro" problema que he tenido, y que de echo lo sigo teniendo...

    Cuando voy a unos 80-100 km/h cuando me empieza a vibrar de una manera exagerada todo el coche... chungo. El caso es que suelto el acelerador y deja de hacerlo, pero a la que le vuelves a pisar vibra de nuevo hasta que le da la vena y va tirando..

    Lo he llevado al concesionario varias veces pero este problema no lo han visto, ya que sucede de vez en cuando (2 o 3 veces x semana). Me han limpiado los inyectores y tal pero el coche sigue igual.. Me dijeron también que en vez de dejar de pisar el acelerador lo mantuviera para ver si salía el fallo en el coche, lo prové pero nada de nada...

    Este tema me tiene ralladísimo, en verano me pasa muchísimo menos, alomejor me ha pasado un par de veces en todo el verano, pero a la que vuelve el frio el problema reaparece mucho mas amenudo.

    En fin, haber si alguien sabe guiarme un poquito porque ya no se a quien preguntar.. porque los de la Opel van igual de perdidos que yo.. Os agradeceria mucho vuestras posibles soluciones!! Gracias amigos!

    Y no podia ser por las ruedas que no las tienes contrapesadas en condiciones. Cuando no estan bien contrapesada suele vibrar el coche a cierta velocidad. Saludos

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: PÉRDIDA DE POTENCIA EN ASTRA H ( VIBRA TODO EL COCHE! )

    Mensaje por DTI_power el Jue 21 Oct 2010 - 21:02

    [quote="manu_cr65"]
    nocapotao escribió:Buenos dias compañeros. Os explico el único y "raro" problema que he tenido, y que de echo lo sigo teniendo...

    Cuando voy a unos 80-100 km/h cuando me empieza a vibrar de una manera exagerada todo el coche... chungo. El caso es que suelto el acelerador y deja de hacerlo, pero a la que le vuelves a pisar vibra de nuevo hasta que le da la vena y va tirando..

    Lo he llevado al concesionario varias veces pero este problema no lo han visto, ya que sucede de vez en cuando (2 o 3 veces x semana). Me han limpiado los inyectores y tal pero el coche sigue igual.. Me dijeron también que en vez de dejar de pisar el acelerador lo mantuviera para ver si salía el fallo en el coche, lo prové pero nada de nada...

    Este tema me tiene ralladísimo, en verano me pasa muchísimo menos, alomejor me ha pasado un par de veces en todo el verano, pero a la que vuelve el frio el problema reaparece mucho mas amenudo.

    En fin, haber si alguien sabe guiarme un poquito porque ya no se a quien preguntar.. porque los de la Opel van igual de perdidos que yo.. Os agradeceria mucho vuestras posibles soluciones!! Gracias amigos!

    bueno.... a mi me paso en un fiat nuevo marea, y pintaba mal... hasta vino un gachó de fiat italia a ver cual era el problema... pero al no quedar fallo registrado en la centralita.... llevalo al concesionario, pero a uno grande ke sepan un poco por ke si no, pa dias tienes.

      Fecha y hora actual: Dom 4 Dic 2016 - 11:16