WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Tubo Mariposa

    Comparte

    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Tubo Mariposa

    Mensaje por lozano_juanm el Vie 10 Dic 2010 - 20:30

    Recientemente he sufrido la aparición de testigo del coxe ámbar con llave cruzada(avería electrónica), en principio el testigo parpadeaba, entonces mirando el manual, me dice del inmovilizador, hice lo q me ponia pero nada, hasta probé con la otra llave pensando q era defecto de llave con mando pero nada. Entonces lo dejé hasta el dia siguiente.

    Y mi sorpresa al día siguiente es q ya no parpadeaba la luz, sino q estaba siempre encendida. Deje q el motor cogiera temperatura y probé el dichoso turbo, y no hubo tu tía, me cortaba antes de las 3000 vueltas.

    Esto todo lo se por el foro y por haber pasado lo mismo al coxe de mi hermano, otro astra g 2.0 DTI del 2004

    Vamos al lió sino me enrollo y no es plan, jeje.

    El problema q tuvo mi hermano fue q cuando keria pisarle, as veces le saltaba dicho fallo, y otras no, pero cada vez iba a más. Lo arreglo llevándolo al taller, donde le comentaron q podia haber algun tubo rajado o suelto o alg parecido, entonces le cambiaron el tubo q va a la mariposa, y hasta hoy sin problemas. Entonces yo queria saber si me podéis indicar q tubo es para echarle una visual y repasar todos lo tubos q podrian dar ese fallo.

    Mencionar q a mi se me enciende desde el principio, no cuando abro gas.

    Otra cosa, intenté hacer el Tuto-Manual de Daxiel y no me sale nada.

    Lo siento xicos por el rollo.

    PD:lo puse en mecánica, si veis conveniente pasarlo a electrónica, sin problema





    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Tubo Mariposa

    Mensaje por DTI_power el Vie 10 Dic 2010 - 21:43

    buenas, pues doy por hecho que ya llevas la admision del dti moderna, asi ke por lo ke dices solo pueden ser uno de estos tubos, mira los recuadros rojos, uno de los 3 o esta fuera de sitio o rajado.

    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Re: Tubo Mariposa

    Mensaje por lozano_juanm el Vie 10 Dic 2010 - 22:28

    una imagen vale mas q 1000 palabras. Entendido a la perfección. maña le echo un vistazo y te cuento. Creo q la imagen coincide al 100 por 100.

    gracias

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Tubo Mariposa

    Mensaje por DTI_power el Vie 10 Dic 2010 - 22:45

    jejeje de nada, pa eso estamos,.

    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Re: Tubo Mariposa

    Mensaje por lozano_juanm el Sáb 11 Dic 2010 - 22:09

    los he revisado y nada, todos estan en su sitio y enteros, y ademas estan como los xoros, limpios, sin perdida de nada, ni anticongelante ni aceite.

    Q me aconsejais aora? Antes de tener q pasar por el aro.

    gracias

    Ernando
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 13406
    Reputación : 296
    Fecha de inscripción : 15/11/2009
    Edad : 33

    Re: Tubo Mariposa

    Mensaje por Ernando el Sáb 11 Dic 2010 - 23:14

    No tengo ni idea de que sera, haber si te puede giar algo mas DTI cuando se conecte

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Tubo Mariposa

    Mensaje por DTI_power el Dom 12 Dic 2010 - 0:30

    bueno pues antes de nada, metele la makina y dime ke fallo te sale.

    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Re: Tubo Mariposa

    Mensaje por lozano_juanm el Dom 12 Dic 2010 - 11:42

    Solucionada DTI, no le hice nada y ya no se enciende, y el turbo va como dios manda. Cosas de la electronica. Tb se me encendio hace ya tiempo, dos años o mas, la luz roja de averia del motor, y se lo comenté al taller cuando le metio la makina, y no habia nada, cuando vuelva a tener q ir a taller se lo comento otra vez y a ver. O me recomiendas pasar por opel pa meterle la makina a ver si xiva alg?

    Gracias por estar ahi

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Tubo Mariposa

    Mensaje por DTI_power el Dom 12 Dic 2010 - 11:53

    vaya, es un fallo de esos ke sale cuando kiere no? bueno si te vuelve a salir llevalo a ke te metan la makina.

      Fecha y hora actual: Vie 9 Dic 2016 - 18:27