WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problema de arranque (posible bomba inyectora...)

    Comparte

    xn_45
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 115
    Reputación : 3
    Fecha de inscripción : 08/03/2010
    Edad : 28

    problema de arranque (posible bomba inyectora...)

    Mensaje por xn_45 el Dom 12 Dic 2010 - 20:59

    buenas noches,tras varios meses detras de una solucion y sin haber sacado nda en claro propongo comentaros mi problema,

    tengo un astra g 2.0 dti 16v sportive,resulta que nose si os habra pasado a vosotros,pero yo le tube que poner un engaño para que me llegase corriente a los calentadores para que arrancase,apartir de ahi el coche arrancaba mejor pero seguia fallando en el arranke,el tema es que se me descarga el circuito del gasoil y si por ejemplo tengo el coche parado dos dias o mas le cuesta un huevisimo arrancar,me dijeron en mi taller de confianza tras estar el coche mas de tres meses en el taller solo me pudieron solucionar el tema delos calentadores porque con lodel arranque se volvian locos dando vueltas sin encontrar nada,pero me pusieron otro circuito diferente desde la bomba asta el filtro creo con dos valvulas antiretorno y una pera y resulta que se me descarga el circuito de gasoil tras comprobar que el dia que no encendia fuimos ala pera y estaba super blanda,

    dicho esto querria comentaroslo haber si alguno tubo algun problema parecido o algo

    saludos y espero que me podais ayudar porque estoy desesperado informaticafull

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por DTI_power el Dom 12 Dic 2010 - 22:24

    pues eso me paso a mi con una zafira con el mismo motor, y el problema es de los inyectores, ke por las juntas toricas cojen aire, la solucion es sencilla la putada es que hay que desmontar medio motor para sacar los inyectores....

    xn_45
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 115
    Reputación : 3
    Fecha de inscripción : 08/03/2010
    Edad : 28

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por xn_45 el Lun 13 Dic 2010 - 7:29

    y que hay que cambiar inyectores o como?

    gracias por ir dando algo deluz a mi problema,y al final que paso con la zafira?

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por DTI_power el Lun 13 Dic 2010 - 11:40

    no no, los llevas al bombero para que los compruebe y cambias las juntas toricas y veras como se soluciona el problema, la zafira lleva mas de un año funcionando sin problemas.

    xn_45
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 115
    Reputación : 3
    Fecha de inscripción : 08/03/2010
    Edad : 28

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por xn_45 el Lun 13 Dic 2010 - 12:02

    ostia pues aver si pa enero ke empieze a currar (esperemos jeje)lo llevo y os cuento muchisimas gracias!!!!!!!

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por lalovillarejo el Mar 14 Dic 2010 - 14:36

    Jo DTI, eres una fiera...

    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por lozano_juanm el Mar 14 Dic 2010 - 23:40

    ya te digo, hablar con el mano de santo, jeje

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por DTI_power el Mar 14 Dic 2010 - 23:41

    jejejeje Embarassed pa eso estamos, pa ayudarnos los unos a los otros no? y yo sabiendo de ke va el tema... aunke no te puedo segurar al 100 % ke sea eso, pero los sintomas son los mismos que los de la dichosa zafira...

    lozano_juanm
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1045
    Reputación : 39
    Fecha de inscripción : 26/06/2010
    Edad : 32

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por lozano_juanm el Mar 14 Dic 2010 - 23:50

    DTI_power escribió:jejejeje Embarassed pa eso estamos, pa ayudarnos los unos a los otros no?

    possiii, mal sea q entre todos no hagamos algo, jeje

    xn_45
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 115
    Reputación : 3
    Fecha de inscripción : 08/03/2010
    Edad : 28

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por xn_45 el Miér 15 Dic 2010 - 9:09

    sisi esta bien entre todos nos dams apoyo y ayuda,nada mas lo compruebe aviso por aki pake la peña sepa si era o ke jeje muchas gracias!!!

    Seineldin
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 51
    Reputación : 0
    Fecha de inscripción : 16/01/2011
    Edad : 27

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por Seineldin el Lun 7 Feb 2011 - 11:29

    Yo tengo exactamente el mismo problema, creo que todos los 2.0 DTI acabamos sufriendolo... ¿lo has hecho ya xn_45?

    ¿Cuánto costaría reparar esto DTI? Tu que ya lo has hecho en la zafi.

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por DTI_power el Lun 7 Feb 2011 - 13:27

    Seineldin escribió:Yo tengo exactamente el mismo problema, creo que todos los 2.0 DTI acabamos sufriendolo... ¿lo has hecho ya xn_45?

    ¿Cuánto costaría reparar esto DTI? Tu que ya lo has hecho en la zafi.
    sobre los 1500 si te lo hace un taller de confi, 900 si desmontas tu la bomba y la llevas a reparar.

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por DAXIEL el Lun 7 Feb 2011 - 14:28

    hablando con antuning que también es mecánico me comentó que el se la arregló por 900€, que es una pasta pero que se van cada 10 años. por tanto esto es que el fallo de la bomba del diesel es así cada ese tiempo.

    hay mucha gente que se desacen de los astras por este problema pero este es el fallo mas grabe que tienen nuestros coches (digamos fallo automático)

    Seineldin
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 51
    Reputación : 0
    Fecha de inscripción : 16/01/2011
    Edad : 27

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por Seineldin el Lun 7 Feb 2011 - 15:25

    Menudo pastón... si casi es más caro que comprar un motor entero en un desguace ¿no?

    Mi coche tiene 7 camino a los 8 años, supongo que puedo aguantar por ahora sin repararlo. Ya que lo suelo usar a diario y estos sintomas solo me aparecen al tenerlo 3 o más dias parado, pero vamos, que a la segunda arranca sin problemas.

    ¿No sería más económico coger una bomba de un desguace? Aunque claro, te arriesgas a que también este en mal estado o te de el problema al cabo de un tiempo...

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por DTI_power el Lun 7 Feb 2011 - 16:40

    Seineldin escribió:Menudo pastón... si casi es más caro que comprar un motor entero en un desguace ¿no?

    Mi coche tiene 7 camino a los 8 años, supongo que puedo aguantar por ahora sin repararlo. Ya que lo suelo usar a diario y estos sintomas solo me aparecen al tenerlo 3 o más dias parado, pero vamos, que a la segunda arranca sin problemas.

    ¿No sería más económico coger una bomba de un desguace? Aunque claro, te arriesgas a que también este en mal estado o te de el problema al cabo de un tiempo...

    hay 2 problemas, el primero es ke tienes ke montar una bomba con el mismo codigo, s decir si termina en 004 tienes ke montar 004, no vale ningun otro, y segundo eso, ke no sabes cuanto va a durar.... y ni ke decir tiene ke hay ke tocar distribucion, vamos que no puedes hacerlo en la calle y mucho menos si no sabes de que va el tema.

    Seineldin
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 51
    Reputación : 0
    Fecha de inscripción : 16/01/2011
    Edad : 27

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por Seineldin el Lun 7 Feb 2011 - 22:25

    Vaya... y por debajo del coche, imagino que no se podría hacer, no?

    Tiene que ser a la fuerza desmontar motor.

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por DTI_power el Lun 7 Feb 2011 - 22:36

    buff, hay ke desmontar toda la admision, tubos de gasoil, manguitos... buff, son unas 3 horas de desmontar y 3 de montar, y encima cadena, no correa. yo ke tu, si no sabes como va, no me liaria.

    Seineldin
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 51
    Reputación : 0
    Fecha de inscripción : 16/01/2011
    Edad : 27

    Re: problema de arranque (posible bomba inyectora...)

    Mensaje por Seineldin el Lun 7 Feb 2011 - 23:11

    Na que va... ya te digo, por ahora no es un problema gordo, ya que suelo coger el coche todos los dias o cada dos, y no me suelo notar este problema.

    De todas formas, te agradezco tu ayuda, ahora ya se a que se debe ese problema. Sin embargo en el coag, me comentaron que podría ser por los tubos de retorno (tubos negros sobre la admsión), ¿tu que opinas DTI?



    La foto no es de mi motor, es de un 2.0 DTI primer modelo.

      Fecha y hora actual: Dom 11 Dic 2016 - 9:00