WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Al fin llego el famoso fallo motor

    Comparte

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Al fin llego el famoso fallo motor

    Mensaje por Taby el Vie 17 Dic 2010 - 9:10

    Hola a todos amigos.
    Pues al fin me llego el famoso aviso de fallo motor.
    Ayer estuve lavando el coche en un gasolinera, en estos box con manguera a presion.
    Al salir, hay una rotonda, pues iba en segunda tomandola y de repente sono el pitido como cuando apagas el coche, abres la puerta con la llave insertada, era el mismo y de repente en la pantalla del ordenador salia un coche con una llave dentro avisandome de fallo en el motor y que la potencia se habia reducido, recorri unos metros y apague el coche. Se que alguien en este foro, le habia pasado algo parecido, volvi a encenderlo y ya no daba mensaje, segui mi camino y cuando estaba en la autovia de Madrid, en 5º a unos 110 km, me vuelve a salir en mensaje (otra vez la misma operacion, orillarme en la cuneta, apagar coche y volver encender. Ya molesto me fui a la opel (esta en la misma autovia de Madrid), alli me dicen que no me preocupe que es una falsa alarma, que el problema es si apagando el coche se sigue manteniendo, que entonces que hay que revisarlo, que puede ser que un inyector no pulverizara bien durante un segundo o asi y entonces el coche entra en modo proteccion, no me lo metieron a la "maquina" para ver el error ni nada, me dijeron que no le diera importancia.
    Que os parece? incluso pense que al lavarlo le podia haber entrado agua en motor o algo asi, porque nunca hasta ahora me lo habia echo.
    Otra cosa que le comente al del conce, el marco plateado de las puertas, en la parte trasera el pequeño esta como con descorchones,pense que seria cera y lo lave, frote, limpie haciendo fuerza con la uña y nada, creo que es que debe llevar una especie de laca y que la ha perdido. Se lo enseñe al del jefe de taller y dice que eso no va lacado, que sera suciedad, yo insisti que el coche tenia un mes, que esta en garantia y nada, que eso no lo cambia que no se nota y que no es defecto de fabrica (tengo garantia de 5 años, creo que he dado con un hueso de cuidado, este no arregla nada.. en fin).
    Y ya acabo, pregunta de "muy novato" cuando cerrais el tapon del combustible, apretais hasta que se endurezca, o seguis apretando hasta que hace un clack como si se pasara de rosca?
    Gracias, y perdonad por el rollo.
    salu2

    Mick
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1393
    Reputación : 22
    Fecha de inscripción : 22/06/2009
    Edad : 25

    Re: Al fin llego el famoso fallo motor

    Mensaje por Mick el Vie 17 Dic 2010 - 9:27

    Buenas, pues si te sigue saliendo el error, no lo dejes pasar porque eso es un peligro, tener que pararte en plena autovia y echarte al arcen. Si yo fuera tu, si me pasa un par de veces mas, iria al consumidor y pondria una denuncia. que asi se ablandan los huesos duros. Al igual que lo del cromado, fijate en algun otro astra, si no es asi lo mismo te digo, seclama lo que has pagado!!. Lo de la gasolina supongo que sera despues de sonar el clak, suele ser asi en todos los coches. Saludos

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Al fin llego el famoso fallo motor

    Mensaje por germanowar el Vie 17 Dic 2010 - 10:07

    Lo del tapon del combustible simplemente lo aprieto hasta endurecerse y nunca se me ha caido ni nada. El clack es cuando te pasas, pero tranquilo que no se pasa de rosca el tapon ni nada.

    Por lo otro, pues ves a otro concesionario a que te lo revisen y ver si te cambian el cromado en garantia, y si hay alguna actualización del software del coche pues que te la instalen.

    Saludos!

    lorensz_81
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 897
    Reputación : 10
    Fecha de inscripción : 25/03/2010
    Edad : 25

    Re: Al fin llego el famoso fallo motor

    Mensaje por lorensz_81 el Vie 17 Dic 2010 - 10:17

    Ami padre en el insignia me fije despues de un mes y medio o asi que en la parrilla delantera que lleva bastantes cromados, en dos zonas tenia el cromado como con burbujas, dos muy garndes y se lo comente a mi padre y lo llevo al conce, pues a los dos dias le pusieron parrilla nueva! que no te cuenten milongas ve cabreado alli ya que el coche valga lo que valga tiene que salir con unas determinadas condiciones (nuevo y sin desperfectos)

    blueberry73
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 63
    Reputación : 0
    Fecha de inscripción : 20/07/2010
    Edad : 43

    Re: Al fin llego el famoso fallo motor

    Mensaje por blueberry73 el Vie 17 Dic 2010 - 10:53

    Yo lo del motor no lo dejaría estar. Si no te atienden en ese concesionario vete a otro, y si no te lo solucionan llama a Atención al Cliente de Opel. Conmigo se han portado muy bien cuando he contactado con ellos. Creo que es mejor quemar todos los cartuchos con la Opel antes que denunciar al Defensor del consumidor.

    Respecto a lo del embellecedor de las puertas, cuando me dieron el mío, el comercial me dijo que habían detectado que esos embellecedores perdían el brillo cuando los lavabas con agua muy caliente, así que me aconsejó que no lo hiciese.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: Al fin llego el famoso fallo motor

    Mensaje por jusepe el Vie 17 Dic 2010 - 11:35

    Pues ahora que lo comentas yo no recuerdo que mi coche haga ningún pitido cuando lo apago, me tendré que fijar mas....

    Un Saludo.

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: Al fin llego el famoso fallo motor

    Mensaje por Taby el Vie 17 Dic 2010 - 11:43

    jusepe escribió:Pues ahora que lo comentas yo no recuerdo que mi coche haga ningún pitido cuando lo apago, me tendré que fijar mas....

    Un Saludo.

    Gracias por los consejos.
    El pitido lo hace cuando lo apagas, abres la puerta (del conductor en mi caso) y no has sacado la llave del contacto.
    saludos

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: Al fin llego el famoso fallo motor

    Mensaje por Taby el Vie 17 Dic 2010 - 11:54

    Me parecio ver ayer cuando estuve en la campa (referente al marco cromado alrededor de las ventanillas), que algunos llevan un film adhesivo, para protegerlo, es que es muy raro, al principio cuando me lo dieron tenia restos de cera en alqunas esquinas de las gomas de las puertas, como si no lo limpiaran bien, yo pense que era eso, pero es que ahora pienso que a los mejor es pegamento residual de ese film protector.
    Hoy vine al trabajo en el coche, y no se encendio lo de averia del motor, lo seguire probando este fin de semana.
    Por cierto, a mi se me soluciono apagando el coche, desaparecio el mensaje de averia, y sacando la llave, si lo apagaba y no sacaba la llave, seguia dando error despues del mensaje de "comprobando",y el ordenador no funciona, le daba al mando para cambiar a consumo, velocidad media... y no funcionaba. Se quedaba el error fijo en pantalla.
    saludos

    ertwin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 624
    Reputación : 7
    Fecha de inscripción : 16/06/2010
    Edad : 27

    Re: Al fin llego el famoso fallo motor

    Mensaje por ertwin el Vie 17 Dic 2010 - 12:20

    Taby escribió:Me parecio ver ayer cuando estuve en la campa (referente al marco cromado alrededor de las ventanillas), que algunos llevan un film adhesivo, para protegerlo, es que es muy raro, al principio cuando me lo dieron tenia restos de cera en alqunas esquinas de las gomas de las puertas, como si no lo limpiaran bien, yo pense que era eso, pero es que ahora pienso que a los mejor es pegamento residual de ese film protector.
    Hoy vine al trabajo en el coche, y no se encendio lo de averia del motor, lo seguire probando este fin de semana.
    Por cierto, a mi se me soluciono apagando el coche, desaparecio el mensaje de averia, y sacando la llave, si lo apagaba y no sacaba la llave, seguia dando error despues del mensaje de "comprobando",y el ordenador no funciona, le daba al mando para cambiar a consumo, velocidad media... y no funcionaba. Se quedaba el error fijo en pantalla.
    saludos

    Yo tengo tambien esos restos y tambian creo que son restos de pegamento pero lo mejor esque no se van ni lavando ni frotando ni dandole con alcohol... nada

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: Al fin llego el famoso fallo motor

    Mensaje por Taby el Vie 17 Dic 2010 - 12:38

    ertwin escribió:
    Taby escribió:Me parecio ver ayer cuando estuve en la campa (referente al marco cromado alrededor de las ventanillas), que algunos llevan un film adhesivo, para protegerlo, es que es muy raro, al principio cuando me lo dieron tenia restos de cera en alqunas esquinas de las gomas de las puertas, como si no lo limpiaran bien, yo pense que era eso, pero es que ahora pienso que a los mejor es pegamento residual de ese film protector.
    Hoy vine al trabajo en el coche, y no se encendio lo de averia del motor, lo seguire probando este fin de semana.
    Por cierto, a mi se me soluciono apagando el coche, desaparecio el mensaje de averia, y sacando la llave, si lo apagaba y no sacaba la llave, seguia dando error despues del mensaje de "comprobando",y el ordenador no funciona, le daba al mando para cambiar a consumo, velocidad media... y no funcionaba. Se quedaba el error fijo en pantalla.
    saludos

    Yo tengo tambien esos restos y tambian creo que son restos de pegamento pero lo mejor esque no se van ni lavando ni frotando ni dandole con alcohol... nada

    Si, si, pues va ser eso, capas de pegamento transparentes... y frotar... vamos ya no quise insistir mas porque le quito el plateado, bueno... pues sin importancia entonces... hombre si perdiera brillo o cambiara de tono seria mas grave... pero solo se ve al estar cerca.
    saludos

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: Al fin llego el famoso fallo motor

    Mensaje por jusepe el Vie 17 Dic 2010 - 12:41

    Taby escribió:
    jusepe escribió:Pues ahora que lo comentas yo no recuerdo que mi coche haga ningún pitido cuando lo apago, me tendré que fijar mas....

    Un Saludo.

    Gracias por los consejos.
    El pitido lo hace cuando lo apagas, abres la puerta (del conductor en mi caso) y no has sacado la llave del contacto.
    saludos

    OK. Ahora lo he entendido.


    Última edición por jusepe el Vie 17 Dic 2010 - 12:44, editado 1 vez

    ertwin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 624
    Reputación : 7
    Fecha de inscripción : 16/06/2010
    Edad : 27

    Re: Al fin llego el famoso fallo motor

    Mensaje por ertwin el Vie 17 Dic 2010 - 12:43

    exacto, no le doy mas importancia, ami solo se me ven muy poco solo se nota más cuando le da el sol de cierta forma. yo se que es pegamento porque al ir a verlo llevaba unos plasticos ahí.

    Borjaopel
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1096
    Reputación : 19
    Fecha de inscripción : 13/07/2009
    Edad : 27

    Re: Al fin llego el famoso fallo motor

    Mensaje por Borjaopel el Vie 17 Dic 2010 - 16:20

    eso me ha pasado en el mio lo del fallo motor y perdida de potencia pero era todo problema de la EGR q estaba muy sucia la e limpiado y de momento lleva 4 meses sin problemas esperemos q dure jeje. Y es uan gran putada q a mi me salio ese fallo cuando iba a murcia faltando 50 km para llegar y no se kitaba ni apagandolo.

    Nuevoastrero
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1430
    Reputación : 28
    Fecha de inscripción : 28/01/2010
    Edad : 29

    Re: Al fin llego el famoso fallo motor

    Mensaje por Nuevoastrero el Vie 17 Dic 2010 - 19:44

    Pues si te sigue saliendo insiste, por mucho que digan ellos si da error no es normal.

    Eso que dices del tapon del deposito no tienes que girar y girar, solo con que escuches un par de clak se queda tan bien cerrado como si giras mucho.

    gladio
    ASTRERO
    ASTRERO

    Cantidad de envíos : 308
    Reputación : 7
    Fecha de inscripción : 18/01/2010
    Edad : 37

    Re: Al fin llego el famoso fallo motor

    Mensaje por gladio el Mar 21 Dic 2010 - 22:32

    lo del fallo motor no puedo comentar pq no me ha pasado...
    Lo del clack del cierre de la tapa de gasolina a mi tb me pasa...yo al menos giro la rosca y cuando hace clack lo dejo que yo creo que es el tope para que quede estanco.
    Lo de los cromados de las puertas...el otro día me fije que en la puerta trasera del copiloto había como unas manchas en el cromado...y tras frotar mil veces no salía..y me di cuenta que no era suciedad..que estaba como picado...y la verdad que nose pero creo que será de lavarlo con agua a presión que ha saltado algo el cromado.. affraid

      Fecha y hora actual: Sáb 10 Dic 2016 - 17:36