WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    hola no me funciona la temperatura

    Comparte

    Turco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 28/12/2010
    Edad : 27

    hola no me funciona la temperatura

    Mensaje por Turco el Mar 18 Ene 2011 - 14:31

    hola a todos;
    queria haceros una pregunta porque no me funciona la temperatura del motor en el cuadro
    pero si el coche lleva parado y arrancado un buen rato si que me funciona alguno de vosotros os a pasado o sabriais porque es? gracias un saludo

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: hola no me funciona la temperatura

    Mensaje por germanowar el Mar 18 Ene 2011 - 16:30

    ???? Es que el termómetro del motor tiene un rango pequeño de medición (de 70ºC a 110ºC) hasta que el coche no esté caliente la aguja no se va a mover.

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: hola no me funciona la temperatura

    Mensaje por DAXIEL el Mar 18 Ene 2011 - 16:42

    +1 y ahora en invierno le costará mas llegar que en verano como es lógico...

    Turco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 28/12/2010
    Edad : 27

    Re: hola no me funciona la temperatura

    Mensaje por Turco el Mar 18 Ene 2011 - 22:15

    ya pero no es eso
    lo que le pasa es que luego cuando le vuelvo a andar no me marca nada.
    Cuando voy en carretera no me marca nada.
    solo me marca cuando el coche esta parado y un rato parado

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: hola no me funciona la temperatura

    Mensaje por DTI_power el Mar 18 Ene 2011 - 22:28

    bueno no he entendido muy bien cual es el problema, pero bien, eso sera problema del termocontacto de la temperatura, cambialo ke vale entre 9 - 12 euros y fiesta.

    Turco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 28/12/2010
    Edad : 27

    Re: hola no me funciona la temperatura

    Mensaje por Turco el Mar 18 Ene 2011 - 22:29

    y donde esta el termocontacto???
    gracias

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: hola no me funciona la temperatura

    Mensaje por DTI_power el Mar 18 Ene 2011 - 22:31

    mmmmm ahora mismo no lo se por ke no me acuerdo donde lo lleva el gasolina, a ver si algun compañero con un 8v puede sacarle una fotillo al motor ke se vea el termocontacto...

    Turco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 28/12/2010
    Edad : 27

    Re: hola no me funciona la temperatura

    Mensaje por Turco el Mar 18 Ene 2011 - 22:32

    vale muchas gracias
    esperare a ver si alguien me puede ayudar y decirme donde lo tiene
    gracias

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: hola no me funciona la temperatura

    Mensaje por DTI_power el Mar 18 Ene 2011 - 22:36

    a ver si esta foto te sirve de ayuda, no he encontrao ninguna ke se vea mejor...

    Turco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 28/12/2010
    Edad : 27

    Re: hola no me funciona la temperatura

    Mensaje por Turco el Mar 18 Ene 2011 - 22:39

    vale muchas muchas gracias hermano señor
    cuando lo arregle ya te lo digo
    gracias de verdad

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: hola no me funciona la temperatura

    Mensaje por DTI_power el Mar 18 Ene 2011 - 22:40

    nada tio, espero ke te sirva eso, si no, buscaremos a ver ke pasa con tu auto.

    Turco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 28/12/2010
    Edad : 27

    Re: hola no me funciona la temperatura

    Mensaje por Turco el Mar 18 Ene 2011 - 22:43

    gracias ya te diré

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: hola no me funciona la temperatura

    Mensaje por lalovillarejo el Mar 18 Ene 2011 - 23:18

    tio, pues si yo te digo que lo que he entendio es que cuando empieza a andar se le baja la temperatura y cuando está parado y el coche arrancao se le sube, entonces sería el termostato del motor, y si es un 1.6 8v de 84cv, tienen que desmontar la distribución pa cambiar la pieza de 10 euros que vale, te lo digo porque a mi en pleno verano, salia a andar con el coche, y se me bajaba la temperatura hasta el minimo. Un saludo.

    astramad
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 22
    Reputación : 0
    Fecha de inscripción : 03/02/2010
    Edad : 32

    Re: hola no me funciona la temperatura

    Mensaje por astramad el Mar 18 Ene 2011 - 23:39

    Me pasa lo mismo en un 1.6 16 v.En parado marca bien y en movimiento baja al minimo.Antes no me hacia eso no se si sera el frio o que.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: hola no me funciona la temperatura

    Mensaje por lalovillarejo el Mar 18 Ene 2011 - 23:40

    El termostato que se te ha quedado abierto, eso es una pieza del motor no regulable, así que nada, te tocará pasar por taller para cambiarlo, el 16v no tengo ni idea donde irá, pero el 8v en 1.6 hay que desmontar la distribución, lo recuerdo por el par de horas que me clavaron...

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: hola no me funciona la temperatura

    Mensaje por DTI_power el Miér 19 Ene 2011 - 0:07

    lalovillarejo escribió:El termostato que se te ha quedado abierto, eso es una pieza del motor no regulable, así que nada, te tocará pasar por taller para cambiarlo, el 16v no tengo ni idea donde irá, pero el 8v en 1.6 hay que desmontar la distribución, lo recuerdo por el par de horas que me clavaron...

    lalo, es al reves, el coche se calienta si el termostato no abre, por ke no recircula el agua del motor, a parte el termostato del 8v (por ejemplo el de mi novia) va en el lao contrario de la distribucion..... lo ke si va en la distribucion es la bomba de agua, de ahi ke te dijeran ke iba en la distribucion, lo ke te paso a ti es ke se debio soltar el aspa de la bomba y no movia el agua a bajas revoluciones.

    Turco
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 23
    Reputación : 0
    Fecha de inscripción : 28/12/2010
    Edad : 27

    Re: hola no me funciona la temperatura

    Mensaje por Turco el Miér 19 Ene 2011 - 0:22

    DTI_POWER entonces mirare donde me as dicho tu gracias

    piratarociero
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1343
    Reputación : 33
    Fecha de inscripción : 26/12/2009
    Edad : 52

    Re: hola no me funciona la temperatura

    Mensaje por piratarociero el Miér 19 Ene 2011 - 9:17

    bamos a ver, por la explicacion que das en funcionamiento andando el coche no sube la temperatura en en 1600 8v. vale el coche es igual que el mio, ahora te digo la aguja de la temperatura con el coche andando no se me sube nada, pero tienes que observar con el coche parado. con el vehiculo parado sube la temperatura a 90º y posteriormente baja a 88º asi sucesivamente. cuando el coche coje la temperatura de 90º salta el radiador sobre unos 4 minutos funcionando y baja a 88º asi sucesibamente. si ves que el coche parado osea arrancado sube mas de 90º de temperatura tienes el termostato estropeado. en este caso la valvula del termostato no salta, pues esta programado para 85 bares de presion caliente. en tu caso el coche en funcionamiento esta frio en carretera pero en ciudad no te sube la temperatura? saludos.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: hola no me funciona la temperatura

    Mensaje por lalovillarejo el Miér 19 Ene 2011 - 14:33

    Pero con el coche en carretera, pirata, tienes que estar en una temperatura de algo menos de 80 grados, por qué?, porque es su temperatura de funcionamiento, too lo que baje es dañar el motor porque el aceite no coge su temperatura optima de trabajo, a mi me pasaba eso, se me bajaba al minimo, y leyendo, el autodata te dice claramente que tienes el termostato ligeramente abierto, es mas, midiendo temperatura en el radiador, cuando el termostato esta cerrado no hay intercambio en el radiador, pero cuando se abre hay intercambio, lo cual me pasaba a mi en frio, en caliente y tooo, así que si vais por carretera y el coche no levanta la temperatura al menos hasta 75 grados o ni siquiera levanta temperatura, al taller que os cambien la piececita que son 8 o 10 euros, lo malo es la mano de obra, porque tienen que desmontar la distribucion en el z16se que está dentro, y se van 2 horitas, total a mi me salio por 90 leuros, así que no lo dejeis, o reventais el coche.
    Tiene dos fallos, que se quede cerrado y se sobrecaliente el motor, o que se quede abierto y no coge temperatura, pero en ciudad va bien, porque como no hay flujo de aire para intercambiar temperatura en el radiador, el termostato se queda abierto, así que nada, recomiendo mirar eso, que matais motores, un saludo.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: hola no me funciona la temperatura

    Mensaje por lalovillarejo el Miér 19 Ene 2011 - 14:36

    Añadir, que para ver que funciona bien el termostato, cuando arrancas el coche en ciudad por ejemplo en frio, vas andando y cuando llega a su punto de apertura (80ºC) tu ves que la temperatura ha llegado a 80 y de repente se baja a 75, se sube a 80 y hasta que se calienta todo el liquido el termostato está abriendo y cerrando, y luego ya se queda abierto y llega a los 90ºC, en carretera, ahora con el frio, se puede quedar abriendo y cerrando entre 80 y 75, o algo menos segun la temperatura exterior, y luego en verano, se queda en una temperatura estable de 79 grados por ahi, al menos que pilles un pecho arriba y se caliente más el motor.
    La prueba más coherente para probar que el termostato está mal, es que si cuando vas por carretera y pones la calefacción verás que no sale con alegria el aire caliente que cuando vas por ciudad, puede haber más de 25 grados de diferencia (medido con un termometro), frente a que cuando está bien, entre ciudad y carretera no hay más de 10 grados. Un saludo.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: hola no me funciona la temperatura

    Mensaje por lalovillarejo el Miér 19 Ene 2011 - 14:39

    Según datos de autodata:
    Temperaturas de trabajo del Z16se 1.6 8v 84cv:
    Ciudad: 85-92ºC
    Carretera: 71-80ºC

    Así que si no os marca nada ya podeis pasar por vicaria, porque el termocontacto para el cuadro empieza a contar desde 60 grados, hasta 110.

    piratarociero
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1343
    Reputación : 33
    Fecha de inscripción : 26/12/2009
    Edad : 52

    Re: hola no me funciona la temperatura

    Mensaje por piratarociero el Miér 19 Ene 2011 - 16:17

    yo gracias a dios por ahora va bien el coche incluso arrastrando la caravana. porque el termostato lo cambie por gusto, no por defecto saludos.

    astramad
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 22
    Reputación : 0
    Fecha de inscripción : 03/02/2010
    Edad : 32

    Re: hola no me funciona la temperatura

    Mensaje por astramad el Miér 19 Ene 2011 - 17:54

    Entonces en el 16 valvulas que se cambia el termostato o el termocontacto.....
    No me quedo claro.

    bad-boy
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3239
    Reputación : 97
    Fecha de inscripción : 20/06/2009
    Edad : 27

    Re: hola no me funciona la temperatura

    Mensaje por bad-boy el Jue 20 Ene 2011 - 2:30

    ko dani, esto tenemos que mirarlo, que en el mio ya sabes que en autovia pasaa que se baja a 0 la temperatura.... sin embargo, en ciudad va en sus 90 graditos clavado xd

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: hola no me funciona la temperatura

    Mensaje por lalovillarejo el Jue 20 Ene 2011 - 18:20

    pues a mirar termostatos...

      Fecha y hora actual: Lun 5 Dic 2016 - 1:28