WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

hola no me funciona la temperatura

Comparte
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9429
Reputación : 475
Fecha de inscripción : 26/06/2009
Edad : 31

Re: hola no me funciona la temperatura

Mensaje por lalovillarejo el Jue 20 Ene 2011 - 18:22



Este es el funcionamiento de un motor de forma normal en carretera, como veis, cuando se levanta un poco de los 80 grados, se vuelve a bajar, actua el elemento termostatico y corrige la temperatura, luego en ciudad cuando se pasa de los 80 grados, se queda abierto, pero como el flujo del aire del radiador no es capaz de bajar la temperatura, se levanta hasta los 90 grados, y a 92 grados actua el ventilador del radiador, bajandolo a 88ºc, todo lo que baje de este video con unos 5ºc exteriores o más, el termostato no está muy fino, y podeis leer que hacer trabajar un motor por debajo de su temperatura de trabajo, es matar el motor, un saludo.
avatar
Naraku
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 63
Reputación : 1
Fecha de inscripción : 12/03/2010
Edad : 31

Re: hola no me funciona la temperatura

Mensaje por Naraku el Vie 1 Abr 2011 - 12:01

astramad escribió:Me pasa lo mismo en un 1.6 16 v.En parado marca bien y en movimiento baja al minimo.Antes no me hacia eso no se si sera el frio o que.

DTI_power escribió:
lalovillarejo escribió:El termostato que se te ha
quedado abierto, eso es una pieza del motor no regulable, así que nada,
te tocará pasar por taller para cambiarlo, el 16v no tengo ni idea donde
irá, pero el 8v en 1.6 hay que desmontar la distribución, lo recuerdo
por el par de horas que me clavaron...

lalo, es al reves,
el coche se calienta si el termostato no abre, por ke no recircula el
agua del motor, a parte el termostato del 8v (por ejemplo el de mi
novia) va en el lao contrario de la distribucion..... lo ke si va en la
distribucion es la bomba de agua, de ahi ke te dijeran ke iba en la
distribucion, lo ke te paso a ti es ke se debio soltar el aspa de la
bomba y no movia el agua a bajas revoluciones.

un poco tarde pero bueno.

lalo lleva la razon , tienes el termostato jodido.

te marca de esa manera porque lo llevas abierto ahora.

el coche demora en calentar y en parado parece funcionar bien porque cuando llega a la a los 90º se activan los ventiladores y bajan la temperatura

en marcha al no poder cerrarse el termostato el agua circula libre por el radiador y por eso se enfria tanto el motor.


cambiarlo es facil y esta a la vista en menos de 1 hora lo cambias tu mismo.

vas a tener comprar el termostato y liquido refrigerante, porque al cambiarlo vas a perder mucho del liquido viejo

quitas la tapa donde dice ecotec que son 2 tornillos allen

herramientas son una pinza para las abrazaderas, puede ser una pico de loro.

una llave de vaso de no recuerdo que medida para quitar los 3 tornillos

es quitar y poner, y luego rellenar de liquido


cualquier duda a las ordenes
avatar
booomy
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 70
Reputación : 0
Fecha de inscripción : 04/03/2011
Edad : 30

Re: hola no me funciona la temperatura

Mensaje por booomy el Sáb 2 Abr 2011 - 0:18

termostato 100%, a mí me pasaba lo mismo, la aguja en parado subía, pero en marcha se quedaba muerta, hoy me han cambiado el termostato y ya por lo menos por dentro de ciudad ya se mantiene sobre los 80 grados...
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9429
Reputación : 475
Fecha de inscripción : 26/06/2009
Edad : 31

Re: hola no me funciona la temperatura

Mensaje por lalovillarejo el Sáb 2 Abr 2011 - 11:14

En mi motor, te certifico (z16se) que hay que desmontar la distribucion, porque pensé que me la querian colar, pero lo miré en el autodata y hay que desmontar la distribución verdaderamente.
avatar
Ernando
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 13447
Reputación : 297
Fecha de inscripción : 15/11/2009
Edad : 34

Re: hola no me funciona la temperatura

Mensaje por Ernando el Sáb 2 Abr 2011 - 13:53

joe pos ma jodio porque yo tengo el mismo motor que tu
avatar
obc666
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 29
Reputación : 1
Fecha de inscripción : 21/03/2013
Edad : 37

Re: hola no me funciona la temperatura

Mensaje por obc666 el Dom 24 Mar 2013 - 21:00

A mi me pasa lo mismo en un 2.2 dti , solo me sube la temp a ralenti,por autopista cero,pero ademas tengo que sumarle que se me a encendido el fallo motor alguna vez entrando en modo emergencia...Puede ser tambien el termostato?,donde va en un motor de estos?
Gracias
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9429
Reputación : 475
Fecha de inscripción : 26/06/2009
Edad : 31

Re: hola no me funciona la temperatura

Mensaje por lalovillarejo el Lun 25 Mar 2013 - 15:15

Si, en el mio va en la entrada de agua al radiador, en el tubo que está en el bloque, la gracia del mio es que hay que desmontar la distribución, pero en los diesel no.
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9429
Reputación : 475
Fecha de inscripción : 26/06/2009
Edad : 31

Re: hola no me funciona la temperatura

Mensaje por lalovillarejo el Lun 25 Mar 2013 - 15:16

ernando, encima, le cambié el termostato este finde, y el jop.... del taller de antes, me puso uno de 85grados, y es de 92, así que se ha jodio en 3 años, y cuando salía a la autovia abajo mi temperatura, ahora con el nuevo, voy en el coche sudando, jajaja.

    Fecha y hora actual: Lun 23 Oct 2017 - 4:42