WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Coche sin fuerza...

    Comparte

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Coche sin fuerza...

    Mensaje por NaviKanaby el Vie 28 Ene 2011 - 1:25

    Como sabreis, hasta hace nada mi coche estaba en el taller a falta de meterle un turbo... bueno, pues el caso, es que no me tien fuerza el coche... pero vamos por partes...

    Cuando lleve el turbo que compre (lunes), le dije que me cambiara filtros (todos), aceite y que revisara si hacia falta frenos tambien... aunque el filtro del aceite y el aceite ya cae de cajon cambiarlo, ademas de que le quitara todas las defensas, incluido aleron... fui viernes a recogerlo, y el aleron aun seguia puesto... no me cambio ningun filtro ni aceite, y de los frenos, tampoco...

    Ahora, el caso es que el coche me a perdido mucha fuerza... para subir por algunas cuestas, tengo que poner primera... pongo el coche a 3500 revoluciones, cambio a segunda, y nada... se ahoga el coche... tampoco me tiene el tiron que tenia antes, ni me coge la velocidad tan rapido ni nada... vamos, que le falta "fuerza"...

    Tengo algunas causas posibles, pero no estoy seguro... haber si alguien me confirma o me dice que puede ser...

    - Por no haberle cambiado el filtro de aceite ni aceite, que haya alguna particula del turbo roto y este ahi jodiendo...

    - Por necesidad de cambiar ya la correa de distribucion (aunque esto creo que no influye, pero no se)...

    - A que ya le quede poca vida al motor, y ya sea hora de ir mirando otro...

    - Que haya algun tubo mal conectado, doblado o atascado...

    Haber si me enseñais el camino, porque sino, se va a ir camino del barranco...

    Sau2...

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: Coche sin fuerza...

    Mensaje por germanowar el Vie 28 Ene 2011 - 9:21

    NaviKanaby escribió:

    Tengo algunas causas posibles, pero no estoy seguro... haber si alguien me confirma o me dice que puede ser...

    - Por no haberle cambiado el filtro de aceite ni aceite, que haya alguna particula del turbo roto y este ahi jodiendo...

    - Por necesidad de cambiar ya la correa de distribucion (aunque esto creo que no influye, pero no se)...

    - A que ya le quede poca vida al motor, y ya sea hora de ir mirando otro...

    - Que haya algun tubo mal conectado, doblado o atascado...

    Haber si me enseñais el camino, porque sino, se va a ir camino del barranco...

    Sau2...

    - Lo único que puede pasar que el motor funcione "más sucio" y poco a poco se vaya jodiendo pero en ningun momento llegar a ese extremo, y a que no influye de esa manera en el rendimiento del motor. Si hubieras petado el turbo "lo sabrías" solo por el ruido que hace.

    - Si la correa de distribución la tuvieras jodida, te estarías jugando las valvulas de la culata, las cuales ya habrías petado. Sigue sin influir de esa manera en el rendimiento.

    - Mal conectado o atascado. Si no te ha saltado ningun chivato en el coche seguramente sea que tengas alguna valvula de vacío del turbo atascada, o no hace vacío, con lo que el turbo no actua.

    Saludos!

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Coche sin fuerza...

    Mensaje por DTI_power el Vie 28 Ene 2011 - 10:07

    [quote="NaviKanaby"]Como sabreis, hasta hace nada mi coche estaba en el taller a falta de meterle un turbo... bueno, pues el caso, es que no me tien fuerza el coche... pero vamos por partes...

    Cuando lleve el turbo que compre (lunes), le dije que me cambiara filtros (todos), aceite y que revisara si hacia falta frenos tambien... aunque el filtro del aceite y el aceite ya cae de cajon cambiarlo, ademas de que le quitara todas las defensas, incluido aleron... fui viernes a recogerlo, y el aleron aun seguia puesto... no me cambio ningun filtro ni aceite, y de los frenos, tampoco...

    Ahora, el caso es que el coche me a perdido mucha fuerza... para subir por algunas cuestas, tengo que poner primera... pongo el coche a 3500 revoluciones, cambio a segunda, y nada... se ahoga el coche... tampoco me tiene el tiron que tenia antes, ni me coge la velocidad tan rapido ni nada... vamos, que le falta "fuerza"...

    .

    - A que ya le quede poca vida al motor, y ya sea hora de ir mirando otro...

    - Que haya algun tubo mal conectado, doblado o atascado...


    navi, lo mas probable es lo del tubo mal conectao o alguna toma de aire por ahi de lo que hayan desmontao, vamos, fijo fijo.

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Coche sin fuerza...

    Mensaje por NaviKanaby el Sáb 29 Ene 2011 - 4:53

    No se me enciende ningun testigo ni luz ni hace ruido ni nada... solo eso, no me tiene fuerza...

    Tambien me dijeran que podia ser del cambio, pero lo dudo y mucho... porque de ser asi, se me revolucionaria al pisarle el coche, y no me andaria casi casi nada... pero por ahora, va "bien"...

    Sau2...

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Coche sin fuerza...

    Mensaje por DTI_power el Sáb 29 Ene 2011 - 11:13

    na, tu llevalo al taller, algo hay por ahi mal montado de los tubos de vacio ke no hace bien la fuerza.

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Coche sin fuerza...

    Mensaje por DAXIEL el Sáb 29 Ene 2011 - 14:27

    si tubieras un filtro de aire de los cónicos notarias el silbido del turbo a pasar de 2000 o 2500, puede ser que esté la electrovalvula del turbo medio jodida y aunque no suene no funcione al 100% y el turbo tampoco.

    Aunque a mi coche se le fué la electroválvula del turbo aunque funcionaba a ratos y cuando no funcionaba sonaba el motor como 3 veces mas de lo normal.... asustaba un poco jeje. y la potencia disminuia considerablemente, en autovia acelerando a 90 debaja de tirar y con el acelerador a tope no pasaba de 100 en llano.

    NaviKanaby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3584
    Reputación : 83
    Fecha de inscripción : 22/06/2009
    Edad : 30

    Re: Coche sin fuerza...

    Mensaje por NaviKanaby el Lun 31 Ene 2011 - 1:34

    DTI_power escribió:na, tu llevalo al taller, algo hay por ahi mal montado de los tubos de vacio ke no hace bien la fuerza.

    Ya, si para el taller ya va, jejeje...

    DAXIEL escribió:si tubieras un filtro de aire de los cónicos notarias el silbido del turbo a pasar de 2000 o 2500, puede ser que esté la electrovalvula del turbo medio jodida y aunque no suene no funcione al 100% y el turbo tampoco.

    Aunque a mi coche se le fué la electroválvula del turbo aunque funcionaba a ratos y cuando no funcionaba sonaba el motor como 3 veces mas de lo normal.... asustaba un poco jeje. y la potencia disminuia considerablemente, en autovia acelerando a 90 debaja de tirar y con el acelerador a tope no pasaba de 100 en llano.

    Pues puede que fuera eso, pero ahora da igual...

    Cerrar el tema, ya que voy a abrir otro para contar lo ocurrido, jejeje...

    Sau2...

      Fecha y hora actual: Dom 11 Dic 2016 - 14:53