WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Se apaga o reinicia el navegador y la consola

    Comparte

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Se apaga o reinicia el navegador y la consola

    Mensaje por jusepe el Lun 21 Feb 2011 - 9:15

    Hola a todos,

    Habro este hilo para comentar lo siguiente:

    Si llevo la radio puesta de repente se apaga, se queda en negro la pantalla, junto con la mitad superior de la consola, mando de la radio y del navegador (DVD 800). Esto me ha pasado dos veces.
    Si llevo puesto el navegador y la radio de repente se queda la pantalla en negro, la radio se vuelve a encender, pero el navegador no, si le doy a encer al navegador pone que se está reiniciando y pierde la ruta que tenía metida.
    Cuando me ocurre esto no suenan los intermitentes.

    ¿Alguien ha tenido este problema?

    Muchas Gracias.

    Un Saludo.

    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1915
    Reputación : 34
    Fecha de inscripción : 21/01/2010
    Edad : 27

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por astrasport el Lun 21 Feb 2011 - 9:56

    la verdad que a mí nunca me a pasado nada parecido... tmb te digo k tengo CD500 asik te dira algo alguien con el DVD800

    Parece que tenemos brujas! scratch

    GTI_NYL
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 183
    Reputación : 0
    Fecha de inscripción : 24/10/2010
    Edad : 32

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por GTI_NYL el Lun 21 Feb 2011 - 10:23

    Al conce de cabeza, sin dudar vamos...

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por yehapajaro el Lun 21 Feb 2011 - 10:47

    A mi me ha pasado algo parecido un par de veces (en un año).
    Una vez iba con el navegador y se me apago todo de repente, pulse el botón de volumen (para aapgarlo y encenderlo) y no hacia nada. Insistí y en 1 minuto s epuso todo bien.
    La otra es del navegador también. Salgo de casa con la dirección a la que quiero ir y zas! se queda sin navegador, solo funcionando la media pantalla izquierda que es donde te muestran las flechas y te dice lo de "gire a la derecha en 100m". Me fue imposible ver los mapas de nuevo, paré el coche y todo para tratar de reiniciarlo pero seguia igual, tuve que volver a casa a por el CD de la cartografía y volver a intalar los mapas.

    No fuí al conce por ninguno de los dos motivos pero ya te digo que son dos cositas en casi un año que tiene el coche asi que lo achaco al mítico de CAPRICHOS DE LA TECNOLOGÍA

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por jusepe el Lun 21 Feb 2011 - 22:39

    Tengo el coche en el taller por culpa de este problema. Me preocupa mas la cara que me puso el del taller cuando le contaba el problema que la avería.

    Por cierto, que tenía una campaña por pasar una del ventilador del motor, al parecer según me han dicho es por se enciende en ocasiones cuando no sería necesario. A ver si al final no tenemos una barbacoa....

    Un Saludo.

    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1915
    Reputación : 34
    Fecha de inscripción : 21/01/2010
    Edad : 27

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por astrasport el Lun 21 Feb 2011 - 22:46

    una campaña nueva no ?? joer... jejeje

    Nuevoastrero
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1430
    Reputación : 28
    Fecha de inscripción : 28/01/2010
    Edad : 29

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por Nuevoastrero el Lun 21 Feb 2011 - 23:13

    A ver que te dicen, seguro que es capricho de la electronica que da por culo.

    Tambien dices que se te apagan las luces de los mandos las centrales, radio y navegador y queria preguntaros si os pasa que cuando abreis la puerta del coche se encienden como es normal las luces del techo y la de la instumentacion, pues a mi esas del centro que comentas tardan unos segundos en encenderse.

    Indio_0000
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1509
    Reputación : 219
    Fecha de inscripción : 20/03/2010
    Edad : 29

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por Indio_0000 el Lun 21 Feb 2011 - 23:36

    cosa de la tecnologia moderna jejjeej
    Te puedo decir que el mio me ha echo un par de veces lo mas raro del mundo. despues de 1 h conduciendo mas o menos pasa que los intermitentes y la luz de emergencia la pulsas y el boton empieza a parpadear pero el sonido y el encendido de las bombillas de las luces tarda en responder unos 2 segundos e igual para desactivarlas, le das y sigue sonando 2 segundos mas por la cara. Esto solo se corrige parando motor y sacando la llave y.....NUEVO otra vez jejejej

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por Andres0 el Mar 22 Feb 2011 - 14:58

    jusepe escribió:Hola a todos,

    Habro este hilo para comentar lo siguiente:

    Si llevo la radio puesta de repente se apaga, se queda en negro la pantalla, junto con la mitad superior de la consola, mando de la radio y del navegador (DVD 800). Esto me ha pasado dos veces.
    Si llevo puesto el navegador y la radio de repente se queda la pantalla en negro, la radio se vuelve a encender, pero el navegador no, si le doy a encer al navegador pone que se está reiniciando y pierde la ruta que tenía metida.
    Cuando me ocurre esto no suenan los intermitentes.

    ¿Alguien ha tenido este problema?

    Muchas Gracias.

    Un Saludo.

    En el concesionario donde compré el coche uno de los mecánicos me comentó que a un Insignia le pasaba eso mismo con el navegador. Si no recuerdo mal resetaron al coche y le pusieron una actualización y desde entonces va bien. Lo de la campaña del ventilador del radiador a mi también me la hicieron (hará 3 semanas).

    ocabalg
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 157
    Reputación : 1
    Fecha de inscripción : 18/01/2010
    Edad : 28

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por ocabalg el Dom 27 Feb 2011 - 2:29

    jusepe escribió:Hola a todos,

    Habro este hilo para comentar lo siguiente:

    Si llevo la radio puesta de repente se apaga, se queda en negro la pantalla, junto con la mitad superior de la consola, mando de la radio y del navegador (DVD 800). Esto me ha pasado dos veces.
    Si llevo puesto el navegador y la radio de repente se queda la pantalla en negro, la radio se vuelve a encender, pero el navegador no, si le doy a encer al navegador pone que se está reiniciando y pierde la ruta que tenía metida.
    Cuando me ocurre esto no suenan los intermitentes.

    ¿Alguien ha tenido este problema?

    Muchas Gracias.

    Un Saludo.

    Hola amigo, a mi me pasaba lo mismo que a ti con 2 meses que tenia el coche, lo llevamos 2 veces a la casa, probaron a actualizarlo la primera vez y nada...la 2ª vez restauraron todos los valores de fabrica...es decir, lo reprogramaron entero y nada...y ya la tercera vez pidieron una radio nueva y hasta hoy sin un reinicio mas.

    Llevalo y que te la cambien que debió ser algun lote de radio malas.

    El coche es fabricado en Julio de 2010.

    Saludos

    Uriol
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 774
    Reputación : 11
    Fecha de inscripción : 06/02/2011
    Edad : 29

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por Uriol el Dom 27 Feb 2011 - 4:48

    A mi tambien me a pasado lo de los intermitentes 1 vez y el control de crucero la semana pasada me funcionaba cuando queria scratch . Estoy para llevar ya el coche al taller que lo miren porque me esta mosqueando mucho.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    solucion

    Mensaje por jusepe el Lun 28 Feb 2011 - 12:22

    Hola, ya me han dado el coche. Cuento lo que me han dicho. Me lo han formateado y me han cambiado el puerto USB, según ellos por uno mejorado.
    También me han dicho que no ponga el móvil junto al USB porque puede dar problemas de interferencias y causar estos problemas.

    Veremos si ya está arreglado o no.

    Un Saludo.

    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1915
    Reputación : 34
    Fecha de inscripción : 21/01/2010
    Edad : 27

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por astrasport el Lun 28 Feb 2011 - 14:42

    lo que te dijeron del movil junto al USB tienen razon

    yehapajaro
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1403
    Reputación : 48
    Fecha de inscripción : 20/03/2010
    Edad : 31

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por yehapajaro el Lun 28 Feb 2011 - 14:46

    astrasport escribió:lo que te dijeron del movil junto al USB tienen razon

    Yo siempre lo he llevado ahi y sin problema ¿a ti te ha ocurrido algún problema?

    sico
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 113
    Reputación : 0
    Fecha de inscripción : 16/04/2010
    Edad : 32

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por sico el Lun 28 Feb 2011 - 15:47

    jusepe escribió:Hola a todos,

    abro este hilo para comentar lo siguiente:

    Si llevo la radio puesta de repente se apaga, se queda en negro la pantalla, junto con la mitad superior de la consola, mando de la radio y del navegador (DVD 800). Esto me ha pasado dos veces.
    Si llevo puesto el navegador y la radio de repente se queda la pantalla en negro, la radio se vuelve a encender, pero el navegador no, si le doy a encer al navegador pone que se está reiniciando y pierde la ruta que tenía metida.
    Cuando me ocurre esto no suenan los intermitentes.

    ¿Alguien ha tenido este problema?

    Muchas Gracias.
    Un Saludo.

    jusepe escribió:Hola, ya me han dado el coche. Cuento lo que me han
    dicho. Me lo han formateado y me han cambiado el puerto USB, según ellos
    por uno mejorado.
    También me han dicho que no ponga el móvil junto al USB porque puede dar problemas de interferencias y causar estos problemas.

    Veremos si ya está arreglado o no.

    Un Saludo.

    A mí me pasó EXACTAMENTE lo mismo que describes. Lo lleve al taller oficial y lo dejé un par de días. A día de hoy todavía estoy esperando a que me llamen a ver si reciben unas piezas de no sé qué para instalármelas. Me jode sobremanera que no me sepan decir exactamente para qué coño son. Creo que de una campaña (tapa de la batería? ventilador?).

    Bueno, respecto al problema, me dijo que el chispas había estado mirando y no había encontrado nada. Lo único que me dijo que no pusiera el móvil en el portaobjetos central. Estos días que lo he usado no ha pasado nada. Pero está claro que si sigue pasando, diré que me cambien la radio (y si se puede el navegador... para que así ya pueda coger los discos 2011).

    Cuando tenga más noticias ya postearé...

    sico
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 113
    Reputación : 0
    Fecha de inscripción : 16/04/2010
    Edad : 32

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por sico el Lun 28 Feb 2011 - 15:48

    yehapajaro escribió:
    astrasport escribió:lo que te dijeron del movil junto al USB tienen razon

    Yo siempre lo he llevado ahi y sin problema ¿a ti te ha ocurrido algún problema?

    A mí a veces me han salido interferencias en la pantalla del navegador. Como rayas negras que cruzan en horizontal...

    Ah! Y decir que mi coche es de junio de 2010. A ver si va a ser cierto lo de las radios defectuosas...

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por jusepe el Lun 28 Feb 2011 - 16:19

    Por cierto, si que he notado cambios con el nuevo USB ahora va mas rápido, antes me ponía simepre un avisoque decía algo así como verificando... ahora pongo el USB y zas ya me coge todas las canciones.

    Un Saludo.

    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1915
    Reputación : 34
    Fecha de inscripción : 21/01/2010
    Edad : 27

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por astrasport el Lun 28 Feb 2011 - 22:17

    yehapajaro escribió:
    astrasport escribió:lo que te dijeron del movil junto al USB tienen razon

    Yo siempre lo he llevado ahi y sin problema ¿a ti te ha ocurrido algún problema?

    lo puse un par de veces, y una de ellas, hizo algo raro, como una interferencia, pero ni se apago ni nada...nose igual fue casualidad, pero nunca mas lo puse, y nunca mas me lo volvio a hacer...

    ruben86
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1679
    Reputación : 80
    Fecha de inscripción : 19/09/2010
    Edad : 30

    Re: Se apaga o reinicia el navegador y la consola

    Mensaje por ruben86 el Lun 28 Feb 2011 - 23:56

    [quote="sico"]
    jusepe escribió:

    Bueno, respecto al problema, me dijo que el chispas había estado mirando y no había encontrado nada. Lo único que me dijo que no pusiera el móvil en el portaobjetos central. Estos días que lo he usado no ha pasado nada. Pero está claro que si sigue pasando, diré que me cambien la radio (y si se puede el navegador... para que así ya pueda coger los discos 2011).

    Ahora que veo esto del navegador. Mi coche que es de Noviembre, ¿ya trae el navegador para leer los discos de 2011 o me jod.. y tengo que estar toda la vida con el 2010?

      Fecha y hora actual: Miér 7 Dic 2016 - 13:29