WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    (Astra j) Problema sensor de luces

    Comparte

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: (Astra j) Problema sensor de luces

    Mensaje por Zoroastra el Mar 20 Mayo 2014 - 12:24

    A eso me refería, si el túnel es muy corto y entra luz por ambos lados,el sensor tiene dificultades para activarse. ¿A que en túneles largos no te pasa?

    Seven7
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 27
    Reputación : 4
    Fecha de inscripción : 07/04/2014
    Edad : 41

    Re: (Astra j) Problema sensor de luces

    Mensaje por Seven7 el Mar 20 Mayo 2014 - 12:30

    En túneles largo se me encienden a mitad de túnel, lógicamente. El hecho es que deberían encenderse a la entrada del túnel y a la salida tardar algo en apagarse, por el tema de si entras en un segundo túnel. 

    En mi anterior Astra funcionaba como un reloj, apagaba y encendía cuando tocaba, daba igual la iluminación del túnel. La verdad que me mosquea bastante, voy incómodo con las luces apagadas dentro del túnel cuando todos los demás vehículos las llevan encendidas, por no hablar de la multa que me pueden meter por no llevarlas, explícales a la poli que no las llevas puestas porque el sensor de las automáticas va mal  Rolling Eyes

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: (Astra j) Problema sensor de luces

    Mensaje por Zoroastra el Mar 20 Mayo 2014 - 12:39

    No lo dudes entonces, que te lo miren en el taller y ya nos contarás.

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: (Astra j) Problema sensor de luces

    Mensaje por opela el Mar 20 Mayo 2014 - 14:58

    A mi me pasa lo mismo, en tuneles con mucha iluminacion a la ntrada, es decir con hileras de focos a ambos lados( focos naranjas), le cuesta encenderse, tanto como dure esa hilera de focos. Tuneles cortos iluminados se los pasa por las pelotillas y enlos largos lo dicho, hasta que esos focos no terminan ( a 1/4 de comenzar el tunel aprox) el tio no se enciende.
    Ahora bien, un truquito si el trafico lo permite es entrar por el centro o por el carril del medio, y no falla, se enciende en cuanto pisa tunel.
    Con esto creo que por mucho software que toqueten no van a arreglar nada, sino que depende de la forma/posicion del sensor en el cristal, aun asi esta y otras cuantas tonterias las comentare en la ultima revision en garantia, alla por octubre

    saez_mtb
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 144
    Reputación : 10
    Fecha de inscripción : 02/09/2013
    Edad : 34

    Re: (Astra j) Problema sensor de luces

    Mensaje por saez_mtb el Miér 21 Mayo 2014 - 11:24

    El sensor de luces de nuestro Astra es malo y no hay que darle más vueltas. Yo lo que hago nada más arrancar el coche es desconectar el control de luces automatico, así las enciendo y apago cuando quiero. Estoy harto de pasar por un tunel de 200m y luego tirarme 5km con las luces encendidas a pleno sol.

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5050
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por Gárate el Miér 21 Mayo 2014 - 12:18

    saez_mtb escribió:El sensor de luces de nuestro Astra es malo y no hay que darle más vueltas. Yo lo que hago nada más arrancar el coche es desconectar el control de luces automatico, así las enciendo y apago cuando quiero. Estoy harto de pasar por un tunel de 200m y luego tirarme 5km con las luces encendidas a pleno sol.
    Para mí lo importante es que se enciendan dentro del túnel, luego si vas con ellas puestas a pleno sol tampoco importa mucho ya se apagarán, además si las desconectas manualmente vas sin diurnas también no?

    manu_cr65
    ASTRERO
    ASTRERO

    Cantidad de envíos : 317
    Reputación : 10
    Fecha de inscripción : 17/08/2010
    Edad : 51

    Re: (Astra j) Problema sensor de luces

    Mensaje por manu_cr65 el Miér 21 Mayo 2014 - 21:37

    Yo opino lo mismo que Garate; lo importante es que se enciendan cuando entras al tunel luego que se apaguen cuando quiera, mas seguridad

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: (Astra j) Problema sensor de luces

    Mensaje por Zoroastra el Miér 21 Mayo 2014 - 22:19

    Francamente, a mí el sensor me funciona bien, lo que ocurre es que es un sensor y no depende de la voluntad del conductor sino de unas condiciones concretas. Es posible que sea tardón al encenderse, pero se enciende siempre y se apaga igualmente.

    saez_mtb
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 144
    Reputación : 10
    Fecha de inscripción : 02/09/2013
    Edad : 34

    Re: (Astra j) Problema sensor de luces

    Mensaje por saez_mtb el Jue 22 Mayo 2014 - 8:26

    Gárate escribió:
    saez_mtb escribió:El sensor de luces de nuestro Astra es malo y no hay que darle más vueltas. Yo lo que hago nada más arrancar el coche es desconectar el control de luces automatico, así las enciendo y apago cuando quiero. Estoy harto de pasar por un tunel de 200m y luego tirarme 5km con las luces encendidas a pleno sol.
    Para mí lo importante es que se enciendan dentro del túnel, luego si vas con ellas puestas a pleno sol tampoco importa mucho ya se apagarán, además si las desconectas manualmente vas sin diurnas también no?

    Si le das a la ruleta una vez hacia la izquierda lo que haces es desconectar el control automatico de luces pero las diurnas siguen funcionando.
    Toda la vida he llevado coches sin encendido automatico de luces asi que no me supone ningún esfuerzo encender las luces cuando entro a un tunel y apagarlas al salir, porque llevandolo en automatico me ha pasado que al atravesar un puente de autovia de 150m en el que no es obligatorio encender las luces  se han encendido y luego se han tirado encendidas muchos km.

    Yo lo que digo es que el sensor es malo y va a su rollo, ¿por qué los días nublados funciona perfecto y los días soleados no? debería funcionar siempre igual, no? Otras veces tarda más en encenderse, otras no se apaga ni aunque le pongas un foco de 2.000w delante del coche........por eso como estaba harto de rayarme por esto, lo desconecto y soy yo el que enciende y apaga las luces.
    He montado en BMW, Audi, VW, Seat, Kia, Hyundai.....en todos funciona mucho mejor que el nuestro. Eso no quiere decir que nuestro coche sea malo, estoy muy contento con mi Astra, pero el sensor de luces en mi opinion, lo podian mejorar

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por myle el Jue 22 Mayo 2014 - 10:31

    Yo también me he fijado que cuando tengo el sensor de lluvia conectado porque está lloviendo o chispeando, se me encienden las luces, pero la pantalla del navegador (navi900) se me queda con fondo blanco como si fuese de día. Explico para los que no sepan como funciona el navi, hay una opción que la activas para que con las luces apagadas el navi (radio, gps, mp3 vamos todas las pantallas) se queden con fondo blanco para verlo mejor porque se supone que es de día y cuando se encienden las luces se pone fondo azul porque entiende que es de noche,y así no molestar.

    Siempre me ha pasado con días de lluvia y la verdad es que me fijo casi siempre más en el color de la pantalla para saber si llevo o no las luces encendidas, que en el chivato del velocímetro ya que a veces si voy con control de crucero me cuesta localizarlo en una vista rápida. 

    tampoco quiero desviar el tema, solo que ayer justo me volvió a ocurrir esto y puede que sea así el funcionamiento, que aunque esté nublado y haya claridad activa las luces porque llueve y el sensor de lluvia salta. Si lo desactivo se apagarían las luces claro

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5050
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por Gárate el Jue 22 Mayo 2014 - 11:00

    Interesante esto que dices, no sabía que estaban relacionados los sensores de lluvia y de luces. Osea que si llevas activado el sensor de lluvia en un día oscuro se encenderán las luces y sino no? Pero es si lo llevas en automático o si se activa el limpiaparabrisas?

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por myle el Jue 22 Mayo 2014 - 11:18

    Gárate escribió:Interesante esto que dices, no sabía que estaban relacionados los sensores de lluvia y de luces. Osea que si llevas activado el sensor de lluvia en un día oscuro se encenderán las luces y sino no? Pero es si lo llevas en automático o si se activa el limpiaparabrisas?
    Me explico mejor, tú llevas activo el limpia y las luces. En mí caso, si está nublado de estos días que a veces sale algo el sol y llueve, en cuanto hace un barrido el limpia se me activan las luces, pero como digo, la pantalla se me queda con el fondo claro como si fuese de día, entiendo que porque ve claridad y considera que enciende las luces no por la luminosidad si no por que llueve, o al menos lo interpreto así.

    Tampoco lo hace siempre, de hecho a veces llueve porque justo tienes una nube encima pero no está oscuro y solo salta el limpia y las  luces no se encienden y otras activa todo.

    Zoroastra
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1734
    Reputación : 171
    Fecha de inscripción : 24/02/2014
    Edad : 56

    Re: (Astra j) Problema sensor de luces

    Mensaje por Zoroastra el Jue 22 Mayo 2014 - 11:24

    myle escribió:
    Gárate escribió:Interesante esto que dices, no sabía que estaban relacionados los sensores de lluvia y de luces. Osea que si llevas activado el sensor de lluvia en un día oscuro se encenderán las luces y sino no? Pero es si lo llevas en automático o si se activa el limpiaparabrisas?
    Me explico mejor, tú llevas activo el limpia y las luces. En mí caso, si está nublado de estos días que a veces sale algo el sol y llueve, en cuanto hace un barrido el limpia se me activan las luces, pero como digo, la pantalla se me queda con el fondo claro como si fuese de día, entiendo que porque ve claridad y considera que enciende las luces no por la luminosidad si no por que llueve, o al menos lo interpreto así.

    Tampoco lo hace siempre, de hecho a veces llueve porque justo tienes una nube encima pero no está oscuro y solo salta el limpia y las  luces no se encienden y otras activa todo.

    No había notado nada de eso. Es más, siempre he creído que los sensores eran independientes y que el limpia se activa cuando detecta agua en el parabrisas y las luces cuando la luminosidad cae (por niebla, por nubes, por un túnel o por lo que sea). En cuanto a la pantalla creo que el color del fondo tiene más que ver más con la franja horaria que con los sensores. En fin, lo observaré a ver qué hay de todo esto.

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por myle el Jue 22 Mayo 2014 - 11:35

    Hombre la pantalla va por luminosidad, porque en un túnel a plena luz del día en cuanto se encienden la pantalla se pone oscura, no creo que vaya por horario.

    Lo que comento, cuando me ocurre esta circunstancia, si apago el sensor de lluvia, automáticamente se me apagan las luces, que realmente no es que se necesiten en ese momento porque la luminosidad es buena, pero bueno, con lluvia y condiciones así es preferible llevarlas encendidas.

    Yo me dí cuenta desde navidad o así un día que me daba el sol de frente pero llovía y vi que tenía las luces encendidas, y ya indagando descubrí que si apagaba el sensor de lluvia también se apagaban las luces.

    Tampoco le demos más vueltas, quizás es algo en mi coche, pero que lo veo más como un pro que como un contra por lo que digo de si llueve prefiero llevar las luces puestas que se te verá mejor

    Gárate
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 5050
    Reputación : 343
    Fecha de inscripción : 06/04/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por Gárate el Jue 22 Mayo 2014 - 11:37

    Pues habrá que comprobarlo sí. De hecho yo algún día oscuro he notado que no llevaba las luces encendidas y las he tenido que poner manualmente pero ahora ya no sé si el limpia habría pegado algún barrido o no, puede que no y por eso no se me activaron, en fin, como dice Zoroastra lo observaré jeje.

    david.gtc
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 180
    Reputación : 16
    Fecha de inscripción : 24/08/2012
    Edad : 31

    Re: (Astra j) Problema sensor de luces

    Mensaje por david.gtc el Jue 22 Mayo 2014 - 13:29

    Yo también he observado lo que comenta myle. En días con lluvias intermitentes he visto que iba con las luces apagadas pero al comenzar a llover y hacer un barrido los limpias he notado un cambio de intensidad en la iluminación del NAVI y al mirar el velocímetro he comprobado que se habían encendido las luces, todo ello sin que haya cambiado la luminosidad del día, ni entrar en puentes.

    La pantalla del NAVI a mi me funciona por luminosidad siempre que no se de el caso de lluvia: al entrar en túneles en días soleados se encienden las luces y se me activa el modo nocturno (azul o rojo si se ha cambiado el tema). Pero cuando se da el caso de lluvia por el día y se encienden las luces se queda el modo diurno (fondo blanco) pero aumenta la luminosidad de la pantalla. Es como si tuviera configurado un caso especial de modo diurno con lluvia para que active luces, aumente luminosidad del NAVI pero mantenga el modo diurno.

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por myle el Jue 22 Mayo 2014 - 13:59

    davidfmilla escribió:Yo también he observado lo que comenta myle. En días con lluvias intermitentes he visto que iba con las luces apagadas pero al comenzar a llover y hacer un barrido los limpias he notado un cambio de intensidad en la iluminación del NAVI y al mirar el velocímetro he comprobado que se habían encendido las luces, todo ello sin que haya cambiado la luminosidad del día, ni entrar en puentes.

    La pantalla del NAVI a mi me funciona por luminosidad siempre que no se de el caso de lluvia: al entrar en túneles en días soleados se encienden las luces y se me activa el modo nocturno (azul o rojo si se ha cambiado el tema). Pero cuando se da el caso de lluvia por el día y se encienden las luces se queda el modo diurno (fondo blanco) pero aumenta la luminosidad de la pantalla. Es como si tuviera configurado un caso especial de modo diurno con lluvia para que active luces, aumente luminosidad del NAVI pero mantenga el modo diurno.
    Me alegro que no sean paranoias mías jeje que a veces te obsesionas con una cosa del coche (sobre todo ruidos) y parece que te vuelves loco.

    zaldu
    ASTRERO
    ASTRERO

    Cantidad de envíos : 492
    Reputación : 27
    Fecha de inscripción : 29/07/2012
    Edad : 28

    Re: (Astra j) Problema sensor de luces

    Mensaje por zaldu el Jue 22 Mayo 2014 - 14:05

    Pues en mi caso, los días de lluvia pongo los limpias en auto y las luces las tengo que encender yo.

    Sí que existe un estrecha relación entre ambos sensores en lo siguiente:

    - La sensibilidad del barrido de los limpias no es lo mismo de día que de noche. Es decir, suponiendo que cae el mismo agua, de noche los barridos son más rápidos que siendo de día (son algo más intermitentes). De ahí, que en los Insignias tambien pasa, ir en verano con los limpias en Auto, entrar a un túnel y de repente... Zas! un barrido con todo el cristal seco. Basta un mosquito cerca del sensor o algo que al cambiar la sensibilidad, te la detecta y lo limpia.

    Pero lo de la lluvia y las luces si que en mi coche lo echo en falta, soy muy maniático con las luces y me gusta ser visto.

    Otra cosa, en mi coche si giro la ruleta a la izquierda, se me apagan tambien las diurnas. Las diurnas están encendidas si llevas la luces en AUTO.

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: (Astra j) Problema sensor de luces

    Mensaje por myle el Jue 22 Mayo 2014 - 14:56

    zaldu escribió:Pues en mi caso, los días de lluvia pongo los limpias en auto y las luces las tengo que encender yo.

    Sí que existe un estrecha relación entre ambos sensores en lo siguiente:

    - La sensibilidad del barrido de los limpias no es lo mismo de día que de noche. Es decir, suponiendo que cae el mismo agua, de noche los barridos son más rápidos que siendo de día (son algo más intermitentes). De ahí, que en los Insignias tambien pasa, ir en verano con los limpias en Auto, entrar a un túnel y de repente... Zas! un barrido con todo el cristal seco. Basta un mosquito cerca del sensor o algo que al cambiar la sensibilidad, te la detecta y lo limpia.

    Pero lo de la lluvia y las luces si que en mi coche lo echo en falta, soy muy maniático con las luces y me gusta ser visto.

    Otra cosa, en mi coche si giro la ruleta a la izquierda, se me apagan tambien las diurnas. Las diurnas están encendidas si llevas la luces en AUTO.
    Yo las diurnas se me quedan encendidas si giro el mando a la izda como dices, pero alguna vez las he apagado completamente y no me acuerdo como  ups!

    david.gtc
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 180
    Reputación : 16
    Fecha de inscripción : 24/08/2012
    Edad : 31

    Re: (Astra j) Problema sensor de luces

    Mensaje por david.gtc el Jue 22 Mayo 2014 - 16:04

    En el mio si giro la ruleta de las luces apago los xenon pero mantiene encendidos los leds aunque en modo luces de posición, me explico: delante se enciende la tira de leds pero con menor intensidad que las diurnas cuando están en posición AUTO y los leds traseros se quedan también encendidos (cuando en modo AUTO las diurnas no encienden los leds traseros).
    No recuerdo en que año fue pero hace unos años se aprobó una ley por la que todos los coches nuevos que salieran de fabrica tenían que tener luces diurnas y que no se pudieran apagar de ninguna forma, quiza por esto no nos funcionan las luces igual a todos, depende del año en el que se fabricaron. 
    El mio es de finales de 2012 (restyling 2013) y por más que lo he intentado si el motor está arrancado no puedo apagar los leds (diurnas) de ninguna forma, es imposible. Tengo AFL+.

    opela
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 217
    Reputación : 18
    Fecha de inscripción : 01/10/2013
    Edad : 30

    Re: (Astra j) Problema sensor de luces

    Mensaje por opela el Jue 22 Mayo 2014 - 22:48

    Efectivamente las diurnas no se pueden quitar ya que desde hace un tiempo son obligatorias.
    Respecto a lo de los limpias, efectivamente con ambos sensores en auto, en cuanto el coche detecta que los barridos se producen de forma regular y repetida, activa las luces cosa que esta muy bien.
    Como curiosidad decir que la ultima vez que pase un banco de niebla tambien se encendieron, nose como detectara eso.
    Y tengo que confirmarlo al 100%, pero jurariaque la pantalla del navi tiene un sensor de luz independiente al de los afl, que para recochineo va de maravilla y pasa a modo nocturno en todos los tuneles a la perfeccion, pero esto ultimo mañana a la vuelta del trabajjo lo confirmo

    saez_mtb
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 144
    Reputación : 10
    Fecha de inscripción : 02/09/2013
    Edad : 34

    Re: (Astra j) Problema sensor de luces

    Mensaje por saez_mtb el Vie 23 Mayo 2014 - 8:09

    opela escribió:Efectivamente las diurnas no se pueden quitar ya que desde hace un tiempo son obligatorias.
    Respecto a lo de los limpias, efectivamente con ambos sensores en auto, en cuanto el coche detecta que los barridos se producen de forma regular y repetida, activa las luces cosa que esta muy bien.
    Como curiosidad decir que la ultima vez que pase un banco de niebla tambien se encendieron, nose como detectara eso.
    Y tengo que confirmarlo al 100%, pero jurariaque la pantalla del navi tiene un sensor de luz independiente al de los afl, que para recochineo va de maravilla y pasa a modo nocturno en todos los tuneles a la perfeccion, pero esto ultimo mañana a la vuelta del trabajjo lo confirmo

    Para mi lo de la pantalla es lo peor porque las luces aun las puedo encender y apagar cuando quiero, pero si entro paso debajo de un puente un poco largo, aunque al salir apague manualmente las luces, la pantalla del navi sigue en modo noche hasta que el sensor detecta que has salido......y eso si es un día soleado puede tardar 15km, asi que vas todo ese tiempo sin ver nada de la pantalla.

    danny.segarra.10
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2898
    Reputación : 160
    Fecha de inscripción : 20/05/2013
    Edad : 22

    Re: (Astra j) Problema sensor de luces

    Mensaje por danny.segarra.10 el Vie 23 Mayo 2014 - 9:06

    Buenas ps ami me ha pasado ya dos días lo que comentáis, entro a un túnel muy luminoso por cierto y sé encienden perfectamente pero luego para apagarse les cuesta :/ en verdad no es que me preocupe pero bueno, como habláis de esto pues k sepáis k hay otro compañero igual

    Seven7
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 27
    Reputación : 4
    Fecha de inscripción : 07/04/2014
    Edad : 41

    Re: (Astra j) Problema sensor de luces

    Mensaje por Seven7 el Vie 23 Mayo 2014 - 11:38

    2 cosas:

    El otro día llovía y se encendieron las luces del coche, pero la pantalla del navi600 seguía en modo diurno, en el cuadro vi el testigo de las luces, pero no de las largas automáticas, en cuanto entre en un túnel se encendieron las automáticas y el navi se puso en modo noche. Esta función de "lluvia" ya la hacia el Astra H, en cuanto el sensor de lluvia detecta que llueve un poco, vamos que el limpia pega unos cuantos barridos, las luces se encienden solas.

    Segunda cosa, el martes que viene llevaré el coche a la Opel para que me miren el sensor, tengo confi con el jefe de taller y me ha dicho que no es normal que tarden tanto en encenderse, aunque el túnel este iluminado, si que es "normal" que tarden en apagarse, por el tema de si viene otro tunel. Me comento que en Astra no sabía si se podía regular la sensibilidad del sensor, pero que en los Mokka si. Así que ya os comentaré como acaba el tema.

    jlugarci
    ASTRERO
    ASTRERO

    Cantidad de envíos : 343
    Reputación : 35
    Fecha de inscripción : 18/12/2013
    Edad : 47

    Re: (Astra j) Problema sensor de luces

    Mensaje por jlugarci el Vie 23 Mayo 2014 - 16:53

    Solo comentar que en mi caso AFL+ de Enero 2012, si giro la ruleta si que apago tambien los led diurnos. Como evoluciona todo segun los meses jejeje.
    Lo cierto es que es un cachondeo lo poco que se parecen los mismos coches.

      Fecha y hora actual: Dom 11 Dic 2016 - 3:17