WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Llamada a campaña

    Comparte

    manoliyico
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 10/05/2010
    Edad : 31

    Llamada a campaña

    Mensaje por manoliyico el Lun 21 Mar 2011 - 10:07

    Me llamaron el Sábado dicíendome que mi coche estaba afectado por una campaña, y me tienen que cambiar el pedal del embrague. Por lo visto hay 5 coches afectados (ya no se si en toda España o en ese concesionario).
    Aprovecharé que tenía la revisión del cambio de aceite y demás para el miércoles. Cuando sepa algo más os cuento.

    Además lleva dos días encendiéndose un testigo amarillo del coche con la llave inglesa. ¿Sabéis que puede ser?

    Uriol
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 774
    Reputación : 11
    Fecha de inscripción : 06/02/2011
    Edad : 29

    Re: Llamada a campaña

    Mensaje por Uriol el Lun 21 Mar 2011 - 10:31

    Lo de las campañas es por defectos de fabricación en el modelo. Lo de la llave en el manual puede venir el motivo. De todas maneras, cuando lo lleves al taller avisaló y que te lo miren a ver que es Surprised . Aquí te dejo el vinculo del post de todas las campañas que se han ido pasando por si quieres mas información. [Tienes que estar registrado y conectado para ver este vínculo]

    yota_motenai
    ASTRERO
    ASTRERO

    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 36

    Re: Llamada a campaña

    Mensaje por yota_motenai el Lun 21 Mar 2011 - 13:36

    justamente creo hemos estado hablando de esa campaña en el link que te ha facilitado el compañero.

    Seguramente te han comentado que ellos han tenido 5 coches afectados (tu concesionario), más q nada, porque el tema es algo global.

    Si es la misma que la que te digo, te cambiaran los pedales enteros por un problema con un muelle de uno de los pedales.

    salu2

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: Llamada a campaña

    Mensaje por BILBOKOA el Lun 21 Mar 2011 - 13:59

    Hay un hilo fijo para hablar de esto. Están afectados algunos. En mi caso no estoy afectado por esa campaña, que es la 11-R-002, como dice Jusepe en el hilo fijo de campañas. Un saludo.

    manoliyico
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 10/05/2010
    Edad : 31

    Re: Llamada a campaña

    Mensaje por manoliyico el Lun 21 Mar 2011 - 22:25

    Muchas gracias a todos. Sí, es el tema de los pedales. Precisamente no hace mucho noté un ruido en el embrague, como si saltara un muelle, y desde entonces el recorrido del pedal es mucho más corto.

    ocabalg
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 157
    Reputación : 1
    Fecha de inscripción : 18/01/2010
    Edad : 28

    Re: Llamada a campaña

    Mensaje por ocabalg el Vie 25 Mar 2011 - 13:01

    manoliyico escribió:Muchas gracias a todos. Sí, es el tema de los pedales. Precisamente no hace mucho noté un ruido en el embrague, como si saltara un muelle, y desde entonces el recorrido del pedal es mucho más corto.

    Buenas, a mi tambien me han llamado para cambiarme el pedalier entero, es decir, los 3 pedales.

    Me paso lo mismo que a ti con el embrague, se partio una pieza pequeña de plastico y desde entonces es como si tuviese un pelin mas de holgura.

    Ayer me llamaron diciendome que habia una campaña para cambiar el pedalier.

    saludos

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: Llamada a campaña

    Mensaje por astronomo el Vie 25 Mar 2011 - 14:01

    yota_motenai escribió:justamente creo hemos estado hablando de esa campaña en el link que te ha facilitado el compañero.

    Seguramente te han comentado que ellos han tenido 5 coches afectados (tu concesionario), más q nada, porque el tema es algo global.

    Si es la misma que la que te digo, te cambiaran los pedales enteros por un problema con un muelle de uno de los pedales.

    salu2

    ¿Puedes decirme que campaña es esa del muele del pedal (referencia)?, porque todas las mañanas cuando voy a coger el coche me encuentro con que el pedal del embrague está metido para dentro más de lo normal, teniendo que sacarlo para fuera con el pie.

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: Llamada a campaña

    Mensaje por Taby el Vie 25 Mar 2011 - 18:04

    La 11-R-002, segun he leido en el post.
    salu2

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: Llamada a campaña

    Mensaje por BILBOKOA el Vie 25 Mar 2011 - 19:30

    Pues Astrono, es más que evidente que tú si estarás afectado por esa campaña. Llama para confirmarlo, y si es así, pues ya sabes, te cambian los tres pedales.

    Yo de esta estoy exento, como de la del ventilador del radiador.

    Un saludo.

    manoliyico
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 10/05/2010
    Edad : 31

    Re: Llamada a campaña

    Mensaje por manoliyico el Lun 28 Mar 2011 - 10:20

    Finalmente lo llevé el miércoles. Me cambiaron el pedal de embrague y el del freno (el acelerador no). He recuperado el recorrido que tenía el embrague antes de que me saltara el muelle hace un par de meses. Así que todo perfecto. Por otro lado le hice la revisión de los 30.000 y me soplaron 200 euros. Les pregunté la diferencia entre esta revisión y la que le hice a los 15mil, que me costó 100€, y me dijeron que es porque le han cambiado más filtros que en la otra (el del polen, etc). ¿El del polen? Pero coño si tiene el coche 9meses, y me lo entregaron cuando ya se había pasado la época del polen, y aun no ha llegado la de este año, ese filtro no ha filtrado nada de polen coño. ¿Era necesario?

    Saludos!

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Llamada a campaña

    Mensaje por Andres0 el Lun 28 Mar 2011 - 10:35

    manoliyico escribió:Finalmente lo llevé el miércoles. Me cambiaron el pedal de embrague y el del freno (el acelerador no). He recuperado el recorrido que tenía el embrague antes de que me saltara el muelle hace un par de meses. Así que todo perfecto. Por otro lado le hice la revisión de los 30.000 y me soplaron 200 euros. Les pregunté la diferencia entre esta revisión y la que le hice a los 15mil, que me costó 100€, y me dijeron que es porque le han cambiado más filtros que en la otra (el del polen, etc). ¿El del polen? Pero coño si tiene el coche 9meses, y me lo entregaron cuando ya se había pasado la época del polen, y aun no ha llegado la de este año, ese filtro no ha filtrado nada de polen coño. ¿Era necesario?

    Saludos!

    Epera...¿por qué le pasaste la revisión a los 15.000km si el fabricante dice a los 30.000km o un año?

    manoliyico
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 60
    Reputación : 0
    Fecha de inscripción : 10/05/2010
    Edad : 31

    Re: Llamada a campaña

    Mensaje por manoliyico el Lun 28 Mar 2011 - 11:01

    Andres0 escribió:
    manoliyico escribió:Finalmente lo llevé el miércoles. Me cambiaron el pedal de embrague y el del freno (el acelerador no). He recuperado el recorrido que tenía el embrague antes de que me saltara el muelle hace un par de meses. Así que todo perfecto. Por otro lado le hice la revisión de los 30.000 y me soplaron 200 euros. Les pregunté la diferencia entre esta revisión y la que le hice a los 15mil, que me costó 100€, y me dijeron que es porque le han cambiado más filtros que en la otra (el del polen, etc). ¿El del polen? Pero coño si tiene el coche 9meses, y me lo entregaron cuando ya se había pasado la época del polen, y aun no ha llegado la de este año, ese filtro no ha filtrado nada de polen coño. ¿Era necesario?

    Saludos!

    Epera...¿por qué le pasaste la revisión a los 15.000km si el fabricante dice a los 30.000km o un año?

    Porque al ser los primeros 15.000km quise cambiarle el aceite. La verdad es que se que posiblemente hice una tontería, pero me parece mucho 30.000 km con el mismo aceite. Esta segunda ya se la he hecho a las 35.000, es decir, he dejado 20.000 km. Ahora ya pensaré si le dejo 30.000. La verdad es que seguro que el aceite me lo sacan nuevo, porque hago todos los km por carretera y autopista.

    Un saludo!

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: Llamada a campaña

    Mensaje por astronomo el Lun 28 Mar 2011 - 12:08

    manoliyico escribió:
    Andres0 escribió:
    manoliyico escribió:Finalmente lo llevé el miércoles. Me cambiaron el pedal de embrague y el del freno (el acelerador no). He recuperado el recorrido que tenía el embrague antes de que me saltara el muelle hace un par de meses. Así que todo perfecto. Por otro lado le hice la revisión de los 30.000 y me soplaron 200 euros. Les pregunté la diferencia entre esta revisión y la que le hice a los 15mil, que me costó 100€, y me dijeron que es porque le han cambiado más filtros que en la otra (el del polen, etc). ¿El del polen? Pero coño si tiene el coche 9meses, y me lo entregaron cuando ya se había pasado la época del polen, y aun no ha llegado la de este año, ese filtro no ha filtrado nada de polen coño. ¿Era necesario?

    Saludos!

    Epera...¿por qué le pasaste la revisión a los 15.000km si el fabricante dice a los 30.000km o un año?

    Porque al ser los primeros 15.000km quise cambiarle el aceite. La verdad es que se que posiblemente hice una tontería, pero me parece mucho 30.000 km con el mismo aceite. Esta segunda ya se la he hecho a las 35.000, es decir, he dejado 20.000 km. Ahora ya pensaré si le dejo 30.000. La verdad es que seguro que el aceite me lo sacan nuevo, porque hago todos los km por carretera y autopista.

    Un saludo!

    No pierden una lo jodios...lo he dicho por activa por pasiva, como poco a los 24-25.000km, que las meten dobladas y son aceites preparados para ello..

    astronomo
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3536
    Reputación : 53
    Fecha de inscripción : 21/03/2010
    Edad : 36

    Re: Llamada a campaña

    Mensaje por astronomo el Lun 28 Mar 2011 - 12:09

    BILBOKOA escribió:Pues Astrono, es más que evidente que tú si estarás afectado por esa campaña. Llama para confirmarlo, y si es así, pues ya sabes, te cambian los tres pedales.

    Yo de esta estoy exento, como de la del ventilador del radiador.

    Un saludo.

    He informado ya de lo que me sucede y estoy a la espera de que den una respuesta, pero como bien dices está más que claro que estoy afectado.

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: Llamada a campaña

    Mensaje por miko10 el Miér 30 Mar 2011 - 11:41

    Yo estoy afectado, me los cambian el jueves, a ver si con suerte me ponen los del OPC... cyclops
    Por cierto, tambien me van a cambiar una pieza del usb, un modulo multimedia creo, que es por lo que falla el Usb y se muere a veces. De todas formas me dijeron qque en la Opel habian dado unas normas para la correcta extraccion del Usb, pero no las sabian, ¿alguien las conoce????
    Un saludo

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: Llamada a campaña

    Mensaje por BILBOKOA el Miér 30 Mar 2011 - 13:01

    ¿Qué es lo que le pasa a tu USB, que se te apaga solo?

    A mi de momento con mi pendrive Lexar de 8 gigas, va bien. Eso si, ene l propio manual ya deja claro que no todos los pendrives son compatibles y que algunos no funcionarán, aunque en mi caso el Lexar de 8 gigas va bien... de momento, claro.

    obinter
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 872
    Reputación : 78
    Fecha de inscripción : 21/02/2011
    Edad : 49

    Re: Llamada a campaña

    Mensaje por obinter el Miér 30 Mar 2011 - 15:03

    miko10 escribió:Yo estoy afectado, me los cambian el jueves, a ver si con suerte me ponen los del OPC... cyclops
    Por cierto, tambien me van a cambiar una pieza del usb, un modulo multimedia creo, que es por lo que falla el Usb y se muere a veces. De todas formas me dijeron qque en la Opel habian dado unas normas para la correcta extraccion del Usb, pero no las sabian, ¿alguien las conoce????
    Un saludo

    Me parece que hay que sacarlo con el contacto desconectado

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: Llamada a campaña

    Mensaje por miko10 el Miér 30 Mar 2011 - 18:17

    Pues lo que le pasa al usb es que de vez en cuando me sorprende porque lo conecto y no lo lee, le doy al boton AUX y me dice que no hay ningun dispositivo conectado, le vuelvo a dar a AUX y ya ni me dice nada, deja de funcionar por completo.
    Varias veces me desconectaron la bateria para reiniciarlo, y volvia a funcionar, supongo que era un arreglo "casero", luego me hicieron una campaña que era de un software nuevo con lo que se suponia que iba a ir mejor y no daria fallos... pero no fue asi.
    Ahora me van a cambiar un modulo multimedia, y a ver que pasa.
    Lo que si me habian dicho es que el pen habia que sacarlo con el coche ENCENDIDO, y ponerlo con el coche ENCENDIDO, es decir, que si tienes prisa y apagas el coche con el pen puesto, corres el riesgo de que sea la ultima vez que lo pones..
    La ultima vez que me fallo lo saque mientras estaba sonando, con el coche encendido. Vamos, que este sistema es una basura, porque tanto cuidado para escuchar musica pues no se disfruta, por lo menos yo.
    Un saludo

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: Llamada a campaña

    Mensaje por jusepe el Miér 30 Mar 2011 - 18:42

    miko10 escribió:Pues lo que le pasa al usb es que de vez en cuando me sorprende porque lo conecto y no lo lee, le doy al boton AUX y me dice que no hay ningun dispositivo conectado, le vuelvo a dar a AUX y ya ni me dice nada, deja de funcionar por completo.
    Varias veces me desconectaron la bateria para reiniciarlo, y volvia a funcionar, supongo que era un arreglo "casero", luego me hicieron una campaña que era de un software nuevo con lo que se suponia que iba a ir mejor y no daria fallos... pero no fue asi.
    Ahora me van a cambiar un modulo multimedia, y a ver que pasa.
    Lo que si me habian dicho es que el pen habia que sacarlo con el coche ENCENDIDO, y ponerlo con el coche ENCENDIDO, es decir, que si tienes prisa y apagas el coche con el pen puesto, corres el riesgo de que sea la ultima vez que lo pones..
    La ultima vez que me fallo lo saque mientras estaba sonando, con el coche encendido. Vamos, que este sistema es una basura, porque tanto cuidado para escuchar musica pues no se disfruta, por lo menos yo.
    Un saludo

    Vaya tiquismiquis que es el coche este....

    Un Saludo.

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: Llamada a campaña

    Mensaje por BILBOKOA el Miér 30 Mar 2011 - 19:19

    Joder... yo hasta hace poco lo ponía y sacaba con el coche encendido... y de un tiempo a esta parte hacvía lo contario... pero visto lo que te han dicho... volveré al método primerizo... pero la verdad... no se puede vivir así, joder, en lugar de disfrutar estamos solo pendientes de no 'joder' algo... menudo 'señorito' tan delicado de coche tenemos... la madre que lo parió.

    yota_motenai
    ASTRERO
    ASTRERO

    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 36

    Re: Llamada a campaña

    Mensaje por yota_motenai el Miér 30 Mar 2011 - 20:19

    astronomo escribió:
    yota_motenai escribió:justamente creo hemos estado hablando de esa campaña en el link que te ha facilitado el compañero.

    Seguramente te han comentado que ellos han tenido 5 coches afectados (tu concesionario), más q nada, porque el tema es algo global.

    Si es la misma que la que te digo, te cambiaran los pedales enteros por un problema con un muelle de uno de los pedales.

    salu2

    ¿Puedes decirme que campaña es esa del muele del pedal (referencia)?, porque todas las mañanas cuando voy a coger el coche me encuentro con que el pedal del embrague está metido para dentro más de lo normal, teniendo que sacarlo para fuera con el pie.
    perdón astrónomo, no ví el post... :S

    espero q ya te hayan aclarado en el concesionario si tienes que pasarla o no, pq creo q es algo importante (vamos no es una actualización de un aspecto tonto).

    Salu2

    yota_motenai
    ASTRERO
    ASTRERO

    Cantidad de envíos : 437
    Reputación : 6
    Fecha de inscripción : 03/02/2010
    Edad : 36

    Re: Llamada a campaña

    Mensaje por yota_motenai el Miér 30 Mar 2011 - 20:31

    miko10 escribió:Pues lo que le pasa al usb es que de vez en cuando me sorprende porque lo conecto y no lo lee, le doy al boton AUX y me dice que no hay ningun dispositivo conectado, le vuelvo a dar a AUX y ya ni me dice nada, deja de funcionar por completo.
    Varias veces me desconectaron la bateria para reiniciarlo, y volvia a funcionar, supongo que era un arreglo "casero", luego me hicieron una campaña que era de un software nuevo con lo que se suponia que iba a ir mejor y no daria fallos... pero no fue asi.
    Ahora me van a cambiar un modulo multimedia, y a ver que pasa.
    Lo que si me habian dicho es que el pen habia que sacarlo con el coche ENCENDIDO, y ponerlo con el coche ENCENDIDO, es decir, que si tienes prisa y apagas el coche con el pen puesto, corres el riesgo de que sea la ultima vez que lo pones..
    La ultima vez que me fallo lo saque mientras estaba sonando, con el coche encendido. Vamos, que este sistema es una basura, porque tanto cuidado para escuchar musica pues no se disfruta, por lo menos yo.
    Un saludo
    sinceramente, nuestro sistema es literalmente una mierda...
    yo llevo como tú dsd el principio, pero mi caso es con un ipod de 8gb.

    La primera "solución" (por decirlo de una manera fina) consistía en no desenchufarlo ni enchufarlo con el coche encendido. Como me parecia una estupidez y no tenía ganas de discutir, opté por dejarlo SIEMPRE enchufado (me dirás... un ipod q no sale del coche, q útil...) a la espera q encontrasen una solución real. (EDIT: vamos q a unos nos dicen con el coche parado a otros con el coche encendido... en fin!)

    Me actualizaron el sistema multimedia y.... sigo exactamente igual.

    Como no me creían, hace poco les llevé el coche en uno de sus "arrebatos" (ipod reconociendo estar enchufado a dispositivo y cd500 diciéndome q no había usb), total, lo miran, lo enchufan y me dicen q no me preocupe q hablaran con el servicio técnico global pq ese problema ocurría en CD400 pero no en mi equipo.

    Si esto pasaba el viernes, el lunes a primera hora me llaman diciendo q han hablado con su supuesto sat global y la súper solución actual consiste en "usar un usb en vez de un ipod y si falla ya veremos...". Como comprenderéis, tal y como colgué envié un mail a atención al cliente de opel pidiendo explicaciones por suma idiotez por su parte y exigiendo q revisasen el puñetero sistema de una vez.
    En nada, recibí mail diciendo q estaban mirándose el caso y hablando con sus equipos sobre el tema.
    Han pasado dos días y sigo a la espera.

    ¿A tí te han cambiado alguna pieza o sigues con problemas?
    Por lo q me comentó el del taller, a los q les pasaba en el CD400, les tenían q cambiar el usb...

    Gracias.

    Salu2

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: Llamada a campaña

    Mensaje por miko10 el Jue 31 Mar 2011 - 17:03

    Pues me van a cambiar un "modulo multimedia" creo, y tambien alguien del foro comento que un dia lo llevo a revision y que le cambiaron el usb por uno mejor, a mi de momento no me dijeron nada de cambiarlo.
    El otro dia llame al telefono de Opel que pusisteis en un post, al 91, y me atendio un hombre al que le hice 2 preguntas, una que era de si no iban a abrir un cocesionario en Lugo o en Santiago (me dijo que en lugo si pero de santiago no sabia ni que habia cerrado...)y sobre el problema de l Usb , le dije si no podia hacer algo o hablar con alguien por todos los problemas que me estaba dando, se quedo callado y me dijo que eso lo tenia que llevar al taller y que alli me lo solucionarian...en fin, por no faltarle al respeto le colgue.
    Un saludo

      Fecha y hora actual: Mar 6 Dic 2016 - 18:53