WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

hola, tengo problemas con la transmicion

Comparte
avatar
pachanga
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 21/03/2011
Edad : 33

hola, tengo problemas con la transmicion

Mensaje por pachanga el Mar 22 Mar 2011 - 0:38

hola , hace 2 años ke tengo un opel astra gl 95 automatico , el astra no me habia dado ningun problema hasta ahora ke se encendio una luz parpadiante en el panel con la letra s . la transmicion pierdes fuerza cuando trabaja en D solo y solo llega a 3a , solo funciona manual. lo he llevado a varios tallares pero unos dicen una y otra cosa , y a un no se repara. si alguien me pude guiar en algo se los agradeceria ya ke es mi joyita de trabajo.
avatar
DTI_power
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 4185
Reputación : 118
Fecha de inscripción : 05/01/2010
Edad : 35

Re: hola, tengo problemas con la transmicion

Mensaje por DTI_power el Mar 22 Mar 2011 - 9:45

buff, no he entendido gran cosa, pero dices ke se e ha estropeado el cambio automatico??? o el que?
avatar
DAXIEL
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 8885
Reputación : 426
Fecha de inscripción : 18/06/2009
Edad : 31

Re: hola, tengo problemas con la transmicion

Mensaje por DAXIEL el Mar 22 Mar 2011 - 12:41

Esa luz que se te ha encendido es porque le has dado al botón que tienes en el pomo de las marchas, lo normal que hace el coche cuando le aprietas el botón es que se enciende esa luz del cuadro y configura para que cuando le pises se acelere mucho mas el coche y responda mas rápido, la S quiere decir modo Sport.

Puede ser que por alguna circunstancia, embrague, sensor de revoluciones, centralita o lo que sea no te funcione bien.

Prueba quitar la luz y a ver si te funciona bien el coche. xulogafas

avatar
pachanga
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 21/03/2011
Edad : 33

Re: hola, tengo problemas con la transmicion

Mensaje por pachanga el Mar 22 Mar 2011 - 13:48

puede ser un sensor de revolucion ya ke la luz se enciende sin ke uno precione el sport y el vehiculo tiende a perder fuerza al partir y continua an marcha a tirones en cada cambio de velocidad.... gracias por toda ayuda seguiremos viendo ke puede ser

    Fecha y hora actual: Sáb 16 Dic 2017 - 23:35