WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    testigo de fallo electrico se enciende y se apaga al pasar de 4000 vueltas

    Comparte

    lobon
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 6
    Reputación : 0
    Fecha de inscripción : 12/11/2010
    Edad : 43

    testigo de fallo electrico se enciende y se apaga al pasar de 4000 vueltas

    Mensaje por lobon el Mar 29 Mar 2011 - 6:37

    Hola,un saludo a todos y a ver si alguien tiene la mas remota idea del tema este que os cuento

    tengo un astra 1.8 16v automatico gasolina 125cv del año 2001 con 195000km,el coche este es el mejo que he tenido,a pesar de haberle dao un golpe de los gordos a los 2años de comprarlo con bancada que le hice y todo,
    no me ha dado un solo problema de motor en la vida ,gasolina aceite y pagar seguro,es todo lo que pedia el niño Very Happy ,le puse silencioso tubo duramas hace unos 7 mese (que no se si tendra esto algo que ver con la historia)


    bueno al tiempo se empezo ha encender la lucecita de marras la del cochecillo con la llave,un dia que le cambie el aceite y tal le metieron la maquina y salia fallo de encendido cilindro nº1,y me comento
    el mecanico que fijo eran las bobinas,compre una bobina de encendido nueva y se la puse yo,al quitarlas vi que en el ultimo cambio de bujias me habia mezclado 3 nuevas con 1 vieja,pense que hay estaba
    la movida y compre las originales de este coche y le puse la bobina nueva,pues nada al poco otra vez la lucez de marras,le vuelvo a llevar a otro sitio le menten la maquina y ahora me sale fallo en
    sensor de picado,pues nada le pongo uno nuevo y de paso le cambio la distribuicion que ya tocaba y asi me curo en salud,segun salgo del taller la luz de los collons otra vez,total que le he cambiado
    todo lo que era cambiable y lo que decia el ordenador pero no damos con el tema,sigue diciendo fallo sensor de picado.La cosa es que suena como un traqueteo cuando voy despacio a 80 ,90,100 por hora,parece casi picado de biela pero
    no estoy seguro,empieza el ruidito y se enciede la luz ,en cuato le pego un buen aceleron y le paso de 4000 4500 vueltas del cuentarevoluciones ,se apaga la luz y se le van todos los males.El coche
    va bien cuando va en marcha ,es decir le noto mas vibroso de la cuenta sobre todo al ralenti,pero no se ahoga ni se cala ni nada de eso y pilla sus velocidades maximas sin problemas.

    La cosa me esta empezando a mosquear por que consumir consume bastante mas y no se si me va ha dejar tirado o no.Queria saber si alguien tenia alguna idea de esto con la lucecilla esta,o si pudiera ser
    por la sonda lamda que no la he cambiado,la valvula egr me han dicho que en los gasolina no dan problemas ,pero no se yo si con diez años y dandole bien de caña se habra podido romper.


    No sé,haber si alguien me puede dar algo de luz sunny de este tema,o que le halla pasado algo similar ,por que estoy seguro que es una tontuna,lo que pasa que no hay manera de dar con ello.

    saludos y gracias por anticipado a todos.

    lobon
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 6
    Reputación : 0
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: testigo de fallo electrico se enciende y se apaga al pasar de 4000 vueltas

    Mensaje por lobon el Jue 23 Jun 2011 - 2:30

    Hola,voy a intentar autoresponder por si a alguien le sirve ,aunque el asunto todavia no se ha arreglado del todo


    el ruido era un picado de biela claro ,al desmontar la culata aparecio la junta de culata rota por la parte estrecha entre un
    cilindro y otro ,con lo cual los cilindros pierden compresion y se comunican los gases de 2 cilindros,el tema que saque el
    coche y iba como la seda ,consume poco y se le notaba mucha mas fuerza,pero a los 2 dias empezo la luz de marras otra vez y el coche suena a lata affraid

    asi que creo que algun sensor debe estar involucrado en esta historia ,seguire contando porque espero dar con lo
    lo que pasa como cueste lo que cueste ,es que ya me pica mucho la curiosidad.


    saludos y tendreis noticias que seguro le vendran bien a alguien algun dia.

    aitorgsi
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 10
    Reputación : 0
    Fecha de inscripción : 16/02/2010
    Edad : 34

    Re: testigo de fallo electrico se enciende y se apaga al pasar de 4000 vueltas

    Mensaje por aitorgsi el Vie 5 Ago 2011 - 22:24

    ola, pues vaya tela lo de tu coche, lo unico si lo que suena aora es ruido a lata puede ser que el catalizador que se te halla roto ya que cuando se desprende los componentes de dentro del catalizador suena asi,por eso la sonda lamda se este volviendo loca y se te encienda el fallo motor...
    ya nos contaras....
    saludos

      Fecha y hora actual: Dom 11 Dic 2016 - 9:03