WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    ¿es un fallo o no?

    Comparte

    lugones
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 93
    Reputación : 1
    Fecha de inscripción : 10/11/2010
    Edad : 37

    ¿es un fallo o no?

    Mensaje por lugones el Miér 4 Mayo 2011 - 16:05

    De un día para otro me ha dejado de hacerme el chequeo el coche al poner el contacto, en concreto el de subirse las agujas al tope y luego bajar, vamos como las motos, es normal??? Cuando lo enciendo me lo hace, pero cuando solo pongo el contacto no, le pasa a alguien más???

    ruben86
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1679
    Reputación : 80
    Fecha de inscripción : 19/09/2010
    Edad : 30

    Re: ¿es un fallo o no?

    Mensaje por ruben86 el Miér 4 Mayo 2011 - 16:17

    El mío hace el chequeo al poner el contacto pero lo de las agujas sólo me lo hace al arrancarlo, pero ésto desde el inicio de los tiempos.
    No sabía las agujas también se movían sólo con el contacto

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: ¿es un fallo o no?

    Mensaje por BILBOKOA el Miér 4 Mayo 2011 - 16:43

    El chequeo me lo ha hecho siempre la ponerlo solo en 'contacto', pero lo de las agujas, siempre ha sido al arrancarlo, NUNCA solo con el contacto dado.

    Aquí tenéis el video del aranque de un Astra J 1.7 CDTI y como se ve, perfectamente, como hace el chequeo en conatcto y las agujas no se mueven hasta que no lo arranca.

    [Tienes que estar registrado y conectado para ver este vínculo]

    Y Aquí el de un 1.4:

    [Tienes que estar registrado y conectado para ver este vínculo]

    Y aquí el del 1.3 CDTI:

    [Tienes que estar registrado y conectado para ver este vínculo]

    Y aquí otro más:

    [Tienes que estar registrado y conectado para ver este vínculo]


    Última edición por BILBOKOA el Miér 4 Mayo 2011 - 16:53, editado 1 vez

    EDU
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 63
    Reputación : 7
    Fecha de inscripción : 30/04/2011
    Edad : 28

    Re: ¿es un fallo o no?

    Mensaje por EDU el Miér 4 Mayo 2011 - 16:49

    a mi igual, el chequemo me lo hace cuando le doy al contacto, despues cuando lo arranco hace lo de las agujas.

    ruben86
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1679
    Reputación : 80
    Fecha de inscripción : 19/09/2010
    Edad : 30

    Re: ¿es un fallo o no?

    Mensaje por ruben86 el Miér 4 Mayo 2011 - 16:58

    pues a mi los iconos de los cintos traseros no me salen. El coche es de Noviembre de 2010, no sé si me queda alguna actualización o algo así

    Juandiastra
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 147
    Reputación : 13
    Fecha de inscripción : 13/01/2011
    Edad : 43

    Re: ¿es un fallo o no?

    Mensaje por Juandiastra el Miér 4 Mayo 2011 - 17:39

    Muy bien Bilbokoa, el último vídeo que has puesto es mío. Primero el chequeo y luego el movimiento de agujas. Así me lo hacía al principio y sigue haciéndolo igual. En las pantallas podemos ver la diferencia entre un manual y un automático. El mío al ser automático señala la marcha (en este caso la P) abajo a la izquierda en la pantalla.

    Astritis
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 112
    Reputación : 0
    Fecha de inscripción : 09/03/2011
    Edad : 27

    Re: ¿es un fallo o no?

    Mensaje por Astritis el Miér 4 Mayo 2011 - 17:50

    A mi me pasa lo mismo que a vosotros

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: ¿es un fallo o no?

    Mensaje por Taby el Miér 4 Mayo 2011 - 18:40

    Hola.
    Habeis visto el ultimo video?, al encender el coche automticamente le aparece la pantalla de la velocidad digital?
    Podeis hacerlo vosotros?, a mi siempre se me enciende con la de los km, independientemente de como estuviera antes de apagar el coche.
    No me la mantiene. Salu2

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: ¿es un fallo o no?

    Mensaje por miko10 el Miér 4 Mayo 2011 - 18:56

    ruben86 escribió:pues a mi los iconos de los cintos traseros no me salen. El coche es de Noviembre de 2010, no sé si me queda alguna actualización o algo así
    Mi coche es de Marzo 2010, y ya entonces me dijeron que iban a quitar lo de los asientos traseros...

    Taby escribió:Hola.
    Habeis visto el ultimo video?, al encender el coche automticamente le aparece la pantalla de la velocidad digital?
    Podeis hacerlo vosotros?, a mi siempre se me enciende con la de los km, independientemente de como estuviera antes de apagar el coche.
    No me la mantiene. Salu2
    Esto es interesante, alguien sabe¿?

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: ¿es un fallo o no?

    Mensaje por miko10 el Miér 4 Mayo 2011 - 18:58

    Juandiastra escribió:Muy bien Bilbokoa, el último vídeo que has puesto es mío. Primero el chequeo y luego el movimiento de agujas. Así me lo hacía al principio y sigue haciéndolo igual. En las pantallas podemos ver la diferencia entre un manual y un automático. El mío al ser automático señala la marcha (en este caso la P) abajo a la izquierda en la pantalla.
    Como haces para poner la velocidad digital cuando arrancas el coches¿?
    Gracias y un saludo

    ruben86
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1679
    Reputación : 80
    Fecha de inscripción : 19/09/2010
    Edad : 30

    Re: ¿es un fallo o no?

    Mensaje por ruben86 el Miér 4 Mayo 2011 - 19:04

    miko10 escribió:
    Juandiastra escribió:Muy bien Bilbokoa, el último vídeo que has puesto es mío. Primero el chequeo y luego el movimiento de agujas. Así me lo hacía al principio y sigue haciéndolo igual. En las pantallas podemos ver la diferencia entre un manual y un automático. El mío al ser automático señala la marcha (en este caso la P) abajo a la izquierda en la pantalla.
    Como haces para poner la velocidad digital cuando arrancas el coches¿?
    Gracias y un saludo
    Me parece que ésto se consigue con una actualización del software para los coches más antiguos que no les quedaba memorizada la pantalla en la que estabas y cada vez que arrancabas volvía por defecto al cuentakilómetros parcial, es decir, a la pantalla 1.

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: ¿es un fallo o no?

    Mensaje por BILBOKOA el Miér 4 Mayo 2011 - 19:22

    No hay ninguna actualización para eso. Ya se ha hablado mucho de esto. Quizás ahora si lo hagan, es decir, los nuevos modelos ahora quizás si memorizan lo que dejaste puesto, pero para los demás no existe ninguna actualizaciócn de nada, así que no os invetéis historias, que solo contribuyen a generar confusión y malentendidos.

    Cada modelo tiene pantallas distintas. No existe ninguna actualización de software. Si existiera, todas las personas que día tars día escribene le hilo de mecánica donde han ido a hacer la primera revisión y de paso les actualizan lo que haya que actualizar, sigue exactamente igual. Repito, que nadie se cree falsas expectativas, no hay ninguna actualización de software para este tema, y probablemente nunca la haya.

    Cada coche es como es. En cuanto a lo de los cinturones traseros, es algo que estaba en los primeros modelos, pero que luego OPEL decidió quitar, porque no era algo muy recomendable dado que no eran sensores realmente, como sí lo son los de los asientos traseros.

    Y efectivamente, como dice Juandiastra, como el mío es también automático, te marca le tipo de marcha que llevas, abajo del todo (P, N, R y D).

    Un saludo.

    P.D. He visto que en ele video de Juandiastra, el que ha suscitado la polémica sobre la pantalla de la velocidad, veo que le salen lo de los cintures de asientso traseros, osea, que es un coche de los primeros, por tanto, no es que es que su coche nuevo tenga la pantalla así, es que, probablemente, grabó ese encendido al poco de apagarlo. Recordad que si pagas el coche y al poco lo arrancas otra vez si conserva la pantalla que tenías puesta. No perdáis más tiempo con esto, porque NO hay ninguna actualización de software para eso.

    dj_veiga
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 2294
    Reputación : 102
    Fecha de inscripción : 25/03/2011
    Edad : 32

    Re: ¿es un fallo o no?

    Mensaje por dj_veiga el Miér 4 Mayo 2011 - 19:56

    El mio si memoriza donde se quedo, pero como dice BILBOKOA es un modelo de los nuevos (2011) Y eso de los cinturones no lo he visto nunca en la pantalla

    Nuevoastrero
    MODERADOR
    MODERADOR

    Cantidad de envíos : 1430
    Reputación : 28
    Fecha de inscripción : 28/01/2010
    Edad : 29

    Re: ¿es un fallo o no?

    Mensaje por Nuevoastrero el Miér 4 Mayo 2011 - 21:38

    Lo de los cinturones fue una de las cosas que primero dejaron de montar, ya en mayo o junio del año pasado no venian, tampoco se por que yo lo tengo y no me a dado problemas.
    La memoria de la pantalla ojala fuese actualizable, pero me temo que no ya que existen muchos tipos de pantalla dependiendo del acabado.

    ruben86
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1679
    Reputación : 80
    Fecha de inscripción : 19/09/2010
    Edad : 30

    Re: ¿es un fallo o no?

    Mensaje por ruben86 el Miér 4 Mayo 2011 - 21:39

    BILBOKOA escribió:No hay ninguna actualización para eso. Ya se ha hablado mucho de esto. Quizás ahora si lo hagan, es decir, los nuevos modelos ahora quizás si memorizan lo que dejaste puesto, pero para los demás no existe ninguna actualizaciócn de nada, así que no os invetéis historias, que solo contribuyen a generar confusión y malentendidos.

    Cada modelo tiene pantallas distintas. No existe ninguna actualización de software. Si existiera, todas las personas que día tars día escribene le hilo de mecánica donde han ido a hacer la primera revisión y de paso les actualizan lo que haya que actualizar, sigue exactamente igual. Repito, que nadie se cree falsas expectativas, no hay ninguna actualización de software para este tema, y probablemente nunca la haya.

    Cada coche es como es. En cuanto a lo de los cinturones traseros, es algo que estaba en los primeros modelos, pero que luego OPEL decidió quitar, porque no era algo muy recomendable dado que no eran sensores realmente, como sí lo son los de los asientos traseros.

    Y efectivamente, como dice Juandiastra, como el mío es también automático, te marca le tipo de marcha que llevas, abajo del todo (P, N, R y D).

    Un saludo.

    P.D. He visto que en ele video de Juandiastra, el que ha suscitado la polémica sobre la pantalla de la velocidad, veo que le salen lo de los cintures de asientso traseros, osea, que es un coche de los primeros, por tanto, no es que es que su coche nuevo tenga la pantalla así, es que, probablemente, grabó ese encendido al poco de apagarlo. Recordad que si pagas el coche y al poco lo arrancas otra vez si conserva la pantalla que tenías puesta. No perdáis más tiempo con esto, porque NO hay ninguna actualización de software para eso.

    Ha quedado bastante claro. Si puse el asunto de la actualización fué porque lo leí en un post de este mismo foro. Si la información que se proporcionó en ese momento no era la correcta, siento mucho haberla transmitido ahora y haber provocado la confusión en los afectados por este "problema" que a mi parecer es mínimo.

    Lo que si he notado, Bilbokoa, es que después de haber leído tus comentarios en los distintos temas que se han expuesto en el foro, es que te ha tocado la china con tu coche. Quiero decirte que hay mucha gente (entre los que me incluyo) que han tenido los mismos problemas que tu con alguno de sus coches en algún momento de su vida. Lo que no me parece apropiado es el hostigamiento que suscitas con tus comentarios hacia el nuevo Opel Astra. Está claro que el coche ha dado fallos, pero no a todos. Entiendo que estés frustrado, pero no se puede transmitir este pesimismo sobre temas como éste o el de la imposibilidad de actualizar los CD500 modelo 2010. Puede que Opel no sea una de las mejores marcas, pero no creo que deje tirados al elevado volumen de clientes en fallos como éste.

    BILBOKOA
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 687
    Reputación : 5
    Fecha de inscripción : 19/05/2010
    Edad : 41

    Re: ¿es un fallo o no?

    Mensaje por BILBOKOA el Miér 4 Mayo 2011 - 22:37

    Perdona si te he molestado. Aquí uno no puede hablar de la realidad del coche, parece que hay que disimularla, mirar para otro lado.

    Oye, que toda la gente que se compró un Insignia, un Astra J o el nuevo Meriva con navegador antes de septiembre de 2010 no tenga la oportunidad de actualizar los mapas, porque sus navegadores no sean capaces de leer el nuevo disco, ni sucesivos, parece que para ti es un asunto menor... casi nada, cuando es algo surrealista, bochornoso y delirante. Una estafa.

    En mi caso, tengo un DVD800, que me costó 700 euros. 700 euros TIRADOS a la basura, porque no sirve para nada. ¿Qué ha hecho Opel? Nada, dejarnos tirados y no dar ninguna solución, NINGUNA, salvo largas y más largas.

    Es un vergüenza... pero para ti es un asunto menor que deberíamos obviar para no molestarte con comentarios tan negativos.

    Los problemas GENERALIZADOS del coche están ahí. Pero oye, si te molesta, lo mejor que podemos hacer es mirar para otro lado y no hablar de ello.

    ¿Para qué existe este foro entonces? ¿Sólo para echar flores a OPEL?

    OPEL nos ha dejaro tirados con el tema del navegador, siendo esto una vergüenza y una estafa en toda regla. Y los problemas del coche, son los que son, nadie se los inventa.

    Pero bueno, a ti, parece molestarte la realidad del coche. Prefieres que montemos una película sobre el OPEL Astra J, donde todo sea de color de rosas, es decir, una película de ciencia-ficción.

    Pues conmigo no cuentes, que yo, para películas de ciancia-ficción, me quedo con Alien, por ejemplo.

    Un saludo y buenas noches, y lamento haberte molestado con mis comentarios tan negativos sobre el mejor coche que ha visto la humanidad en toda su historia.

    ruben86
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1679
    Reputación : 80
    Fecha de inscripción : 19/09/2010
    Edad : 30

    Re: ¿es un fallo o no?

    Mensaje por ruben86 el Jue 5 Mayo 2011 - 1:37

    No se cómo se han podido tergiversar mis palabras para llegar a esa conclusión. Vamos a fijarnos lo que leemos y a interpretarlo bien.
    Lo mejor es tener la mente en frío para darse cuenta de lo que de verdad nos traemos entre manos, porque de "estoy contento con mi coche" a "mi coche es la reostia y todo lo demás es basura" hay un trecho bastante amplio. Exactamente el mismo que de "mi coche es una mierda" a "por ende, todos los que son igual que el mio también lo son". ¿Qué el coche da problemas?, nos han jodido. Y los seguirá dando. Cuando se compra un coche de este tipo se sabe que hay más posibilidades de fallos que en otros de más prestigio (que, evidentemente, no están exentos). Cómo era aquel programa de La Sexta? a sí: Sabías a lo que venías.

    guigo
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 237
    Reputación : 11
    Fecha de inscripción : 20/10/2010
    Edad : 32

    Re: ¿es un fallo o no?

    Mensaje por guigo el Jue 5 Mayo 2011 - 10:49

    BILBOKOA escribió:Perdona si te he molestado. Aquí uno no puede hablar de la realidad del coche, parece que hay que disimularla, mirar para otro lado.

    Oye, que toda la gente que se compró un Insignia, un Astra J o el nuevo Meriva con navegador antes de septiembre de 2010 no tenga la oportunidad de actualizar los mapas, porque sus navegadores no sean capaces de leer el nuevo disco, ni sucesivos, parece que para ti es un asunto menor... casi nada, cuando es algo surrealista, bochornoso y delirante. Una estafa.

    En mi caso, tengo un DVD800, que me costó 700 euros. 700 euros TIRADOS a la basura, porque no sirve para nada. ¿Qué ha hecho Opel? Nada, dejarnos tirados y no dar ninguna solución, NINGUNA, salvo largas y más largas.

    Es un vergüenza... pero para ti es un asunto menor que deberíamos obviar para no molestarte con comentarios tan negativos.

    Los problemas GENERALIZADOS del coche están ahí. Pero oye, si te molesta, lo mejor que podemos hacer es mirar para otro lado y no hablar de ello.

    ¿Para qué existe este foro entonces? ¿Sólo para echar flores a OPEL?

    OPEL nos ha dejaro tirados con el tema del navegador, siendo esto una vergüenza y una estafa en toda regla. Y los problemas del coche, son los que son, nadie se los inventa.

    Pero bueno, a ti, parece molestarte la realidad del coche. Prefieres que montemos una película sobre el OPEL Astra J, donde todo sea de color de rosas, es decir, una película de ciencia-ficción.

    Pues conmigo no cuentes, que yo, para películas de ciancia-ficción, me quedo con Alien, por ejemplo.

    Un saludo y buenas noches, y lamento haberte molestado con mis comentarios tan negativos sobre el mejor coche que ha visto la humanidad en toda su historia.

    Buenas,

    Sin entrar en polémicas y dejando claro que cada uno es libre de decir y pensar lo que quiere...

    BILBOKOA, yo creo que puedes quejarte todo lo que quieras, pero no generalizar los problemas de tu coche con todos los coches. En mi caso el coche es de los primeros que se hicieron y no he tenido ningún problema con él y creo que como yo habrá mucha gente. Al principio me raye un poco con el sonido motor del coche pero es que venía de un gasolina y cuesta adaptarse al diesel jejeje esto yo no lo considero un fallo del coche si no una percepción mía.

    Los demás problemas que han surgido en algunos coches se han solucionado mediante campañas. Que esto pasa en todas las marcas, cuando un coche es nuevo sabes que estas cogiendo un coche que puede dar algunos problemas de juventud que se solucionan con campañas. Puede dar mas o menos pero es seguro y en casi todas las marcas, por no decir todas pasa. Para la próxima ya sabes que cuando vayas a comprar un coche tienes que decantarte por uno que lleve tiempo en el mercado. En mi caso yo lo cogí a sabiendas de lo que supone comprar un coche joven y lo hice mentalizado en que iba a tener que pasarle campañas. Aún así las campañas que han salido no me parecen fuera de lo común y en la mayoría de los casos solucionan errores que no van a más.

    El tema del GPS, primero decir que me parece una putada que no podáis actualizarlo ciertas versiones de radio. Saldrá una solución seguro ya que a Opel le interesa cobrarte por las actualizaciones, que estén tardando mucho, eso ya es otra cosa. Aquí el problema real es de la Opel que en servicio postventa deja que desear...

    En fin, disfruta del coche en vez de sufrirlo que sabes que es un buen coche. Y ya saldrá la actualización del GPS para vuestra radio... espero que lo antes posible.

    Un saludo


    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: ¿es un fallo o no?

    Mensaje por miko10 el Jue 5 Mayo 2011 - 12:40

    Vamos a ver, estoy de acuerdo con todos en determinadas cosas, lo que si es que mejor no llevarse esto a temas interpersonales, porque no vale la pena.Es cierto que NUNCA me volvere a comprar un coche recien salido al mercado, entre otras cosas porque viendo las ofertas que hay al cabo de 1 año!!!!!!joder... Pero cierto es que para ser de los 1os, mi coche no ha dado ningunn problema grave (toco madera), no asi como otra gente, a la que comprendo totalmente y que si me pasara igual, tb opinaria mal de opel y hasta querria quemar alemania entera...Lo del GPS, aunque no entiendo porque no lo tengo y no lo he mirado a conciencia, efectivamente es una vergüenza, pero vamos eso si que supongo que sera en todas las marcas, igual que lo que comentaba antes.La cuestion es que este es un foro de OPEL y vamos a hablar bien y a rajar mucho de OPEL, porque es de lo que se trata, para eso esta el foro, pero siempre desde el respeto y sin problemas entre nosotros, porque lo que todos buscamos aqui es el buen rollo y la soucion de todo cuanto sea posible, aun a riesgo de decir hipotesis, siempre esta bien intentar ayudar.Un saludo a todos

    lugones
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 93
    Reputación : 1
    Fecha de inscripción : 10/11/2010
    Edad : 37

    Re: ¿es un fallo o no?

    Mensaje por lugones el Jue 5 Mayo 2011 - 16:22

    -Gracias por las contestaciones, supongo que me equivoqué y lo de las agujas solo lo hace al arrancarlo, estaba convencido de que lo hacia dando al contacto, pero está claro que no. Yo he tenido la mala suerte de que me toque uno con muchas taras y espero no caldear más el tema. En cuanto pueda lo llevo al taller por que todavía se me acelera solo, muy de vez en cuando, pero puede ser peligroso.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: ¿es un fallo o no?

    Mensaje por jusepe el Jue 5 Mayo 2011 - 16:39

    Yo por lo que he leido en este foro hasta ahora los fallos mas graves son los de un compañero de foro al que se le paraba el motor con el coche en circulación y ahora este de Lugones que se le acelera sólo. Estos dos si me parecen muy garves y peligrosos, los otros son fallos que pueden fastidiar bastante pero no ponen en peligro la vida de nadie, además Opel de momento los va solventando.
    En cuanto a lo del navegador, en mi opinión, es de vergüenza, además de mala imagen que a mi como cliente me transmite Opel, porque yo si me he preocupado un poco por este tema, y que dependiendo de con quien hables te diga desde un no sabemos nada hasta ya tenemos la solución en tal fecha y después nada de nada. Por el momento me esperare a Agosto, que es cuando Atención al cliente de Opel me ha dicho que saldra la actualización, todo esto cogido con alfileres, porque según ellos ya estaría para el primer trimestre del año y estamos en Mayo.

    Por cierto, disfrutar del coche, la verdad a mi ahora me va de cine, salvo el tema de la actualización del navegador, no tengo queja del coche. El motor la verdad me está sorprendiendo para bien, no gasta mucho, suena menos de lo que esparaba. Los AFL+ son una pasada.
    El mes que viene hace un año y va para 20.000 Km.

    Un Saludo.

      Fecha y hora actual: Dom 11 Dic 2016 - 12:57