WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problema con averia del motor

    Comparte

    jessi650
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 0
    Fecha de inscripción : 09/06/2011
    Edad : 28

    problema con averia del motor

    Mensaje por jessi650 el Jue 9 Jun 2011 - 17:57

    Hola!!! tengo un problema con mi astra,y es que salta la luz de averia electrica del motor y pierde potencia,sobre todo cuando le piso,a veces da unos tirones que casi no se notan y duran segundos...me han dicho que eso puede ser del caudalimetro, ¿vosotros que me decís?
    graciaaaaaas

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: problema con averia del motor

    Mensaje por germanowar el Jue 9 Jun 2011 - 18:35

    pues que es muy probable que sea eso. La otra posibilidad es que sea la valvula EGR. la luz que se te enciende es la del coche con la llve inglesa, no?

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Jue 9 Jun 2011 - 19:14

    jessi650 escribió:Hola!!! tengo un problema con mi astra,y es que salta la luz de averia electrica del motor y pierde potencia,sobre todo cuando le piso,a veces da unos tirones que casi no se notan y duran segundos...me han dicho que eso puede ser del caudalimetro, ¿vosotros que me decís?
    graciaaaaaas

    que motor lleva tu coche? kilometros?

    jessi650
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 0
    Fecha de inscripción : 09/06/2011
    Edad : 28

    problema con averia del motor

    Mensaje por jessi650 el Jue 9 Jun 2011 - 19:55

    germanowar no es el dibujo como de un motorcito,¿es lo mismo?

    DTI_power el motor es un isuzu(¿es a lo que te refieres?)y tiene unos 130000km largo,exactamente no lo se...

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: problema con averia del motor

    Mensaje por germanowar el Jue 9 Jun 2011 - 20:16

    nos referimos a que cilindrada es: 1.7dti- 2.0dti- 2.2dti?

    jessi650
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 0
    Fecha de inscripción : 09/06/2011
    Edad : 28

    Re: problema con averia del motor

    Mensaje por jessi650 el Jue 9 Jun 2011 - 20:59

    ah,perdona es un 1.7dti

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: problema con averia del motor

    Mensaje por germanowar el Jue 9 Jun 2011 - 21:12

    jessi650 escribió:germanowar no es el dibujo como de un motorcito,¿es lo mismo?

    No, no es lo mismo. Lo que sí, descarta la EGR en principio. Así que sí que puede ser el cauda, pero que lo confirme DTi Power.

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Vie 10 Jun 2011 - 0:44

    si fuese el caudalimetro, no entraria el turbo.... vamos ke el coche no andaria nada....

    kusanagy
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 157
    Reputación : 2
    Fecha de inscripción : 22/06/2009
    Edad : 32

    Re: problema con averia del motor

    Mensaje por kusanagy el Vie 10 Jun 2011 - 1:04

    podria ser la bobina de encendido tambien, fallo en la bobina de encendido es de la luz esta, tambien la sonda lambda se enciende esta luz, pero en este fallo en concreto podria ser la bobina de encendido, sel mio es gasolina pero supongo que en el motor es la misma pieza

    germanowar
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 2214
    Reputación : 103
    Fecha de inscripción : 30/06/2009
    Edad : 33

    Re: problema con averia del motor

    Mensaje por germanowar el Vie 10 Jun 2011 - 1:10

    DTI_power escribió:si fuese el caudalimetro, no entraria el turbo.... vamos ke el coche no andaria nada....
    Es que ella ha dicho que pierde potencia...

    Si fallara la bobina de encendido, llegaría a enchufarse el coche??

    kusanagy
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 157
    Reputación : 2
    Fecha de inscripción : 22/06/2009
    Edad : 32

    Re: problema con averia del motor

    Mensaje por kusanagy el Vie 10 Jun 2011 - 11:39

    si, si falla la bobina de encendido el coche enciende y anda, lo que pasa es que da tirones y pierde potencia, mas tirones o menos segun lo jodida que este

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Vie 10 Jun 2011 - 13:51

    los diesel no llevan bobina de encendido.... Very Happy

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Vie 10 Jun 2011 - 13:52

    los tirones, pueden ser 1000 cosas, empieza ambiando filtro de aire y gasoil, y a partir de ahi, revisar tubos turbo, de vacio, sensor cigüeñal...

    jessi650
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 0
    Fecha de inscripción : 09/06/2011
    Edad : 28

    Re: problema con averia del motor

    Mensaje por jessi650 el Vie 10 Jun 2011 - 13:59

    el coche pierde potencia sobre todo cuando la luz ha saltado y tiene que subir un poco de cuesta por minima que sea,otras veces no lo hace pero la mayoria de las veces si y cuando paro el coche lo dejo unos segundos sin contacto ni nada y vuelvo a arrancar la luz ya no está...los tirones tampoco son siempre,entonces descartamos la bobina de encendido no? confused yo tenia pensado en limpiar la egr y cambiarle el cauda pero ya no se que hacer...

    DTI_power el coche tiene cambiado todos los filtros de este año,y no se si el sensor del cigüeñal es lo mismo que el captador del cigüeñal pero lo cambiaron tambien el año pasado...

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Vie 10 Jun 2011 - 14:26

    vale, filtros y sensor de cigüeñal descartado, lo de que te salga la luz en el cudaro y falle, es normal, el coche entra en modo error y no deja subir de rpm el motor. pues no se que decirte, podria ser egr, peor fallaria todo el tiempo, yo me decanto mas por algun tubo del turbo rajado o un tubo de vacio. cuando vas andando y aceleras, notas un ruido como de aspiracion/soplido fuera de lo comun?

    kusanagy
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 157
    Reputación : 2
    Fecha de inscripción : 22/06/2009
    Edad : 32

    Re: problema con averia del motor

    Mensaje por kusanagy el Vie 10 Jun 2011 - 14:29

    mas facil es que le enchufen el cable y diga el mecanico el fallo que refleja, y si el diesel no lleva bobina de encendido llevara algo que hace la funcion de la bobina de encendido

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Vie 10 Jun 2011 - 14:39

    kusanagy escribió:mas facil es que le enchufen el cable y diga el mecanico el fallo que refleja, y si el diesel no lleva bobina de encendido llevara algo que hace la funcion de la bobina de encendido

    lleva calentadores, pero eso no da fallo motor, en todo caso te avisa 5 segundos y luego normal,, asi ke descartado.

    jessi650
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 0
    Fecha de inscripción : 09/06/2011
    Edad : 28

    Re: problema con averia del motor

    Mensaje por jessi650 el Vie 10 Jun 2011 - 14:42

    DTI_power no se escuchan ni soplidos ni silbidos ni nada asi por el estilo ni raro...

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Vie 10 Jun 2011 - 14:44

    ok, pues entonces, no te queda mas remedio que enchufarle la maquina...

    jessi650
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 0
    Fecha de inscripción : 09/06/2011
    Edad : 28

    Re: problema con averia del motor

    Mensaje por jessi650 el Vie 10 Jun 2011 - 14:51

    pues si no hay otro remedio...habrá que hacerlo...ya os contaré y gracias por ayudarme!!

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: problema con averia del motor

    Mensaje por DTI_power el Vie 10 Jun 2011 - 15:06

    es que descartando sintomas.. no se ve nada mecanico, sera un problema que solo puede verse con la makina. ojala no sea nada.

    jessi650
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 0
    Fecha de inscripción : 09/06/2011
    Edad : 28

    Re: problema con averia del motor

    Mensaje por jessi650 el Vie 10 Jun 2011 - 21:13

    Holaaaa de nuevo,le he explicado a mi primo lo que me pasaba en el coche y se lo llevó,y ha vuelto y me ha dicho que le han limpiado la egr y un tubo "pa por si acaso" y ya no salta la lucecita y parece que la falta de potencia ya no la tiene,pero no se si sera cosa de mi imaginacion o que es,pero se escuchaba un silbido¿de que puede ser? scratch

      Fecha y hora actual: Sáb 3 Dic 2016 - 1:22