WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

    Fallo en sensores de la suspensión (FlexRide).

    Comparte

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos: 1554
    Reputación: 71
    Fecha de inscripción: 30/11/2010
    Edad: 24

    Fallo en sensores de la suspensión (FlexRide).

    Mensaje por Andres0 el Sáb 11 Jun 2011, 5:12 pm

    Ayer por la mañana, volviendo de la universidad me salió un aviso sobre el FlexRide en el ordenador de a bordo..."Fallo en el sistema de suspensiones, acuda al servicio técnico". Por la tarde el jefe del taller me confirmó que el fallo venía de unos sensores (cables) de la altura de la suspensión delantera. No me quedó muy claro cual era el problema (creo que ni ellos lo sabían)...algo de la resistencia o algo así. Cuando tengan los sensores me llamarán para cambiarlos.

    Eso si, esta mañana he probado el FlexRide en los modos Sport/Tour y no he notado diferencia.

    Saludos.


    rromeror
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos: 1
    Reputación: 0
    Fecha de inscripción: 13/05/2011
    Edad: 40

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por rromeror el Sáb 11 Jun 2011, 11:54 pm

    Hola, a mi tambien me ha pasado esto en varias ocasiones, aparentemente el coche va bien, no se nota nada raro pero evidentemente te mosqueas un poco, al parar el coche y volver a arrancar suele desaparecer el mensaje de fallo.
    A mi lo que mas mosqueado me tiene es el ruido de la valvula de presion, ademas me dicen que no me la cambian porque la que me pongan tambien va a tener el mismo ruido, parece que llevo un pavo dentro del motor.
    saludos.
    astra 125 cv sport

    Nevil
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos: 275
    Reputación: 5
    Fecha de inscripción: 23/03/2011
    Edad: 28

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por Nevil el Dom 12 Jun 2011, 12:01 am

    cuantos kilometros teneis hechos ? yo por ahora no me a salido error de nada y tambien tengo el flexride

    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos: 1915
    Reputación: 35
    Fecha de inscripción: 21/01/2010
    Edad: 25

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por astrasport el Dom 12 Jun 2011, 12:02 am

    joooooer !
    a mi no me ha pasado nada parecido...pero es un marron eso eh! ufff
    lok nos faltaba esk el flexi-ride nos empieze a dar fallos, k mal rollo

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos: 1554
    Reputación: 71
    Fecha de inscripción: 30/11/2010
    Edad: 24

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por Andres0 el Dom 12 Jun 2011, 2:13 am

    Nevil escribió:cuantos kilometros teneis hechos ? yo por ahora no me a salido error de nada y tambien tengo el flexride

    Ahora mismo tengo algo más de 30.000km y es la primera vez que me sale ese aviso de la suspensión.

    astrasport escribió:joooooer !
    a mi no me ha pasado nada parecido...pero es un marron eso eh! ufff
    lok nos faltaba esk el flexi-ride nos empieze a dar fallos, k mal rollo

    Ya te digo que esta mañana no he notado ninguna diferencia, pero ayer al enchufarlo en la máquina de diagnóstico marcaba el fallo en los sensores de la suspensión. Se de un conocido con un Insignia 2.0 Turbo 220CV 4x4 con FlexRide al que le salió este mismo aviso con escasos 5.000km. Desconozco si fue al taller o no.

    andresat
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos: 98
    Reputación: 3
    Fecha de inscripción: 13/08/2010
    Edad: 28

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por andresat el Dom 12 Jun 2011, 3:26 pm

    Buenas

    A mi me pasó lo mismo, voy a cambiar uno de los sensores la semana que viene, aparentemente nada de grave.

    Saludos

    ertwin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos: 603
    Reputación: 6
    Fecha de inscripción: 16/06/2010
    Edad: 25

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por ertwin el Dom 12 Jun 2011, 3:36 pm

    lo malo de tener tantos sensores es que se vuelve muy sensible xd, que todo sea eso y no cosas mas graves Very Happy

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos: 1554
    Reputación: 71
    Fecha de inscripción: 30/11/2010
    Edad: 24

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por Andres0 el Dom 12 Jun 2011, 3:56 pm

    andresat escribió:Buenas

    A mi me pasó lo mismo, voy a cambiar uno de los sensores la semana que viene, aparentemente nada de grave.

    Saludos

    A mi me cambiarán los dos por si acaso.

    Rote
    ASTRERO
    ASTRERO

    Cantidad de envíos: 377
    Reputación: 34
    Fecha de inscripción: 05/09/2010
    Edad: 29

    Re: Fallo en sensores de la suspensión (FlexRide).

    Mensaje por Rote el Dom 12 Jun 2011, 4:16 pm

    ertwin escribió:lo malo de tener tantos sensores es que se vuelve muy sensible xd, que todo sea eso y no cosas mas graves Very Happy
    +1 lol!

      Fecha y hora actual: Lun 28 Jul 2014, 4:21 pm