WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Problema electrico!

    Comparte

    DavisDavis
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 12/06/2011
    Edad : 26

    Problema electrico!

    Mensaje por DavisDavis el Mar 14 Jun 2011 - 16:15

    Muy buenas! tengo un pequeño problema que a la larga tiene pinta de ser malo, cuando quito el contacto, sin sacar del todo la llave, lo lógico esque el equipo de musica o en general las elevalunas y esas cosillas se apaguen, o en el caso de las elevalunas que no se muevan si le das al botoncito, bueno pues a mi no me pasa eso, aun estando la llave mitad fuera mitad dentro el equipo suena y todo va como si estubiese el contacto puesto, y claro, al estar sonando la musica y quitaqr la llave es como apagar el pc desde la corriente, y no se que puede ser, estube tocando los fusibles cuando me compré el coche porque me dijeron que uno de los fusibles estaba petado, busqué haber cual era y lo cambié y tal.. pero puse algun que otro fusible de mayor capacidad en donde no hacia falta tanto, pensé que eso no tiene nada que ver, ya que un fusible lo que hace es petar si se pasa de potencia (equipo de musica por ejemplo) pero quien sabe.. si alguien le suena que le ha pasado o algo.. cual fué su solucion!! ya que si os ocurrió, lo arreglasteis porque es insoportable

    (cada vez que arranco el coche tengo que configurar el equipo de musica y tal, porque se resetea)

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Problema electrico!

    Mensaje por DTI_power el Mar 14 Jun 2011 - 16:26

    buffff, eso tiene mala pinta... a ver lo del fusible no tiene importancia, eso sera alguna movida que has tocado y has mezclado positivo de bateria con positivo de contacto....

    DavisDavis
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 15
    Reputación : 0
    Fecha de inscripción : 12/06/2011
    Edad : 26

    Re: Problema electrico!

    Mensaje por DavisDavis el Mar 14 Jun 2011 - 18:10

    bua, mañana me voy a berlin 5 dias, antes de irme llamaré al concesionario de segunda mano que lo compré para ver si lo cubre la garantia, en teoria, me lo tienen que arreglar no?

    JOSE84
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 51
    Reputación : 0
    Fecha de inscripción : 14/06/2011
    Edad : 32

    Re: Problema electrico!

    Mensaje por JOSE84 el Mar 14 Jun 2011 - 18:18

    Buenas! Que no se apague la radio y funcionen los elevalunas con la llave a medio sacar es normal puesto que si te fijas bien en el contacto, hay como un botón gris alrededor de la ranura de la llave que mientras ésta está dentro, el botón está pulsado y no es hasta que la sacas del todo cuando se cierra el contacto, a lo que no le encuentro explicación es a lo de reprogramar el equipo, aunque quizá sea que la batería está a punto de fallar.

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9169
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Problema electrico!

    Mensaje por lalovillarejo el Mar 14 Jun 2011 - 22:53

    Lo de reprogramar la radio supongo que puede ser a que los cables de positivos que entran al equipo están cambiados, es decir, el de corriente continua para las memorias, y el que pasa por la llave. Si están del revés, cuando cortas el coche se vuelve la radio a default.

      Fecha y hora actual: Lun 5 Dic 2016 - 11:28