WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

    ordenador a bordo

    Comparte
    avatar
    ivanho
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 54
    Reputación : 0
    Fecha de inscripción : 22/04/2011
    Edad : 40

    ordenador a bordo

    Mensaje por ivanho el Sáb 23 Jul 2011 - 18:24

    Hola tengo el astra 140 cv turbo,y no se como se pone a cero el consumo medio se me queda en 8.un saludo.
    avatar
    ser87
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1013
    Reputación : 26
    Fecha de inscripción : 28/05/2011
    Edad : 29

    Re: ordenador a bordo

    Mensaje por ser87 el Sáb 23 Jul 2011 - 18:30

    A mi me pasa lo mismo y tengo el 1.7 CDTI 125cv.
    Cuando le doy a reiniciar se me queda en 6.0 y conforme ando se me dispara a 7 luego baja a 6.2 hasta que se estabiliza donde quiere [Tienes que estar registrado y conectado para ver esa imagen].

    Creo que es "normal" porque en otro post lo pregunte y me contesto 1 compañero forero que a el tambien le pasaba.
    avatar
    antonio2
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 160
    Reputación : 3
    Fecha de inscripción : 23/01/2010
    Edad : 57

    Re: ordenador a bordo

    Mensaje por antonio2 el Sáb 23 Jul 2011 - 18:49

    es lo mormal yo tambien tengo el mismo modelo 1.4 turbo y comienza en 8 para realizar las medias dobre el gasto de 8 litros
    avatar
    antonio2
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 160
    Reputación : 3
    Fecha de inscripción : 23/01/2010
    Edad : 57

    Re: ordenador a bordo

    Mensaje por antonio2 el Sáb 23 Jul 2011 - 18:51

    dobre quise decir sobre
    avatar
    ivanho
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 54
    Reputación : 0
    Fecha de inscripción : 22/04/2011
    Edad : 40

    Re: ordenador a bordo

    Mensaje por ivanho el Sáb 23 Jul 2011 - 19:25

    Ok gracias.
    avatar
    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 32

    Re: ordenador a bordo

    Mensaje por makeao85 el Sáb 23 Jul 2011 - 19:40

    Yo juraria que cuando lo puse a cero se me quedo a cero, pero solo lo he hecho una vez, ahora me toca repostar ya mismo y lo volvere a poner a cero a ver como se queda.
    avatar
    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1915
    Reputación : 34
    Fecha de inscripción : 21/01/2010
    Edad : 27

    Re: ordenador a bordo

    Mensaje por astrasport el Dom 24 Jul 2011 - 22:12

    no se pone a cero (al menos en el 1.4 turbo) el mio tiene un año y cuatro meses y desde el primer dia al resetear el consumo se pone en 8, luego si haces viajes o tal, pues ya te baja a lo que sea el consumo por ejemplo 6,8...7.7.... lo k sea vamos
    avatar
    makeao85
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 958
    Reputación : 17
    Fecha de inscripción : 26/02/2011
    Edad : 32

    Re: ordenador a bordo

    Mensaje por makeao85 el Lun 25 Jul 2011 - 15:58

    Hoy lo he comprobado y no se pone a cero, se queda sin poner ningun numero, pero al cambiar de pantalla y volver al consumo medio ya se me habia puesto en 8 con el motor parado.
    avatar
    Raponchi
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 39
    Reputación : 0
    Fecha de inscripción : 05/10/2011
    Edad : 36

    Re: ordenador a bordo

    Mensaje por Raponchi el Vie 7 Oct 2011 - 17:07

    Ufff menos mal que os he leído.. yo también tengo el 1.4 turbo desde hace una semanita y hoy reseteé el consumo medio y ví que se me quedaba en 8, ya estaba pensando que estaba mal...

    Por cierto... ¿qué tal el consumo del 1.4T? porque yo antes de resetearlo me marcaba casi 11 litros a los 100km circulando por ciudad y sin pasarlo de 3000-3500 revoluciones (es que lo estoy haciendo el rodaje un poquillo...), he leído que con el tiempo bajará, pero ¿es normal que sea tan alto?
    avatar
    astrasport
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1915
    Reputación : 34
    Fecha de inscripción : 21/01/2010
    Edad : 27

    Re: ordenador a bordo

    Mensaje por astrasport el Vie 7 Oct 2011 - 23:44

    Raponchi escribió:Ufff menos mal que os he leído.. yo también tengo el 1.4 turbo desde hace una semanita y hoy reseteé el consumo medio y ví que se me quedaba en 8, ya estaba pensando que estaba mal...

    Por cierto... ¿qué tal el consumo del 1.4T? porque yo antes de resetearlo me marcaba casi 11 litros a los 100km circulando por ciudad y sin pasarlo de 3000-3500 revoluciones (es que lo estoy haciendo el rodaje un poquillo...), he leído que con el tiempo bajará, pero ¿es normal que sea tan alto?

    es normal es... no te preocupes k es un gasolina, por aki hay consumos k vamos yo no he conseguido ni loko... por carretera no consume "nada" pero por ciudad yo un deposito sin salir de ciudad no lo bajo de 10... el mas bajo k yo le e echo creo recordar k son 6,6 en un viaje de 1800km el coche ahora tiene 25500km asik mas o menos para que te hagas una idea
    avatar
    mithcc
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 943
    Reputación : 10
    Fecha de inscripción : 10/05/2010
    Edad : 33

    Re: ordenador a bordo

    Mensaje por mithcc el Sáb 8 Oct 2011 - 10:40

    en el mio tambien se pone en 6.0 cuando reseteo el consumo.

      Fecha y hora actual: Dom 30 Abr 2017 - 22:42