WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Comparte
avatar
peteton
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 0
Fecha de inscripción : 22/08/2011
Edad : 37

no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por peteton el Lun 22 Ago 2011 - 15:25

afro hola soy peteton acabo de hacerme con un astra g y no me arranca . se paro como si le faltara gasoil, hace por arrancar pero no llega , le he limpiado los inyectores, lo he enchufado a las tuberias desconectado de la culata, y asi si pulveriza con fuerza, creo que bomba no es . agradeceria si alguien pudiera aclararme en algo
avatar
DTI_power
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 4185
Reputación : 118
Fecha de inscripción : 05/01/2010
Edad : 35

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por DTI_power el Lun 22 Ago 2011 - 15:36

peteton escribió:afro hola soy peteton acabo de hacerme con un astra g y no me arranca . se paro como si le faltara gasoil, hace por arrancar pero no llega , le he limpiado los inyectores, lo he enchufado a las tuberias desconectado de la culata, y asi si pulveriza con fuerza, creo que bomba no es . agradeceria si alguien pudiera aclararme en algo

buenas, antes de nada presentate en la seccion correspondiente, ya que es una norma del foro,y cuesta 2 minutos, y despues abre un post con el problema, hecho esto te intentaremos ayudar.
avatar
germanowar
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 2223
Reputación : 104
Fecha de inscripción : 30/06/2009
Edad : 34

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por germanowar el Lun 22 Ago 2011 - 17:06

Una vez presentado debidamente, movido a su apartado correspondiente.
avatar
DTI_power
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 4185
Reputación : 118
Fecha de inscripción : 05/01/2010
Edad : 35

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por DTI_power el Mar 23 Ago 2011 - 0:19

peteton escribió:afro hola soy peteton acabo de hacerme con un astra g y no me arranca . se paro como si le faltara gasoil, hace por arrancar pero no llega , le he limpiado los inyectores, lo he enchufado a las tuberias desconectado de la culata, y asi si pulveriza con fuerza, creo que bomba no es . agradeceria si alguien pudiera aclararme en algo

has mirado que no sea otra cosa? centralita, sensor de cigüeñal, etc...?? si la bomba funciona e inyecta-.....
avatar
Invitado
Invitado

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por Invitado el Mar 23 Ago 2011 - 0:36

Incluso la llave, que se te haya desprogramado ella sola, y que no te deje arrancar, eso le pasó a mi padre con la Zafira y con la de repuesto arrancó a la primera, y tocó comprar una nueva.
avatar
peteton
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 0
Fecha de inscripción : 22/08/2011
Edad : 37

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por peteton el Mar 23 Ago 2011 - 11:26

hola, me an dicho q si fuese centralita no ba la bonba, y lo de la llabe es raro porque se paro en carretera,
avatar
DTI_power
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 4185
Reputación : 118
Fecha de inscripción : 05/01/2010
Edad : 35

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por DTI_power el Mar 23 Ago 2011 - 11:46

haz una cosa, quitas el filtro de aire, y en la entrada de aire al colector, pulveizas un poco de aflojatodo/3 en 1, y intentas arrancar, no eches mucho, solo durante 1 segundo y repite la operacion un par de veces en caso de que no arranque.
avatar
peteton
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 0
Fecha de inscripción : 22/08/2011
Edad : 37

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por peteton el Mar 23 Ago 2011 - 12:11

ya e probado con autorranque,sabes donde yeba el sensor del sigueñal
avatar
DTI_power
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 4185
Reputación : 118
Fecha de inscripción : 05/01/2010
Edad : 35

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por DTI_power el Mar 23 Ago 2011 - 12:44

y no te arranca? a ver si no me ekivoco el sensor de cigueñal lo lleva en el bloke motor justo en medio por la parte de abajo., casi en el carter.
avatar
peteton
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 0
Fecha de inscripción : 22/08/2011
Edad : 37

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por peteton el Mar 23 Ago 2011 - 22:30

gracias socio pero ya se lo que es. la bonba no da la suficiente precion
avatar
peteton
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 0
Fecha de inscripción : 22/08/2011
Edad : 37

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por peteton el Mar 23 Ago 2011 - 22:33

de todos modos le pondre el sensor gacias tio
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9458
Reputación : 476
Fecha de inscripción : 26/06/2009
Edad : 31

Re: no me arranca creo que bomba no es , a alguien le ha pasado algo parecido

Mensaje por lalovillarejo el Miér 24 Ago 2011 - 21:34

bueno amigo, espero que se solucione la papeleta y disfrutes de tu compra, un saludo.

    Fecha y hora actual: Jue 14 Dic 2017 - 23:26