WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Una duda con el radio-cd Kenwood

    Comparte

    pakojo22
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 33
    Reputación : 0
    Fecha de inscripción : 31/07/2009
    Edad : 41

    Una duda con el radio-cd Kenwood

    Mensaje por pakojo22 el Lun 21 Sep 2009 - 22:22

    Buenas

    Tengo una duda con nuevo radio-cd que le instalado al coche, un Kenwood KDC-w7541u. El caso es que cada vez que quito la llave del contacto, cada vez que vuelvo a encender el loro (la llave tiene que estar puesta) me pide el codigo de seguridad y es un poco coñazo estar metiéndoselo. He mirado en el manual de instrucciones y no me ha resuelto nada, la página de Kenwood tampoco me ha ayudado y tampoco he encontrado nada al respecto en otras webs. Alguien sabe que hay que hacer para que no me pida siempre el dichoso código?

    Saludos y gracias de antemano por la info

    pakojo22
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 33
    Reputación : 0
    Fecha de inscripción : 31/07/2009
    Edad : 41

    Re: Una duda con el radio-cd Kenwood

    Mensaje por pakojo22 el Vie 25 Sep 2009 - 0:14

    Alguien sabe algo al respecto del dichoso código. Una ayudita, please

    Alex
    ASTRERO
    ASTRERO

    Cantidad de envíos : 369
    Reputación : 2
    Fecha de inscripción : 23/06/2009
    Edad : 35

    Re: Una duda con el radio-cd Kenwood

    Mensaje por Alex el Vie 25 Sep 2009 - 0:19

    Yo creo, que tienes que cambiar el cable rojo por el amarillo o viceversa, porque no te guarda la memoria por eso te pide siempre el codigo de la radio, intentalo haber, el rojo lo ocnectas con el amarillo y el amarillo con el rojo, y prueba haber si ahi suerte.

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Una duda con el radio-cd Kenwood

    Mensaje por DAXIEL el Vie 25 Sep 2009 - 0:21

    juntar el cable rojo y el amarillo, así la memoria se keda guardada.... y no te lo pide, a mi me pasaba lo mismo con el de mi primer coche un zx de serie.

    aparte que no necesitaras la llave para encenderlo, yo lo llevo así y perfect durante dos años ....

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Una duda con el radio-cd Kenwood

    Mensaje por DAXIEL el Vie 25 Sep 2009 - 0:22

    jaja alex que bien compenetrados jaja. Very Happy pues nada respuesta doble... risasuelo

    pakojo22
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 33
    Reputación : 0
    Fecha de inscripción : 31/07/2009
    Edad : 41

    Re: Una duda con el radio-cd Kenwood

    Mensaje por pakojo22 el Vie 25 Sep 2009 - 12:10

    Gracias colegas, lo pruebo y os comento, aunque estoy seguro de que funcionará porque sois todos unos expertos xD.

    Saludos

    Up astreros

    Alex
    ASTRERO
    ASTRERO

    Cantidad de envíos : 369
    Reputación : 2
    Fecha de inscripción : 23/06/2009
    Edad : 35

    Re: Una duda con el radio-cd Kenwood

    Mensaje por Alex el Vie 25 Sep 2009 - 13:04

    Daxiel en mi caso no era juntar el rojo con el amarillo, era cambiarlos poner el rojo con el amarillo y amarillo con el rojo. Que pruebe las dos haber si es eso, pero yo creo al 100% que es porque no le guarda memorias, ya nos diras loko.

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8796
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Una duda con el radio-cd Kenwood

    Mensaje por DAXIEL el Vie 25 Sep 2009 - 13:18

    sisi estoy con tigo, es fallo de que no le llega corriente a la memoria. dependiendo de la radio va de una forma u otra los cables Very Happy

    la_bala_roja
    MODERADOR-LOCO
    MODERADOR-LOCO

    Cantidad de envíos : 2744
    Reputación : 117
    Fecha de inscripción : 20/06/2009
    Edad : 34

    Re: Una duda con el radio-cd Kenwood

    Mensaje por la_bala_roja el Vie 25 Sep 2009 - 13:26

    yo pienso iwal...

    pakojo22
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 33
    Reputación : 0
    Fecha de inscripción : 31/07/2009
    Edad : 41

    Re: Una duda con el radio-cd Kenwood

    Mensaje por pakojo22 el Mar 29 Sep 2009 - 23:42

    buenas, pues habeis acertado, era eso, era esa tontería, me da vergüenza. Gracias a todos, sois unos cracks. Y ahora que lo decis es verdad, tampoco guardaba las memorias. Mil gracias. Se puede cerrar el post.

    Alex
    ASTRERO
    ASTRERO

    Cantidad de envíos : 369
    Reputación : 2
    Fecha de inscripción : 23/06/2009
    Edad : 35

    Re: Una duda con el radio-cd Kenwood

    Mensaje por Alex el Miér 30 Sep 2009 - 0:27

    jejeje... no ahi de que, hoy por mi mañana por ti.

      Fecha y hora actual: Vie 9 Dic 2016 - 18:30