WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Necesito ayuda porfavor!! Luz motor

Comparte
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 17:14

Hola foreros, desde hace tiempo se me enciende la luz de averia del motor, me concectaron el ordenador y indicava ke era la valvula de ralenti , se le canvio 2 veces y indica la misma averia , tambien se le canvio el sensor de temperatura y limpiado el cuerpo entro de la mariposa y sige igual , el mecanico cree ke puede ser fallo electrico y ke tendria ke desmontar todo el cableado pero no esta seguro, cuando el coche coje temperatura 80 grados aprox se vuelve a encender la dichosa luz y el ralenti varia mucho 1500rpm y baja y al rato vuelve a subir ¿¿alguien ke le aiga pasado algo parecido porfavor me podria decir de donde podria venir el problema ?? me llevo gastando mucho dinero y no doi con la averia,gracias antemano. Es un Opel Astra G 1.6 8v,84cv, año 2000. Si alguien save algo por poco que sea me servira de ayuda.
avatar
la_bala_roja
MODERADOR-LOCO
MODERADOR-LOCO

Cantidad de envíos : 2744
Reputación : 117
Fecha de inscripción : 20/06/2009
Edad : 35

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por la_bala_roja el Mar 22 Sep 2009 - 17:17

pierde fuerza a veces o da tirones?
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 17:22

El coche va perfecto, no da tirones ni pirde potencia, solo ke se enciende la luz y se revoluciona
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 17:27

Alguien me podria ayudar decir de donde pude venir el fallo? gracias
avatar
lorenagm
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1353
Reputación : 17
Fecha de inscripción : 13/07/2009
Edad : 28

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por lorenagm el Mar 22 Sep 2009 - 19:49

a mi novio k tenia un astra g 5p le pasaba k en frio el coxe iba poco suelto, cuando se calentaba un poco de repente pegaba un tiron y se ponia la luz de averia... lo miraron en la casa y al final resulto ser el caudalimetro, se le cambiaron y desde entonces perfecto... pero no creo que sea tu caso por lo k komentas porque a mi novio se le notaba un tiron de repente y iba mas suelto
avatar
Lila
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2391
Reputación : 80
Fecha de inscripción : 23/06/2009
Edad : 33

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por Lila el Mar 22 Sep 2009 - 19:59

Mira yo no se si tiene algo que ver con lo que te pasa a ti. A mi a veces se me revolucionaba el coche en ralenti pero no le di la mayor importancia, al tiempo empece a perder por algún sitio el liquido refrigerante y de repente, se me encendio la luz del motor y lo lleve al taller. me dijeron que era la junta de culata... lo de las revoluciones en ralenti, no se si era por eso o no... vigila la temperatura del coche y le liquido refrigerante, a ver si te va a pasar como a mi.

Saludos y suerte!!!
avatar
DAXIEL
ADMINISTRADOR
ADMINISTRADOR

Cantidad de envíos : 8872
Reputación : 426
Fecha de inscripción : 18/06/2009
Edad : 31

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por DAXIEL el Mar 22 Sep 2009 - 20:08

Tiene toda la pinta de ser el sensor de revoluciones.

a mi me paso igual, y nada cambié el sensor, 60€ nuevo en la opel + montaje. y solucionado.

seguro casi al 100%, xq me pasaba igual, al subir a partir de 80 saltaba el piloto y no tenia fuerza, no lo pude comprobar mucho ya que me acojonaba un poco, y me saltaba al llegar a casa y lo paraba por miedo a que fuera problema de junta.

espero haberte ayudado, este fallo, del sensor del revoluciones o cigueñal, en algunos casos caros de que se pare el motor y tal, es por fallo del cacharrito, y da muchos quebraderos de cabeza.

te pongo una imagen para que te hagas una idea de lo que es



su situacion en el coche, es por debajo, en medio del carter, veras que una pieza, la de arriba con un cable entra en el carter, pues esa es, ya que está en todo el medio. y el cable, tiene la clavija por arriba, solo es seguirlo y listo.

espero que sirva. incluso si fuera esto lo puedes cambiar tu mismo...
avatar
la_bala_roja
MODERADOR-LOCO
MODERADOR-LOCO

Cantidad de envíos : 2744
Reputación : 117
Fecha de inscripción : 20/06/2009
Edad : 35

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por la_bala_roja el Mar 22 Sep 2009 - 21:52

DAXIEL escribió:
seguro casi al 100%, xq me pasaba igual, al subir a partir de 80 saltaba el piloto y no tenia fuerza, no lo pude comprobar mucho ya que me acojonaba un poco, y me saltaba al llegar a casa y lo paraba por miedo a que fuera problema de junta. ...

pues ya no le pasa como a ti por lo que nos cuenta....

esq la luz se puede encender por tantas cosas...........caudalimetro,sonda lamda,EGR,bobinas,etc,.... y en cualkier caso puede no notar perdida de fuerza,.. la unica pista que tenemos es lo de las revoluciones.....
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 22:17

Alguna pista ma porfavor? el coche justo cuando alcanza los 80 grados se enciende la luz y una vez encendida no se para, si apago el motor y lo arranco otra vez tarda un poco en encenderse a veces y otras veces no estando a 80, o 90 grados ,incluso ai veces ke despues de pararlo y arrancarlo de nuevo estando el coche caliente 85 o 90grados la luz tarda vastante en encenderse como a veces no , es segun le da , ya no se ke hacer la verdad
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 22:20

Si fuera la junta culata , no se mezclaria el aceite con el agua y se veria en el deposito del anticongelante?
en cuanto al sensor de revoluciones me podeis mandar un foto del motor para ver donde se situa exactamnete? esta delante o detras del motor? gracias de nuevo
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9391
Reputación : 466
Fecha de inscripción : 26/06/2009
Edad : 30

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por lalovillarejo el Mar 22 Sep 2009 - 22:46

lorenagm escribió:a mi novio k tenia un astra g 5p le pasaba k en frio el coxe iba poco suelto, cuando se calentaba un poco de repente pegaba un tiron y se ponia la luz de averia... lo miraron en la casa y al final resulto ser el caudalimetro, se le cambiaron y desde entonces perfecto... pero no creo que sea tu caso por lo k komentas porque a mi novio se le notaba un tiron de repente y iba mas suelto
Podría ser, pero el motor que lleva el Z16SE, que es como el mio, no lleva caudalimetro...
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9391
Reputación : 466
Fecha de inscripción : 26/06/2009
Edad : 30

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por lalovillarejo el Mar 22 Sep 2009 - 22:50

Voy a proponer una tonteria, antes de esto a cuanta temperatura te saltaba el ventilador del radiador?
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9391
Reputación : 466
Fecha de inscripción : 26/06/2009
Edad : 30

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por lalovillarejo el Mar 22 Sep 2009 - 22:51

Lo digo porque a esta temperatura, a 80º, se abre el termostato, y el termostato no tiene ninguna conexión, asi que me cabe por pensar que el problema electrico te venga de algun ventilador derivado que esta mandando corriente a la ECU que no debiera, resuelveme la duda...
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 23:07

El ventilador salta a los 90 grados estoi casi seguro o poco le falta
avatar
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 9391
Reputación : 466
Fecha de inscripción : 26/06/2009
Edad : 30

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por lalovillarejo el Mar 22 Sep 2009 - 23:12

Mañana lo consultaré con alguien entendio del tema, un saludo, mañana te digo algo...
avatar
el_buda
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 73
Reputación : 6
Fecha de inscripción : 02/07/2009
Edad : 40

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por el_buda el Mar 22 Sep 2009 - 23:17

este coche no tiene caudalimetro.
deverias pasarlo por la diagnosis a ver que es l oque falla.
puede ser desde el pedal electronico ( que es el pedal del acelerador) que este mal y por eso cante fallo hasta algun calentador o la propia ECU

pasalo por la diagnosis de la opel
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 23:18

Kiero recordar ke el coche tubo un golpe frontal, lo accidento mi cuaño y no se bien ke le pasó , creo ke perdia agua porke toco radiador pero le taparon la fuga o se la repararon , lo ke se es ke el aire condicionado no funciona no se si es porke perdio por fuga a raiz del golpe o si mplemete ai ke recargar, "la luz se encendie a raiz dl golpe", el mecanico ke se lo arreglo le dijo a mi cuñao ke se encendia la luz porke se avia dejado un cable desconectado y ke no tenia tiempo para conectarlo, ¿fuerte verdad? y mi cuñao se canso de insistir y lo dejo tambien ke toco algo de raleti o no se ke ... en fin se le a echo valvula ralenti , limpieza cuerpo mariposa, sensor temperatura , 2 manguitos de vacio y sige igual, aver si me ayudais a dar con ello, podria ser relacionado con el aire condicionado? aunke me han dicho ke no ,gracias
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Mar 22 Sep 2009 - 23:20

Me han conectado el ordenador mil veces y marca "Valvula de ralenti P0505"
avatar
el_buda
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 73
Reputación : 6
Fecha de inscripción : 02/07/2009
Edad : 40

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por el_buda el Miér 23 Sep 2009 - 10:23

kukus escribió:Me han conectado el ordenador mil veces y marca "Valvula de ralenti P0505"

honestamente....... cuando conectas un ordenador y da un error en el es la centralita quien informa al ordenador.
Creo que si la centralita dice que tienes un error concreto y luego cambias esa pieza y todo sigue igual,esta claro que es la propia centralita la que esta mal ( unidad de mando o ECU)....dado que da fallo que no es real,pero esta lo suficientemente desajustada como para mostrar un fallo que no es.

yo creo que es la ECU
avatar
el_buda
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 73
Reputación : 6
Fecha de inscripción : 02/07/2009
Edad : 40

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por el_buda el Miér 23 Sep 2009 - 10:24

kukus escribió:Kiero recordar ke el coche tubo un golpe frontal, lo accidento mi cuaño y no se bien ke le pasó , creo ke perdia agua porke toco radiador pero le taparon la fuga o se la repararon , lo ke se es ke el aire condicionado no funciona no se si es porke perdio por fuga a raiz del golpe o si mplemete ai ke recargar, "la luz se encendie a raiz dl golpe", el mecanico ke se lo arreglo le dijo a mi cuñao ke se encendia la luz porke se avia dejado un cable desconectado y ke no tenia tiempo para conectarlo, ¿fuerte verdad? y mi cuñao se canso de insistir y lo dejo tambien ke toco algo de raleti o no se ke ... en fin se le a echo valvula ralenti , limpieza cuerpo mariposa, sensor temperatura , 2 manguitos de vacio y sige igual, aver si me ayudais a dar con ello, podria ser relacionado con el aire condicionado? aunke me han dicho ke no ,gracias

si la luz se enciendes desde el golpe....puede ser eso tb si.pero averigua lo de la ECU que te digo
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Jue 24 Sep 2009 - 12:17

La ECU es la centralita? en el degusce vale 120 euros , pero creo ke ai ke reprogramarla o codificarla ¿ alguien save como se reprograma o codifica? y donde esta la centralita? alguna foto si es posible, gracias
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Jue 24 Sep 2009 - 12:18

Otra cosa, si fuera la centralita ¿porque varia tanto el ralenti y se enciende a partir de 80 grados?
avatar
el_buda
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 73
Reputación : 6
Fecha de inscripción : 02/07/2009
Edad : 40

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por el_buda el Jue 24 Sep 2009 - 15:35

kukus escribió:La ECU es la centralita? en el degusce vale 120 euros , pero creo ke ai ke reprogramarla o codificarla ¿ alguien save como se reprograma o codifica? y donde esta la centralita? alguna foto si es posible, gracias

la centralita es la que interpreta todo y da ordenes a todo...puede estar colgada y interpretar mal a los 80 grados....puede volverse loca y varia el ralenti.Todo en este coche pasa por la centralita.
Que puede ser otra cosa? pues si.....pero puede ser la ecu
avatar
el_buda
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 73
Reputación : 6
Fecha de inscripción : 02/07/2009
Edad : 40

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por el_buda el Jue 24 Sep 2009 - 15:36

kukus escribió:La ECU es la centralita? en el degusce vale 120 euros , pero creo ke ai ke reprogramarla o codificarla ¿ alguien save como se reprograma o codifica? y donde esta la centralita? alguna foto si es posible, gracias

en donde vale 120€¿
avatar
kukus
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 13
Reputación : 0
Fecha de inscripción : 22/09/2009
Edad : 38

Re: Necesito ayuda porfavor!! Luz motor

Mensaje por kukus el Jue 24 Sep 2009 - 16:23

en el desguace vale 120 e, si la compro como se configura o reprograma?

    Fecha y hora actual: Mar 22 Ago 2017 - 7:20