WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Alguna pérdida de tracción?

    Comparte

    160cv 18"
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 11
    Reputación : 0
    Fecha de inscripción : 15/09/2011
    Edad : 44

    Alguna pérdida de tracción?

    Mensaje por 160cv 18" el Sáb 1 Oct 2011 - 17:12

    Hola compañeros., lanzo una pregunta: Tengo un Astra sport tourer 160cv con llanta 18", ruedas Bridestone y suspensión deportiva rebajada, y en alguna ocasión, entrando en una curva, sobre todo curvas lentas, y ir rapidito en pleno apoyo, a la salida de las mismas, he notado pequeñas pérdidas de tracción. He leído que en los Insignia 160cv, el alto par de este motor, explica estas pérdidas de tracción, pero quería preguntaros si en vuestros Astra os ha ocurrido. Os detallo caballaje, tipo de llanta y suspensión, para comprobar si en otras configuraciones no ocurre o sólo me ocurre a mí????

    Saludos a todos, espero vuestras experiencias.... bounce

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Alguna pérdida de tracción?

    Mensaje por Andres0 el Sáb 1 Oct 2011 - 17:56

    Yo tengo un Astra 5 puertas 2.0 CDTI con FlexRide y llantas 235/45 R18 con unas Bridgestone Potenza RE 050A y si te digo la verdad, no tengo ni idea de si he tenido pérdida de tracción...¿Cómo se sabe?

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: Alguna pérdida de tracción?

    Mensaje por Taby el Sáb 1 Oct 2011 - 18:00

    Andres0 escribió:Yo tengo un Astra 5 puertas 2.0 CDTI con FlexRide y llantas 235/45 R18 con unas Bridgestone Potenza RE 050A y si te digo la verdad, no tengo ni idea de si he tenido pérdida de tracción...¿Cómo se sabe?

    Lo notas en el volante, tambien notas como una ligera deceleración.

    Como cuando pisas un charco de agua y te hace aguaplaning, que parece que se frena ligeramente el coche.

    Al perder una rueda tracción, gira mas que la otra de ahi ese desajuste, es como cuando sales en 1º haciendo rueda que notas que el coche no anda.

    Saludos.

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Alguna pérdida de tracción?

    Mensaje por Andres0 el Sáb 1 Oct 2011 - 18:06

    Taby escribió:
    Andres0 escribió:Yo tengo un Astra 5 puertas 2.0 CDTI con FlexRide y llantas 235/45 R18 con unas Bridgestone Potenza RE 050A y si te digo la verdad, no tengo ni idea de si he tenido pérdida de tracción...¿Cómo se sabe?

    Lo notas en el volante, tambien notas como una ligera deceleración.

    Como cuando pisas un charco de agua y te hace aguaplaning, que parece que se frena ligeramente el coche.

    Al perder una rueda tracción, gira mas que la otra de ahi ese desajuste, es como cuando sales en 1º haciendo rueda que notas que el coche no anda.

    Saludos.

    Ah, pues ni idea la verdad, y mira que he tomado curvas a mayor velocidad de lo normal.

    Taby
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3955
    Reputación : 309
    Fecha de inscripción : 12/11/2010
    Edad : 43

    Re: Alguna pérdida de tracción?

    Mensaje por Taby el Sáb 1 Oct 2011 - 18:08

    Andres0 escribió:
    Taby escribió:
    Andres0 escribió:Yo tengo un Astra 5 puertas 2.0 CDTI con FlexRide y llantas 235/45 R18 con unas Bridgestone Potenza RE 050A y si te digo la verdad, no tengo ni idea de si he tenido pérdida de tracción...¿Cómo se sabe?

    Lo notas en el volante, tambien notas como una ligera deceleración.

    Como cuando pisas un charco de agua y te hace aguaplaning, que parece que se frena ligeramente el coche.

    Al perder una rueda tracción, gira mas que la otra de ahi ese desajuste, es como cuando sales en 1º haciendo rueda que notas que el coche no anda.

    Saludos.

    Ah, pues ni idea la verdad, y mira que he tomado curvas a mayor velocidad de lo normal.

    Yo en el mio no he notado nada, bien es cierto que es el 110 cv y no tiene nervio para tanto.

    Va asociado a marchas cortas y entrega de potencia fuerte, como por ejemplo acelerones en 2º en una rotonda, suelo mojado... donde la rueda le cuesta agarrarse.

    Saludos

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: Alguna pérdida de tracción?

    Mensaje por Andres0 el Sáb 1 Oct 2011 - 18:12

    Si se que una vez que estaba lloviendo, al salir de una rotonda (35km/h) había un cambio de pavimento y al pisar el más viejo, el coche se me deslizó lateralmente durante un segundo al menos, dí un pequeño volantazo, corregí la trayectoria y dejó de deslizarse.

    alex moni
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 245
    Reputación : 5
    Fecha de inscripción : 11/06/2011
    Edad : 28

    Re: Alguna pérdida de tracción?

    Mensaje por alex moni el Sáb 1 Oct 2011 - 18:51

    hola muy buena yo si ke tengo ese motor 2.0 160cv automatico y a mi no me pasa no tengo perdida de potencia y llevo unas 225 17 50 Michelin hp primace vamos el coche va fenomenal


    salu2

    TONI84
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 2223
    Reputación : 185
    Fecha de inscripción : 16/11/2010
    Edad : 32

    Re: Alguna pérdida de tracción?

    Mensaje por TONI84 el Sáb 1 Oct 2011 - 18:54

    pues el mio si, en segunda le doy pisoton y no puede digerirlo todo. En curva, a tanto no he llegado todavai mas que nada por como tuve un accidente.. mas de una vez seme viene todo a la cabeza y desacelero sin darme cuenta.

    Lleva llanta de 17" 225/50 con suspension sport rebajada.

    alex moni
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 245
    Reputación : 5
    Fecha de inscripción : 11/06/2011
    Edad : 28

    Re: Alguna pérdida de tracción?

    Mensaje por alex moni el Sáb 1 Oct 2011 - 18:58

    en mi caso es un automatico y cuando le piso fuerte al acelerador me baja 2 marchas de golpe y zas saca todo su potencial los 160cv del motor

    160cv 18"
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 11
    Reputación : 0
    Fecha de inscripción : 15/09/2011
    Edad : 44

    Re: Alguna pérdida de tracción?

    Mensaje por 160cv 18" el Sáb 1 Oct 2011 - 19:37

    Andres0 escribió:
    Taby escribió:
    Andres0 escribió:Yo tengo un Astra 5 puertas 2.0 CDTI con FlexRide y llantas 235/45 R18 con unas Bridgestone Potenza RE 050A y si te digo la verdad, no tengo ni idea de si he tenido pérdida de tracción...¿Cómo se sabe?

    Lo notas en el volante, tambien notas como una ligera deceleración.

    Como cuando pisas un charco de agua y te hace aguaplaning, que parece que se frena ligeramente el coche.

    Al perder una rueda tracción, gira mas que la otra de ahi ese desajuste, es como cuando sales en 1º haciendo rueda que notas que el coche no anda.

    Saludos.

    Ah, pues ni idea la verdad, y mira que he tomado curvas a mayor velocidad de lo normal.



    En mi caso, es muy leve, la verdad, lo notas también porque la dirección es un poquito mas flotante en esas décimas de segundo. En ningún caso ha sido exagerado, ni siquiera como para corregir con el volante la trayectoria y sólo en pleno apoyo en curva y habiendo entrado en una rotonda un poquito rápido, y acelerando a la salida en apoyo, claro, también puede ser que pillé un asfalto con poca adherencia.
    Cito lo que he encontrado en una prueba de internet del motor de 160cv: (es un copio y pego del reportaje)

    Si queremos realizar una salida rápida de un semáforo es perfectamente
    posible hundiendo el pie derecho, de hecho la fuerza del motor es tal
    que las pérdidas de tracción son fáciles. El tacto de los pedales es correcto,
    en los primeros momentos cuesta un poco acostumbrarse al tacto del
    pedal del freno y podemos pegar más de un frenazo debido a lo
    instantáneo de su accionamiento al rozar el pedal pero su funcionamiento
    es cómodo y sencillo una vez nos hacemos con su funcionamiento.

    Es lo que dicen, que yo la verdad, en salida, no lo he padecido. Es mas probable en un cambio de pesos, pleno apoyo y acelerando en curvas,claro.

    KANO
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 803
    Reputación : 22
    Fecha de inscripción : 23/02/2011
    Edad : 35

    Re: Alguna pérdida de tracción?

    Mensaje por KANO el Sáb 1 Oct 2011 - 19:44

    ni idea. De momento voy muy tranquilo y no he observado nada pero estaré atento. Gracias por compartirlo.

    ruben86
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1679
    Reputación : 80
    Fecha de inscripción : 19/09/2010
    Edad : 30

    Re: Alguna pérdida de tracción?

    Mensaje por ruben86 el Sáb 1 Oct 2011 - 23:48

    Esto me suena a ESP funcionando...

    chinubrio
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 274
    Reputación : 17
    Fecha de inscripción : 28/07/2010
    Edad : 36

    Re: Alguna pérdida de tracción?

    Mensaje por chinubrio el Lun 3 Oct 2011 - 15:18

    Yo no he tenido perdidas de aderencia, pero de todas formas en este coche hay que hacerselas casi a drede porque tiene una estabilidad por encima de la media, lo que si he tenido son los tipicos sustos de ciudad y carretera y el coche responde muy muy bien en mi opinion.

    En la nieve, con esa ruedona que calza se me hace hasta raro comprender como puede ser tan fiable, en comparacion con mis anteriores coches, que en la nieve eran muy traicioneros.

      Fecha y hora actual: Miér 7 Dic 2016 - 19:18