WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    Perdida de potencia creo que no funciona un cilindro...

    Comparte

    latasfreestyle
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 119
    Reputación : 5
    Fecha de inscripción : 04/10/2009
    Edad : 29

    Perdida de potencia creo que no funciona un cilindro...

    Mensaje por latasfreestyle el Miér 2 Nov 2011 - 16:19

    Muy buenas astreros me gustaria haceros una consulta. El otro dia iba circulando por la m40 y empezo a llover mucho el caso es que el coche empezo a perder potencia y da tirones. Mañana mismo lo llevo al taller pero echandole un vistazo por encima creo q puede ser q no valla un cilindro el motor tiembla mucho cuando aceleras y el escape petardea levemente y echa como aguilla o gasolina. Si alguien sabe algo si me puede ayudar se lo agradeceria. Tambien creo q puede ser que las bujias esten mal y tbn decir que el coche no echa humo blanco un saludo!!

    DAXIEL
    ADMINISTRADOR
    ADMINISTRADOR

    Cantidad de envíos : 8793
    Reputación : 421
    Fecha de inscripción : 18/06/2009
    Edad : 30

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por DAXIEL el Miér 2 Nov 2011 - 16:21

    Las mirao el anticongelante a ver si está al nivel??

    la_bala_roja
    MODERADOR-LOCO
    MODERADOR-LOCO

    Cantidad de envíos : 2744
    Reputación : 117
    Fecha de inscripción : 20/06/2009
    Edad : 34

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por la_bala_roja el Miér 2 Nov 2011 - 18:52

    mira las bujias,.. o la bobina de encendido/cables de bujias,.... o vigila el nivel del agua.. puede q tengas la junta mal y se te este colando al cilindro

    DTI_power
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 4181
    Reputación : 118
    Fecha de inscripción : 05/01/2010
    Edad : 34

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por DTI_power el Miér 2 Nov 2011 - 18:55

    latasfreestyle escribió:Muy buenas astreros me gustaria haceros una consulta. El otro dia iba circulando por la m40 y empezo a llover mucho el caso es que el coche empezo a perder potencia y da tirones. Mañana mismo lo llevo al taller pero echandole un vistazo por encima creo q puede ser q no valla un cilindro el motor tiembla mucho cuando aceleras y el escape petardea levemente y echa como aguilla o gasolina. Si alguien sabe algo si me puede ayudar se lo agradeceria. Tambien creo q puede ser que las bujias esten mal y tbn decir que el coche no echa humo blanco un saludo!!

    si fue a raiz de que lloviese, supongo ke sera algun sensor que se ha mojado, o incluso las bobinas, dudo mucho que hayas roto motor. de todas maneras si, ve al taller a ver que te dicen y nos comentas.

    Rodel
    ASTRERO
    ASTRERO

    Cantidad de envíos : 366
    Reputación : 8
    Fecha de inscripción : 12/10/2011
    Edad : 30

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por Rodel el Miér 2 Nov 2011 - 19:12

    DTI_power escribió:
    latasfreestyle escribió:Muy buenas astreros me gustaria haceros una consulta. El otro dia iba circulando por la m40 y empezo a llover mucho el caso es que el coche empezo a perder potencia y da tirones. Mañana mismo lo llevo al taller pero echandole un vistazo por encima creo q puede ser q no valla un cilindro el motor tiembla mucho cuando aceleras y el escape petardea levemente y echa como aguilla o gasolina. Si alguien sabe algo si me puede ayudar se lo agradeceria. Tambien creo q puede ser que las bujias esten mal y tbn decir que el coche no echa humo blanco un saludo!!

    si fue a raiz de que lloviese, supongo ke sera algun sensor que se ha mojado, o incluso las bobinas, dudo mucho que hayas roto motor. de todas maneras si, ve al taller a ver que te dicen y nos comentas.



    Estoy contigo porque si es a raiz de que llueva seguramente tiene pinta de sensor o de bobinas.

    latasfreestyle
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 119
    Reputación : 5
    Fecha de inscripción : 04/10/2009
    Edad : 29

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por latasfreestyle el Miér 2 Nov 2011 - 22:13

    El coche ya esta mallor... y creo q como decis vosotros puede ser una de esas cosas, el nivel de anticongelante esta bn pero tiene una pequeña fuga por abajo. Yo creo pero n soy mecanico que puede ser algo electrico bobinas, bujias, ect. en cuanto lo arregle os comento muchas gracias a todos!!



    Po cierto vi coches en el parking del jarama hace unos findes del club la pegatina es inconfundible jajajaja

    latasfreestyle
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 119
    Reputación : 5
    Fecha de inscripción : 04/10/2009
    Edad : 29

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por latasfreestyle el Jue 3 Nov 2011 - 23:12

    Muy buenas astreros ya fui al mecanico y me dijo que era la bobina de encendido el caso esq me gustaria cambiarla yo no creo que sea muy dificil... he encontrado esta haber que os parece necesito vuestra opinion porfavor http://www.oscaro.es/ficha.asp?ID_OSC_LEVELS=2466&ID_OSC_TYPES=21726&ID_GENERIC_ARTICLES=689&ID_ARTICLES=446671

    Un saludo! y gracias!

    latasfreestyle
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 119
    Reputación : 5
    Fecha de inscripción : 04/10/2009
    Edad : 29

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por latasfreestyle el Miér 16 Nov 2011 - 22:16

    solucionado fue la bobina d encendido nada mas, sencillo y tirao de precio 25 pavos en el desguaze

    lorensz_81
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 897
    Reputación : 10
    Fecha de inscripción : 25/03/2010
    Edad : 25

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por lorensz_81 el Miér 16 Nov 2011 - 22:31

    enhorabuena tiooo!
    espero k t vaya bn a partir de ahora!!!

    Saludos!!

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por lalovillarejo el Jue 29 Mar 2012 - 16:51

    oye, una pregunta, cuanto valía nueva?, es que le tenio que poner una a mi coche, y ma salio por 65 euros con el IVA incluido, pero eso sí, era nueva.

    latasfreestyle
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 119
    Reputación : 5
    Fecha de inscripción : 04/10/2009
    Edad : 29

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por latasfreestyle el Jue 29 Mar 2012 - 23:37

    nueva ni idea pero creo q lo que te a costado es un precio razonable

    lalovillarejo
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 9165
    Reputación : 425
    Fecha de inscripción : 26/06/2009
    Edad : 30

    Re: Perdida de potencia creo que no funciona un cilindro...

    Mensaje por lalovillarejo el Vie 30 Mar 2012 - 22:06

    es que lo compré en una tienda de repuestos, porque en el taller se iba pa los 150 euros, y este de la tienda me hizo un descuento del 27%.

      Fecha y hora actual: Sáb 3 Dic 2016 - 14:44