WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    problema con radio cd

    Comparte

    danybertone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 164
    Reputación : 3
    Fecha de inscripción : 04/02/2010
    Edad : 31

    problema con radio cd

    Mensaje por danybertone el Dom 27 Nov 2011 - 23:38

    Hola buenas .pues mirar mi problema esque instale a mi astra un radio cd pionner . Cuando apagaba ell coche i lego lo encendia i encendia el radio cd pues no me morizaba nada ni la radio ni los ajustes.entonces lei por google que para que la radio gardase los ajustes i memorizar los canales d la radio tenia que poner el cable amarillo empalmado al rojo i otro rojo al amarrillo . Pues bien hice eso i ya me morizaba .al dia siguiente koji el koche i el radio cd no va ,e mirado el fusible i creo que esta bien.haber que me decis que puede ser gracias.perdon por la ortografia estoi con el movil. CReis que se puede joder un radio cd por hacer eso? que raro chic@s un saludo

    Invitado
    Invitado

    Re: problema con radio cd

    Mensaje por Invitado el Lun 28 Nov 2011 - 14:57

    Antes de ir a cambiarla, revisa las conexiones que no se haya soltado alguna, mira el fusible que te venga con la radio, suele ser uno rojo de 10 A, si ves que eso está bien, ves a cambiar la radio, pero es raro que no te funcione al dia siguiente, me da a mi que alguna conexión, no la hace bien.

    danybertone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 164
    Reputación : 3
    Fecha de inscripción : 04/02/2010
    Edad : 31

    radio

    Mensaje por danybertone el Lun 28 Nov 2011 - 15:04

    Hola no se tio esque todo rayao , eske primero los cables estaban rojo con amarillo i el otro amarillo con el otro rojo i yo pues le di la vuelta rojo con rojo amrillo con amarillo . i esta mañana e ido a revisar el fusible de la radio i del coche i estan bien no obstante los e cambiao por nuevos i no se enciende el radio cd....pero corriente yega porque cuando pongo el amarrillo con el amarrillo hace chispa....

    Invitado
    Invitado

    Re: problema con radio cd

    Mensaje por Invitado el Lun 28 Nov 2011 - 15:26

    Pues devuelvela y cámbiala por otra, porque no es normal, todos los que tenemos un G o el bertone como el tuyo, hemos interconexionado los cables rojos y amarillos y todavia siguen funcionando, y si los fusibles no son, es la radio

    danybertone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 164
    Reputación : 3
    Fecha de inscripción : 04/02/2010
    Edad : 31

    radio

    Mensaje por danybertone el Lun 28 Nov 2011 - 15:40

    no lo e puesto en el mi coche , si no que la e puesto en el hyundai de mi novia......es un hyunday cupe del año 1999 o por ai anda....

    Invitado
    Invitado

    Re: problema con radio cd

    Mensaje por Invitado el Lun 28 Nov 2011 - 16:34

    Da lo mismo, cámbiala, y di que no funcionaba cuando la instalaste, y que le conectaste bien todo, pero no se encendia y lo fusibles están bien... Esa radio ha salido mala.

    danybertone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 164
    Reputación : 3
    Fecha de inscripción : 04/02/2010
    Edad : 31

    radio

    Mensaje por danybertone el Lun 28 Nov 2011 - 16:36

    ya pero lo malo esque esa radio la tuve instalada en mi coche.......unos meses..... i me la kite porque m piye una radiodvd...... i la garantia se abra esfumado jeje....no hay solucion??

    danybertone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 164
    Reputación : 3
    Fecha de inscripción : 04/02/2010
    Edad : 31

    radio

    Mensaje por danybertone el Lun 28 Nov 2011 - 21:08

    ya esta solucionado freg gracias por tus consejos .al final e abierto el capo del hyunday i al lado de la bateria abia una cajita con mas fusibles i ai estaba el fusible roto , Casi me vuelto loko mas de lo que estoi!!! gracias tio

    minerillo
    MODERADOR
    MODERADOR

    Cantidad de envíos : 491
    Reputación : 14
    Fecha de inscripción : 02/10/2011
    Edad : 23

    Re: problema con radio cd

    Mensaje por minerillo el Lun 28 Nov 2011 - 22:45

    Fred, I have a one questions, jajajaja, para que se memorice los ajustes y eso, que tienes que poner, ¿rojo con rojo y amarillo con amarillo?, o , ¿rojo con amarillo
    y amarillo con rojo? Es que me lie un poco al ayudar a Dani por msn, y no lo recuerdo bien!

    danybertone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 164
    Reputación : 3
    Fecha de inscripción : 04/02/2010
    Edad : 31

    Re: problema con radio cd

    Mensaje por danybertone el Lun 28 Nov 2011 - 23:04

    Minerillo jej es rojo con amarillo i el otro amarillo con el rojo ossease los cruzas saludos man

    Invitado
    Invitado

    Re: problema con radio cd

    Mensaje por Invitado el Lun 28 Nov 2011 - 23:49

    danybertone escribió:ya esta solucionado freg gracias por tus consejos .al final e abierto el capo del hyunday i al lado de la bateria abia una cajita con mas fusibles i ai estaba el fusible roto , Casi me vuelto loko mas de lo que estoi!!! gracias tio

    Pufff que lio jejejeje
    me alegro que se haya solucionado

    minerillo
    MODERADOR
    MODERADOR

    Cantidad de envíos : 491
    Reputación : 14
    Fecha de inscripción : 02/10/2011
    Edad : 23

    Re: problema con radio cd

    Mensaje por minerillo el Mar 29 Nov 2011 - 16:54

    danybertone escribió:Minerillo jej es rojo con amarillo i el otro amarillo con el rojo ossease los cruzas saludos man
    Y entonces porque a ti no se te quedaba guardada la confi, si lo tenias de esa forma? scratch scratch

    Invitado
    Invitado

    Re: problema con radio cd

    Mensaje por Invitado el Mar 29 Nov 2011 - 20:02

    minerillo escribió:
    danybertone escribió:Minerillo jej es rojo con amarillo i el otro amarillo con el rojo ossease los cruzas saludos man
    Y entonces porque a ti no se te quedaba guardada la confi, si lo tenias de esa forma? scratch scratch

    Mine, él lo hizo, pero se le fundió un fusible despues.

    danybertone
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 164
    Reputación : 3
    Fecha de inscripción : 04/02/2010
    Edad : 31

    radio

    Mensaje por danybertone el Miér 30 Nov 2011 - 14:02

    claro yo lo hice pero se me fundio el fusible entonces creia que era error de la radio ,pero era un fusible del coche....ahora las guarda!!.

      Fecha y hora actual: Mar 6 Dic 2016 - 17:00