WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Comparte

    Caranthol
    ASTRERO
    ASTRERO

    Cantidad de envíos : 501
    Reputación : 8
    Fecha de inscripción : 06/10/2010
    Edad : 35

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por Caranthol el Mar 7 Feb 2012 - 9:58

    Me imagino que tendrás que bajarte de nuevo el fichero y cargarlo como la última vez.

    17seconds
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 21
    Reputación : 0
    Fecha de inscripción : 11/09/2011
    Edad : 48

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por 17seconds el Lun 13 Feb 2012 - 23:41

    una pregunta para quién abrió el tema y puso el tutorial , Joseto, o para quién sepa la respuesta :

    Si al cabo de unos meses bajas de nuevo el archivo myPOIs actualizado (se supone que han añadido radares nuevos) y lo quieres instalar en tu Navi 900, debes primero eliminar del Navi el archivo myPOIs ("antiguo")que tenias y luego instalar el nuevo, o bien puedes instalar directamente el nuevo archivo myPOIs sin haber quitado el antiguo (vamos "machacandolo") ?

    Es que existe la función de borrar destinos especiales propios (por ejemplo para quitar el antiguo archivo myPOIs , antes de instalar el nuevo) , pero tengo miedo a que también borre otros datos como gasolineras, parkings,........, que venian de origen en la Opel ! Sabéis si ocurre ésto ?

    gracias a quién pueda aclararlo.

    PERGION
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 45
    Reputación : 1
    Fecha de inscripción : 29/09/2011
    Edad : 44

    SOBRE EL NUEVO FICHERO

    Mensaje por PERGION el Mar 14 Feb 2012 - 14:51

    No, no hace falta, solo tienes que repetetir los primeros pasos del manual de cargar el fichero, nada mas. Es decir al repetir el proceso de carga del fichero, las demas opciones del navegador siguen intactas

    17seconds
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 21
    Reputación : 0
    Fecha de inscripción : 11/09/2011
    Edad : 48

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por 17seconds el Mar 14 Feb 2012 - 21:23

    Gracias Pergion:D

    oncala
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 12/01/2012
    Edad : 41

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por oncala el Sáb 25 Feb 2012 - 21:01

    Acabo de instalar los pois.pero a partir de este punto no puedo seguir.
    "
    4-En el mismo menu donde esta la opcion "IMPORTAR DESTINOS ESPECIALES PROPIOS"- seleccionamos al opcion situada abajo del todo, "ANUNCIO DESTINO ESPECIAL myPOIs""

    El "anuncio destino especial myPOIS" no me sale por ningun lado, por cierto tengo el NAVI600.

    ¿Alguna sugerencia?

    spuny
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 20
    Reputación : 0
    Fecha de inscripción : 20/02/2012
    Edad : 45

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por spuny el Lun 27 Feb 2012 - 15:46

    oncala escribió:Acabo de instalar los pois.pero a partir de este punto no puedo seguir.
    "
    4-En el mismo menu donde esta la opcion "IMPORTAR DESTINOS ESPECIALES PROPIOS"- seleccionamos al opcion situada abajo del todo, "ANUNCIO DESTINO ESPECIAL myPOIs""

    El "anuncio destino especial myPOIS" no me sale por ningun lado, por cierto tengo el NAVI600.

    ¿Alguna sugerencia?

    en el Navi 600 no funcionan los avisos de POIS personalizados, esta función solo la tiene el Navi 900

    oncala
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 4
    Reputación : 0
    Fecha de inscripción : 12/01/2012
    Edad : 41

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por oncala el Mar 28 Feb 2012 - 0:25

    spuny escribió:
    oncala escribió:Acabo de instalar los pois.pero a partir de este punto no puedo seguir.
    "
    4-En el mismo menu donde esta la opcion "IMPORTAR DESTINOS ESPECIALES PROPIOS"- seleccionamos al opcion situada abajo del todo, "ANUNCIO DESTINO ESPECIAL myPOIs""

    El "anuncio destino especial myPOIS" no me sale por ningun lado, por cierto tengo el NAVI600.

    ¿Alguna sugerencia?

    en el Navi 600 no funcionan los avisos de POIS personalizados, esta función solo la tiene el Navi 900

    Ok gracias.

    Es que creo haber leido que avisaba de puntos, pero sin sonido,solo que asi se ven donde estan pero no hace nada.

    spuny
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 20
    Reputación : 0
    Fecha de inscripción : 20/02/2012
    Edad : 45

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por spuny el Mar 28 Feb 2012 - 18:06

    oncala escribió:
    Ok gracias.

    Es que creo haber leido que avisaba de puntos, pero sin sonido,solo que asi se ven donde estan pero no hace nada.

    Exacto, te los mostrará pero no te avisará de forma audible

    Astra180zgz
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 131
    Reputación : 13
    Fecha de inscripción : 25/05/2011
    Edad : 29

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por Astra180zgz el Miér 21 Mar 2012 - 23:11

    Me lo apunto para probarlo he visto el archivo que colgaste y es bastante simple asi que se podria editar para irlo actualizando.

    SSLopezSS
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 2
    Fecha de inscripción : 12/04/2012
    Edad : 27

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por SSLopezSS el Jue 12 Abr 2012 - 16:25

    muy buen aporte, gracias.
    Tambien pienso que podriais postear las actualizaciones, porque yo no las encuentro en la pagina. Gracias!

    SSLopezSS
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 2
    Fecha de inscripción : 12/04/2012
    Edad : 27

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por SSLopezSS el Jue 12 Abr 2012 - 18:10

    Una pregunta, en el navi 600 no sale el sonido, pero si que sale el aviso en la pantallita, no?

    Y otra cosa, para que salga el aviso tienes que meter la ruta, no?? Gracias.

    spuny
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 20
    Reputación : 0
    Fecha de inscripción : 20/02/2012
    Edad : 45

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por spuny el Jue 12 Abr 2012 - 18:59

    Si, en el Navi600 sale el aviso en pantalla, en cuanto a la segunda pregunta, no hace falta, sale sin ponerle una ruta.

    Sds

    aquilex
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1190
    Reputación : 54
    Fecha de inscripción : 08/03/2010
    Edad : 30

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por aquilex el Miér 25 Abr 2012 - 14:17

    Pues lo acabo de probar en el navi 600 y no veo ninguna opción de aviso.No me sale nada visual lo único que al poner la opción navi veo los iconos de los radares pero no me avisa visualmente...Alguien que lo tenga en el navi 600???

    spuny
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 20
    Reputación : 0
    Fecha de inscripción : 20/02/2012
    Edad : 45

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por spuny el Miér 25 Abr 2012 - 16:22

    aquilex escribió:Pues lo acabo de probar en el navi 600 y no veo ninguna opción de aviso.No me sale nada visual lo único que al poner la opción navi veo los iconos de los radares pero no me avisa visualmente...Alguien que lo tenga en el navi 600???

    Ya se ha hablado muchas veces, el Navi600 no avisa acusticamente, solo lo hace el 900

    SSLopezSS
    ASTRERO NOVATO
    ASTRERO NOVATO

    Cantidad de envíos : 73
    Reputación : 2
    Fecha de inscripción : 12/04/2012
    Edad : 27

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por SSLopezSS el Miér 25 Abr 2012 - 22:40

    Yo con que me pusiese un aviso visual ya me bastaría... Pero ni eso...

    aquilex
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1190
    Reputación : 54
    Fecha de inscripción : 08/03/2010
    Edad : 30

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por aquilex el Jue 26 Abr 2012 - 11:41

    spuny escribió:
    aquilex escribió:Pues lo acabo de probar en el navi 600 y no veo ninguna opción de aviso.No me sale nada visual lo único que al poner la opción navi veo los iconos de los radares pero no me avisa visualmente...Alguien que lo tenga en el navi 600???

    Ya se ha hablado muchas veces, el Navi600 no avisa acusticamente, solo lo hace el 900

    Yo no me refería al aviso acústico sino al visual. Aquí se ha hablado de que el navi 600 daba el aviso visual y NO el acústico.Se que el navi 900 es el que daba los dos avisos.No obstante si alguno lo ha probado en el navi 600 y le da el aviso visual que me lo comente...

    Pumuki_
    ASTRERO
    ASTRERO

    Cantidad de envíos : 538
    Reputación : 61
    Fecha de inscripción : 09/03/2012
    Edad : 35

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por Pumuki_ el Sáb 12 Mayo 2012 - 23:27

    estoy en las mismas aquilex, los tengo metidos porque veo la lista, pero luego no me aparecen en el mapa ni me da un aviso visual como el de la foto del primer post...
    alguna ayuda para los que tenemos este problema??

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por myle el Mar 29 Mayo 2012 - 0:12

    Solo se puede meter el archivo desde USB o desde la propia SD del navi también funcionaría?

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por myle el Mar 29 Mayo 2012 - 16:21

    Otra cosa. Siempre necesita tener el pen drive conectado o una vez que los importes al navi el los memoriza en su memoria?

    aquilex
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1190
    Reputación : 54
    Fecha de inscripción : 08/03/2010
    Edad : 30

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por aquilex el Mar 29 Mayo 2012 - 23:17

    myle escribió:Otra cosa. Siempre necesita tener el pen drive conectado o una vez que los importes al navi el los memoriza en su memoria?

    El pendrive después de importarlos lo puedes quitar.Lo único que solo te aparecerán los radares en el mapa sin ningún tipo de aviso...

    hamuy
    ASTRERO
    ASTRERO

    Cantidad de envíos : 301
    Reputación : 7
    Fecha de inscripción : 17/05/2012
    Edad : 30

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por hamuy el Miér 30 Mayo 2012 - 10:59

    aquilex escribió:
    spuny escribió:
    aquilex escribió:Pues lo acabo de probar en el navi 600 y no veo ninguna opción de aviso.No me sale nada visual lo único que al poner la opción navi veo los iconos de los radares pero no me avisa visualmente...Alguien que lo tenga en el navi 600???

    Ya se ha hablado muchas veces, el Navi600 no avisa acusticamente, solo lo hace el 900

    Yo no me refería al aviso acústico sino al visual. Aquí se ha hablado de que el navi 600 daba el aviso visual y NO el acústico.Se que el navi 900 es el que daba los dos avisos.No obstante si alguno lo ha probado en el navi 600 y le da el aviso visual que me lo comente...

    yo he conseguido lo mismo que tu, agregar los radares, y cuando se acerca lase el iconito en la pantalla (= que cuando pasas al lado de una gasolinera o taller), pero no sale ningún aviso visual de que a x Metros hay un radar, he estado tocando todo lo que he podido con las instrucciones y todo y al final me he dado por vencido

    myle
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 722
    Reputación : 40
    Fecha de inscripción : 05/10/2011
    Edad : 29

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por myle el Miér 30 Mayo 2012 - 11:38

    Yo ayer lo puse en el navi900 y sin problemas.Salta la pantallita como en la foto de la pagina1, y te va restando la distancia hast llegar.

    energy
    ASTRERO
    ASTRERO

    Cantidad de envíos : 413
    Reputación : 7
    Fecha de inscripción : 30/05/2011
    Edad : 35

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por energy el Mar 10 Jul 2012 - 4:39

    Pues vaya faena los que tenemos el navi 600,y encima sin poder ver los mapas en 3D,una pregunta tonta que se me ocurre,seria posible actualizar el navi 600 al navi 900?y cuanto costaria?

    m0nt0r0
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 221
    Reputación : 2
    Fecha de inscripción : 06/06/2012
    Edad : 25

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por m0nt0r0 el Jue 19 Jul 2012 - 21:07

    energy escribió:Pues vaya faena los que tenemos el navi 600,y encima sin poder ver los mapas en 3D,una pregunta tonta que se me ocurre,seria posible actualizar el navi 600 al navi 900?y cuanto costaria?
    Lo de la actualización al 900 es interesante ¿Se puede?
    Lo del aviso visual del navi 600 lo había leído yo le tengo con los pois metidos y se la cámara en el mapa y nada mas, quiero que me avise,¿ como lo hago?

    energy
    ASTRERO
    ASTRERO

    Cantidad de envíos : 413
    Reputación : 7
    Fecha de inscripción : 30/05/2011
    Edad : 35

    Re: [BRICO J] - Introducir Radares en NAVI 600 Y NAVI 900--Probado y funcionando

    Mensaje por energy el Jue 19 Jul 2012 - 21:31

    m0nt0r0 escribió:
    energy escribió:Pues vaya faena los que tenemos el navi 600,y encima sin poder ver los mapas en 3D,una pregunta tonta que se me ocurre,seria posible actualizar el navi 600 al navi 900?y cuanto costaria?
    Lo de la actualización al 900 es interesante ¿Se puede?
    Lo del aviso visual del navi 600 lo había leído yo le tengo con los pois metidos y se la cámara en el mapa y nada mas, quiero que me avise,¿ como lo hago?
    No se puede actualizar,hay que ponerle el navi 900,1400€ mas iva

      Fecha y hora actual: Sáb 3 Dic 2016 - 3:24