WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....


    otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Comparte

    Blaser
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 26
    Reputación : 0
    Fecha de inscripción : 10/11/2011
    Edad : 35

    otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Blaser el Mar 28 Feb 2012 - 11:40

    haber si por lo menos me desahogo!!!

    Esta mañana otra vez al taller y van 5 desde el 11 de enero que me dieron el coche. que dolor!!!

    Lo primero fue el latiguillo de retorno de lubricacion del turbo. ( seguro alguno se acuerda de aquello).

    Lo segundo fue a la semana siguiente, me tubieron que cambiar la 3 luz de freno por que cada vez que llovia se me inundaba el coche y por lo visto tenia una patilla de presion rota y colaba agua.

    la tercera fue un piloto trasero que venia mal sellado de la casa y hubo que cambiarlo por que entraba agua y se empañaba. ya sabeis.

    la semana pasada voy por la autopista con el control de velocidad a 130 km/k y PI-PI-PI-PI-PI y el coche que pierde potencia y mensaje en el ordenador central. AVERIA DEL VEHICULO. CONTACTE URGENTEMENTE CON SERVICIO TECNICO. resulta que nada, baja el solo a 80 km/h y al quitarle el control de velocidad, acelero y sin problema, acelera y se planta otra vez en 130 pero no se quita el mensajito. asi que otra vez al taller, a reprogramar. puffff

    Ahora es el puñetero STAR-STOP que no para. y atencion a la solucion del taller.

    "solo funciona si tienes el climatizador encendido"

    =>ya si yo siempre tengo el clima encendido y no funciona ( el STAR STOP)

    " es que como no nos da codigo de averia"

    => ya, entonces si me apetece ir con las ventanillas bajadas y el clima apagado, no me va a funcionar el STAR STOP.

    Os a pasado a alguno??

    asi que si a alguien se le ocurre algo mas que me pueda pasar... o algo que pueda hacer...

    Marcho a recoger el coche. y despues a llamar a opel españa


    Última edición por Blaser el Mar 28 Feb 2012 - 21:10, editado 1 vez

    Trofink
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 7160
    Reputación : 232
    Fecha de inscripción : 10/06/2011
    Edad : 26

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Trofink el Mar 28 Feb 2012 - 12:09

    Vaya, que pu**da , te ha tocado la oveja negra v_V, pero mientras este en garantia no hay de que preocuparse, te pones duro con ellos y a ver...y lo del start/stop lo has solucionado??

    Invitado
    Invitado

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Invitado el Mar 28 Feb 2012 - 12:25

    hola eso pasa en todos ls talleres te dicen como no les da averia...y pasan del tema te agradeceria que cada vez que vallas rellenes una hoja de reclamaciones,esto no les gusta,y se reocupan,si no pasan de ti.

    animo y suerte

    coyote
    ASTRERO VIP
    ASTRERO VIP

    Cantidad de envíos : 3114
    Reputación : 96
    Fecha de inscripción : 11/12/2009
    Edad : 28

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por coyote el Mar 28 Feb 2012 - 13:05

    Que putada, hay que aprovechar la garantía.

    Pero yo creo que no tiene lógica, lo lógico sería que fuese el SS cuando no tuvieses el clima no?

    Podías cambiar el titulo del tema y poner problema con el SS, igual lo ve mas gente para dar con la solución.

    jusepe
    ASTRERO A MUERTE
    ASTRERO A MUERTE

    Cantidad de envíos : 1162
    Reputación : 25
    Fecha de inscripción : 10/04/2010
    Edad : 37

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por jusepe el Mar 28 Feb 2012 - 14:49

    Vaya mala suerte, ánimo con el asunto. Yo ya lo dije en su día no me hubiese comprado este coche con star-stop ni en sueños, no es que no crea que es un buen sistema, si no porque creo que en Opel todavía están muy verdes con él, ya que lo está empezando a sacar ahora y por tanto como todo lo que ponen de nuevas dará fallos y molestias que con el tiempo corregirán pero ahora a los usuarios les tocare ir perfeccionando con sus quejas el sistema.

    Como cuando salió el Astra J y los primeros nos comimos los fallos del cubre rueda etc…



    Un Saludo.

    Blaser
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 26
    Reputación : 0
    Fecha de inscripción : 10/11/2011
    Edad : 35

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Blaser el Mar 28 Feb 2012 - 21:09

    Trofink escribió:Vaya, que pu**da , te ha tocado la oveja negra v_V, pero mientras este en garantia no hay de que preocuparse, te pones duro con ellos y a ver...y lo del start/stop lo has solucionado??



    Que nada, que hasta que no dé codigo de averia no hay manera de tirar por ningun lado, hoy lo han enchufado a la maquina y lo han conectado con los tecnicos de alemania, pero todos los parametros son ok, asi que nada si vuelve a fallar que lo lleve... eso si, a ser posible que falle por la mañana que los tecnicos de alemania no trabajan por las tardes.......

    Blaser
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 26
    Reputación : 0
    Fecha de inscripción : 10/11/2011
    Edad : 35

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Blaser el Mar 28 Feb 2012 - 21:19

    Haber si le hemos descubierto otro fallito al coche:

    Probar a quitar el auto en el climatizador, no sé por ejemplo dirigir el aire a los pies o a la luneta y haber si os funciona el S/S.

    lo logico seria que con el clima en funcionamiento tubiera mas consumo y por eso la centralita decidiera no hacer el S/S pero bueno como aqui no hay nada logico...

    yo tengo 2 opciones, haber que me decis?

    o la bateria que viene defectuosa (me han dicho que no) o el servofreno (frena bien pero... no me fio)

    ertwin
    MUY ASTRERO
    MUY ASTRERO

    Cantidad de envíos : 624
    Reputación : 7
    Fecha de inscripción : 16/06/2010
    Edad : 27

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por ertwin el Mar 28 Feb 2012 - 22:33

    Pues yo no tengo ese sistema pero pienso que deberian ser ellos los que hicieran las pruebas..... como dicen los compañeros ponte pesado y a rellenar hojas de reclamaciones, quejas, atencion al consumidor y todo lo que sea necesario. Tu has pagado por un producto y si no funciona para eso está la garantía.

    Y eso cada vez que vayas y no te den una solucion hojita de reclamaciones y haber si gastandole el librito de hojas se ponen las pilas, porque no son 20 euros lo que vale el coche son más de 20.000

    Ánimo y suerte compañero

    Trofink
    MODERADOR ABSOLUTO
    MODERADOR ABSOLUTO

    Cantidad de envíos : 7160
    Reputación : 232
    Fecha de inscripción : 10/06/2011
    Edad : 26

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Trofink el Miér 29 Feb 2012 - 1:05

    Pues no tengo ni idea yo :-s...es muy raro lo que te pasa :S

    pacopeo
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 39
    Reputación : 0
    Fecha de inscripción : 04/11/2011
    Edad : 37

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por pacopeo el Miér 29 Feb 2012 - 2:39


    Blaster si no he entendido mal en el coche te ha salido el testigo de "fallo grave en el vehiculo", lo has llevado al taller y te han dicho que no encuentran codigo de error?... si es asi que sepas que eso es absolutamente falso. Si hay mensaje de "Fallo grave" hay codigo de error seguro. A mi me tuvieron mareando un año entero con un inyector jodido y tambien me dijeron que no les salia error en el ordenador. 11 visitas al taller.
    Pideles hoja de reclamaciones y, la copia que te quedas tu, se la mandas a la oficina de consumo mas cercana.

    Suerte¡¡

    Blaser
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 26
    Reputación : 0
    Fecha de inscripción : 10/11/2011
    Edad : 35

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Blaser el Miér 29 Feb 2012 - 13:13

    pacopeo escribió:
    Blaster si no he entendido mal en el coche te ha salido el testigo de "fallo grave en el vehiculo", lo has llevado al taller y te han dicho que no encuentran codigo de error?... si es asi que sepas que eso es absolutamente falso. Si hay mensaje de "Fallo grave" hay codigo de error seguro. A mi me tuvieron mareando un año entero con un inyector jodido y tambien me dijeron que no les salia error en el ordenador. 11 visitas al taller.
    Pideles hoja de reclamaciones y, la copia que te quedas tu, se la mandas a la oficina de consumo mas cercana.

    Suerte¡¡

    No pacopeo, cuando me salio esa averia era por el FAP y me reprogramaron las centralitas y de momento ok.

    quimbie
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 284
    Reputación : 13
    Fecha de inscripción : 08/06/2011
    Edad : 36

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por quimbie el Miér 29 Feb 2012 - 20:51

    Eso me suena como a mi con el reposacabezas del lado del copiloto. Tercera vez que voy al taller, parece que le hacen algo...y otra vez sigue haciendo ruido como si estubiera algo suelto por adentro.
    Yo creo que en realidad no se molestan ni en desmontar el asiento ni nada parecido.
    En la proxima revision, aprovechare y una de dos....o me lo arreglais de una puta vez o me cambias el puto reposacabezas o pongo una hoja de reclamaciones. Que no es un coche que vale 10000€...

    davectra
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 227
    Reputación : 43
    Fecha de inscripción : 03/04/2012
    Edad : 34

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por davectra el Miér 4 Abr 2012 - 11:50

    Buenas, yo tengo uno como el tuyo, soy asturiano también!!

    Te comento, en el mío el Start Stop funciona con y sin clima, únicamente no se para el coche si, por ejemplo el clima en ese momento está funcionando fuerte (mucha diferencia de temperatura exterior - interior), o si los sensores detectan que la tensión de la batería es baja. De todas formas, comprueba si tienes desconectado el botón ECO en la consola central, que es lo que activa/desactiva el Start Stop.

    Saludos

    PD: A qué taller lo llevas?

    Blaser
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 26
    Reputación : 0
    Fecha de inscripción : 10/11/2011
    Edad : 35

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Blaser el Miér 11 Abr 2012 - 0:19

    davectra escribió:Buenas, yo tengo uno como el tuyo, soy asturiano también!!

    Te comento, en el mío el Start Stop funciona con y sin clima, únicamente no se para el coche si, por ejemplo el clima en ese momento está funcionando fuerte (mucha diferencia de temperatura exterior - interior), o si los sensores detectan que la tensión de la batería es baja. De todas formas, comprueba si tienes desconectado el botón ECO en la consola central, que es lo que activa/desactiva el Start Stop.

    Saludos

    PD: A qué taller lo llevas?

    Lo llevo al conce donde lo compre, en Lugones.

    el tema es que es muy raro por que en un semaforo hace S/S en el siguiente no..... sin tocar nada, ningun boton, nada.

    davectra
    CASI ASTRERO
    CASI ASTRERO

    Cantidad de envíos : 227
    Reputación : 43
    Fecha de inscripción : 03/04/2012
    Edad : 34

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por davectra el Miér 11 Abr 2012 - 0:41

    Pues yo también lo compré ahi, puede ser de la limpieza del filtro antipartículas, mientras lo esta limpiando se desactiva el start stop.

    Saludos

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por miko10 el Miér 11 Abr 2012 - 13:16

    A mi me salto un par de veces un aviso por fallo del sistema de suspension del coche y qu me pusiera en contacto con el servicio tecnico, la primera vez fue en villarrobledo y lo lleve al conce de alli, lo diagnosticarion y dijeron que no salia ningun mensaje de error, que debio ser del calor (¿?¿?¿?), y ahora recientemente (1 mes mas o menos) me volvio a salir ese fallo, y le conecte un aparato que compramos varios de aqui al OBD y mire que fallos daba el coche y no habia ninguno registrado, por lo que debe ser verdad que a veces se le cruza el cable al cochecito este... Lo que no se es si se le cruza el cable y da un mensaje falso o si realmente hay un problema y no lo registra, con lo que no te revisan el coche...lo cual seria una putada porque cuando se acabe la garantia te vas a acordar de todos sus muertos

    Andres0
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1556
    Reputación : 71
    Fecha de inscripción : 30/11/2010
    Edad : 27

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Andres0 el Miér 11 Abr 2012 - 19:44

    miko10 escribió:A mi me salto un par de veces un aviso por fallo del sistema de suspension del coche y qu me pusiera en contacto con el servicio tecnico, la primera vez fue en villarrobledo y lo lleve al conce de alli, lo diagnosticarion y dijeron que no salia ningun mensaje de error, que debio ser del calor (¿?¿?¿?), y ahora recientemente (1 mes mas o menos) me volvio a salir ese fallo, y le conecte un aparato que compramos varios de aqui al OBD y mire que fallos daba el coche y no habia ninguno registrado, por lo que debe ser verdad que a veces se le cruza el cable al cochecito este... Lo que no se es si se le cruza el cable y da un mensaje falso o si realmente hay un problema y no lo registra, con lo que no te revisan el coche...lo cual seria una putada porque cuando se acabe la garantia te vas a acordar de todos sus muertos

    A mi me dio fallo de la suspensión una vez (tengo FlexRide) y cuando lo metieron en la máquina me dijeron que les salió un fallo en un sensor de la suspensión delantera izquierda. Me lo cambiaron y hasta ahora siempre ha ido perfecto.

    miko10
    ASTRERO CANSINO
    ASTRERO CANSINO

    Cantidad de envíos : 1759
    Reputación : 76
    Fecha de inscripción : 27/02/2010
    Edad : 34

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por miko10 el Miér 11 Abr 2012 - 20:11

    Andres0 escribió:
    miko10 escribió:A mi me salto un par de veces un aviso por fallo del sistema de suspension del coche y qu me pusiera en contacto con el servicio tecnico, la primera vez fue en villarrobledo y lo lleve al conce de alli, lo diagnosticarion y dijeron que no salia ningun mensaje de error, que debio ser del calor (¿?¿?¿?), y ahora recientemente (1 mes mas o menos) me volvio a salir ese fallo, y le conecte un aparato que compramos varios de aqui al OBD y mire que fallos daba el coche y no habia ninguno registrado, por lo que debe ser verdad que a veces se le cruza el cable al cochecito este... Lo que no se es si se le cruza el cable y da un mensaje falso o si realmente hay un problema y no lo registra, con lo que no te revisan el coche...lo cual seria una putada porque cuando se acabe la garantia te vas a acordar de todos sus muertos

    A mi me dio fallo de la suspensión una vez (tengo FlexRide) y cuando lo metieron en la máquina me dijeron que les salió un fallo en un sensor de la suspensión delantera izquierda. Me lo cambiaron y hasta ahora siempre ha ido perfecto.

    Yo tambien tengo el flexride, pero no detectaron ningun error y el otro dia, como digo, pues el programa del movil tampoco. De todas formas la proxima vez que me toqe llevarlo se lo dire fijo, a ver si va a ser algo de lo que dices tu...

    Gracias y un saludo

    Blaser
    ¿Estará de paso?
    ¿Estará de paso?

    Cantidad de envíos : 26
    Reputación : 0
    Fecha de inscripción : 10/11/2011
    Edad : 35

    Re: otra vez al taller.... y van 5 en mes y medio. ahora el S/S

    Mensaje por Blaser el Lun 16 Abr 2012 - 23:04

    Pues yo mañana descanso en el trabajo y voy a madrugar para ir al taller ...... me vuelve a entrar agua por la 3ª luz de freno....... arrrrrg

      Fecha y hora actual: Dom 4 Dic 2016 - 17:19