WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Sistema Multimedia R 4.0 IntelliLink

Comparte
avatar
IdrojV8
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 142
Reputación : 0
Fecha de inscripción : 13/03/2016
Edad : 22

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por IdrojV8 el Jue 4 Mayo 2017 - 23:15

Muchas veces echamos la culpa al R4.0 y con razón, porque parece que lo han sacado rápido y mal en fase alpha... pero, hay que tener en cuenta que el móvil también puede fallar.
avatar
ptrnoe
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 04/05/2017
Edad : 35

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por ptrnoe el Jue 4 Mayo 2017 - 23:27

El problema con el que yo me he encontrado lo achaco al móvil y no al IntelliLink.
Mi móvil es un Ulefone Power con Android 6.0. Teléfono que proviene de China, pero con el cual solamente me he encontrado con este inconveniente. El resto del sistema, navegación con Google Maps, multimedia y demás funciona perfectamente.
avatar
Juanlu90
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 14
Reputación : 0
Fecha de inscripción : 02/05/2017
Edad : 28

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por Juanlu90 el Mar 9 Mayo 2017 - 15:17

Buenas tardes! Llevo con mi Astra apenas 1 semana, va todo de lujo excepto lo siguiente (que creo que es problema del teléfono). Al llegarme un mensaje de Whatsapp lo lee perfectamente, pero a la hora de yo responder me dice (con voz de la mujer) que tengo que instalar la aplicación. Entro al movil y el mensaje es el mismo pero escrito en la aplicación de google. 

Me imagino que no sera capaz de enlazar con la aplicación de whatsapp, cosa extraña porque los mensajes si me los lee bien.

Tengo un Moto G, pero con una rom con androod 7.1.2. Si hay alguien al que le haya pasado y tenga la solución... he trasteado por la app de google en el telegono y no he visto nada, y el whatsapp lo tengo actualizado.

Gracias y un saludo.

PD: Aún no me he presentado, estoy esperando para tener un hueco y hacer buenas fotos al carro y subirlo en breve. jackson jackson
avatar
IdrojV8
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 142
Reputación : 0
Fecha de inscripción : 13/03/2016
Edad : 22

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por IdrojV8 el Miér 10 Mayo 2017 - 9:07

Juanlu90 escribió:Buenas tardes! Llevo con mi Astra apenas 1 semana, va todo de lujo excepto lo siguiente (que creo que es problema del teléfono). Al llegarme un mensaje de Whatsapp lo lee perfectamente, pero a la hora de yo responder me dice (con voz de la mujer) que tengo que instalar la aplicación. Entro al movil y el mensaje es el mismo pero escrito en la aplicación de google. 

Me imagino que no sera capaz de enlazar con la aplicación de whatsapp, cosa extraña porque los mensajes si me los lee bien.

Tengo un Moto G, pero con una rom con androod 7.1.2. Si hay alguien al que le haya pasado y tenga la solución... he trasteado por la app de google en el telegono y no he visto nada, y el whatsapp lo tengo actualizado.

Gracias y un saludo.

PD: Aún no me he presentado, estoy esperando para tener un hueco y hacer buenas fotos al carro y subirlo en breve. jackson jackson

Prueba desinstalando la app de whatsapp y volviéndolo a probar.
avatar
Gárate
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 5464
Reputación : 394
Fecha de inscripción : 06/04/2011
Edad : 31

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por Gárate el Miér 10 Mayo 2017 - 11:32

Juanlu90 escribió:Buenas tardes! Llevo con mi Astra apenas 1 semana, va todo de lujo excepto lo siguiente (que creo que es problema del teléfono). Al llegarme un mensaje de Whatsapp lo lee perfectamente, pero a la hora de yo responder me dice (con voz de la mujer) que tengo que instalar la aplicación. Entro al movil y el mensaje es el mismo pero escrito en la aplicación de google. 

Me imagino que no sera capaz de enlazar con la aplicación de whatsapp, cosa extraña porque los mensajes si me los lee bien.

Tengo un Moto G, pero con una rom con androod 7.1.2. Si hay alguien al que le haya pasado y tenga la solución... he trasteado por la app de google en el telegono y no he visto nada, y el whatsapp lo tengo actualizado.

Gracias y un saludo.

PD: Aún no me he presentado, estoy esperando para tener un hueco y hacer buenas fotos al carro y subirlo en breve. jackson jackson
Hola compañero, lo primero de todo antes de comentar en cualquier tema es pasar por la seccion de presentaciones y hacer tu presentacion: https://www.opelastraclub.com/f34-lo-1-presentate-aqui-pon-tu-nick-en-el-titulo

Ya luego cuando tengas fotos o cuando quieras puedes presentar tu coche en la seccion correspondiente, pero son 2 cosas distintas Wink
avatar
Juanlu90
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 14
Reputación : 0
Fecha de inscripción : 02/05/2017
Edad : 28

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por Juanlu90 el Miér 10 Mayo 2017 - 12:44

Gárate escribió:
Juanlu90 escribió:Buenas tardes! Llevo con mi Astra apenas 1 semana, va todo de lujo excepto lo siguiente (que creo que es problema del teléfono). Al llegarme un mensaje de Whatsapp lo lee perfectamente, pero a la hora de yo responder me dice (con voz de la mujer) que tengo que instalar la aplicación. Entro al movil y el mensaje es el mismo pero escrito en la aplicación de google. 

Me imagino que no sera capaz de enlazar con la aplicación de whatsapp, cosa extraña porque los mensajes si me los lee bien.

Tengo un Moto G, pero con una rom con androod 7.1.2. Si hay alguien al que le haya pasado y tenga la solución... he trasteado por la app de google en el telegono y no he visto nada, y el whatsapp lo tengo actualizado.

Gracias y un saludo.

PD: Aún no me he presentado, estoy esperando para tener un hueco y hacer buenas fotos al carro y subirlo en breve. jackson jackson
Hola compañero, lo primero de todo antes de comentar en cualquier tema es pasar por la seccion de presentaciones y hacer tu presentacion:  https://www.opelastraclub.com/f34-lo-1-presentate-aqui-pon-tu-nick-en-el-titulo

Ya luego cuando tengas fotos o cuando quieras puedes presentar tu coche en la seccion correspondiente, pero son 2 cosas distintas Wink

Vale, ya me he presentado, gracias por la aclaración. wai A ver si alguno me ayudais con la dudilla de antes.
Un saludo
avatar
adri1992
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 49
Reputación : 0
Fecha de inscripción : 19/06/2016
Edad : 32

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por adri1992 el Sáb 13 Mayo 2017 - 16:28

Juanlu90 escribió:Buenas tardes! Llevo con mi Astra apenas 1 semana, va todo de lujo excepto lo siguiente (que creo que es problema del teléfono). Al llegarme un mensaje de Whatsapp lo lee perfectamente, pero a la hora de yo responder me dice (con voz de la mujer) que tengo que instalar la aplicación. Entro al movil y el mensaje es el mismo pero escrito en la aplicación de google. 

Me imagino que no sera capaz de enlazar con la aplicación de whatsapp, cosa extraña porque los mensajes si me los lee bien.

Tengo un Moto G, pero con una rom con androod 7.1.2. Si hay alguien al que le haya pasado y tenga la solución... he trasteado por la app de google en el telegono y no he visto nada, y el whatsapp lo tengo actualizado.

Gracias y un saludo.

PD: Aún no me he presentado, estoy esperando para tener un hueco y hacer buenas fotos al carro y subirlo en breve. jackson jackson
Muy buenas

yo también me aventuraría a decir que es el móvil.

Hace tiempo a mí esa función me iba bien, pero le cambié la ROM al móvil y dejo de funcionar, por lo que entiendo que es alguna incompatibilidad con Android y no tiene nada que ver con el R4 (o eso quiero creer xD).
avatar
Juanlu90
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 14
Reputación : 0
Fecha de inscripción : 02/05/2017
Edad : 28

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por Juanlu90 el Mar 16 Mayo 2017 - 13:00

Buenas, al final trasteando me di cuenta que si leo un mensaje y quiero contestar a ese mensaje directamente no me deja hacerlo (el problema que comenté anteriormente), pero si en lugar de contestar a ese mensaje directamente, toco el microfonito y digo de "enviar mensaje a pepe", ahi si que me deja y lo envía perfectamente basta locuras Como dice un compañero por arriba supongo que será cosa de la ROM, despues de 4 años toca cambiar de telefono, poco movil para tanto coche tongue tongue tongue
avatar
ALMARET
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 192
Reputación : 10
Fecha de inscripción : 04/10/2011
Edad : 57

Re: Sistema Multimedia R 4.0 IntelliLink

Mensaje por ALMARET el Miér 24 Mayo 2017 - 8:55

A mi me pasa una cosa bien curiosa con el intellilink, tengo 2 bq Aquaris E 4.5 uno de mi mujer (roteado) y otro mio sin root, El mio con algún que otro problemilla de detección funciona aceptablemente para lo viejo que es, pero el de mi mujer me da muchos más problemas, de cuelges,  de no reconocerlo y tener que reiniciar el teléfono para que lo vea.....yo le echo la culpa al root y a la edad de los telefonos.

    Fecha y hora actual: Miér 12 Dic 2018 - 19:01