WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problema con el sistema Intellilink (se desactiva Android Auto)

Clavo_Oxidado
Clavo_Oxidado
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 11/08/2016
Edad : 33

Problema con el sistema Intellilink (se desactiva Android Auto) Empty Problema con el sistema Intellilink (se desactiva Android Auto)

Mensaje por Clavo_Oxidado Jue 11 Ago 2016, 12:44 am

Hola a todos.

Tengo un Opel Astra desde hace dos días y de momentos la conducción y el motor todo muy bien y responde como tiene que ser. Pero tengo un problema con el sistema Intellilink. Antes podía vincular con Android auto con un smartphone bq e5 4g con Andorid 5.1.1 (indispensable esa versión para la compatibilidad) bien pues al volver conectar por USB y ya no se conecta el móvíl con el coche. Tras mirar los ajustes del Intellikin veía que está desactivado el Andoird Auto pero al activarlo y volver otra vez a los ajuste se desactiva automáticamente. Lo curioso que puedo efectuar cualquier cambio en ajuste excepto cuando activo el Android Auto. 

Estos son los pasos que he hecho sin ningún éxito:

- Reajustar los valores de fábrica y sigue igual
- Apagar el sistema Intellink.
- Apagar el motor (aunque no tiene nada que ver)
- Desinstalar desde el móvil el Android Auto.
- Reiniciar el móvil.

Otro detalle que me dí cuenta es que al cerrar las puertas del coche y al abrirla de nuevo no aparece la pantalla de "bienvenida" con el logo de Opel cuando lo normal lo tiene que hacerlo cada vez que abre las puertas. Para activarlo pulso cualquier botón de la pantalla y vuelve al menú principal pero es un poco raro iniciarlo de está manera porque es como si estuviera en "suspenso".

¿Alguna solución?


Un saludo.
marcelillo7
marcelillo7
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 5
Reputación : 0
Fecha de inscripción : 09/10/2016
Edad : 36

Problema con el sistema Intellilink (se desactiva Android Auto) Empty Re: Problema con el sistema Intellilink (se desactiva Android Auto)

Mensaje por marcelillo7 Jue 20 Oct 2016, 8:37 pm

Hola,
Lograste solucionar ese problema?? Tengo mi astra desde hace una semana y tengo exactamente el mismo problema. Te agradecería si me dijeses como pudiste solucionarlo.
Un saludo.
Clavo_Oxidado
Clavo_Oxidado
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 11/08/2016
Edad : 33

Problema con el sistema Intellilink (se desactiva Android Auto) Empty Re: Problema con el sistema Intellilink (se desactiva Android Auto)

Mensaje por Clavo_Oxidado Jue 20 Oct 2016, 11:11 pm

marcelillo7 escribió:Hola,
Lograste solucionar ese problema?? Tengo mi astra desde hace una semana y tengo exactamente el mismo problema. Te agradecería si me dijeses como pudiste solucionarlo.
Un saludo.

Pues se soluciono como de la noche a la mañana. No te puedo decir mucho más...

- Reajústalo los parámetros de fábrica, apaga el motor de arranque y cierra las puertas. Y tras eso vuele a iniciarlo.

- Cambia de cable USB, que aunque parezca raro aveces da problema el cable (que ya me ocurrió). 

Espero que se haya solucionado.


Un saludo.

    Fecha y hora actual: Mar 11 Mayo 2021, 2:22 pm