WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

3 participantes

Averia Coche con llave inglesa y no arranca

hamzah_larache
hamzah_larache
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 15/01/2017
Edad : 29

Averia Coche con llave inglesa y no arranca Empty Averia Coche con llave inglesa y no arranca

Mensaje por hamzah_larache Dom 15 Ene 2017 - 15:01

Hola buenas tardes a todos,
me he comprado un astra del 2005 motor 1.7CDTI 100cv antes de ayer lo iba conduciendo en carretera iba bien, el coche respondia pare el coche entre a comprar y al salir el coche no arrancaba y me salia un coche con la llave inglesa, estuve intentando arrancar y a la tercera desaparecia la lucecita y arranco, me estuve informando por internet y le hice la prueba de los pedales y me dio los siguientes codigos de error:
ECN050074
ECN161450
Alguien me puede hechar una mano?
Gracias!!
Victor Rios
Victor Rios
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 17
Reputación : 3
Fecha de inscripción : 06/10/2016
Edad : 49

Averia Coche con llave inglesa y no arranca Empty Re: Averia Coche con llave inglesa y no arranca

Mensaje por Victor Rios Jue 19 Ene 2017 - 0:28

hamzah_larache escribió:Hola buenas tardes a todos,
me he comprado un astra del 2005 motor 1.7CDTI 100cv antes de ayer lo iba conduciendo en carretera iba bien, el coche respondia pare el coche entre a comprar y al salir el coche no arrancaba y me salia un coche con la llave inglesa, estuve intentando arrancar y a la tercera desaparecia la lucecita y arranco, me estuve informando por internet y le hice la prueba de los pedales y me dio los siguientes codigos de error:
ECN050074
ECN161450
Alguien me puede hechar una mano?
Gracias!!

Opel:


Immobilizer control module - incorrect signal  P1614
Definición de código P0500:

Generic (Común para todos los fabricantes de automóviles):

Vehicle Speed Sensor "A" (Sensor velocidad del vehículo A ‐ falla )

ahi lo llevas
lalovillarejo
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 10826
Reputación : 599
Fecha de inscripción : 26/06/2009
Edad : 35

Averia Coche con llave inglesa y no arranca Empty Re: Averia Coche con llave inglesa y no arranca

Mensaje por lalovillarejo Vie 20 Ene 2017 - 23:47

El P1614 es que no te reconoce la llave, directamente, prueba con la llave de repuesto, si no, tendrás que hacer una repro de la llave. El P0500 tiene pinta de algún sensor del abs que mide la velocidad de las ruedas.
hamzah_larache
hamzah_larache
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 15/01/2017
Edad : 29

Averia Coche con llave inglesa y no arranca Empty Re: Averia Coche con llave inglesa y no arranca

Mensaje por hamzah_larache Sáb 18 Feb 2017 - 16:02

Victor Rios escribió:
hamzah_larache escribió:Hola buenas tardes a todos,
me he comprado un astra del 2005 motor 1.7CDTI 100cv antes de ayer lo iba conduciendo en carretera iba bien, el coche respondia pare el coche entre a comprar y al salir el coche no arrancaba y me salia un coche con la llave inglesa, estuve intentando arrancar y a la tercera desaparecia la lucecita y arranco, me estuve informando por internet y le hice la prueba de los pedales y me dio los siguientes codigos de error:
ECN050074
ECN161450
Alguien me puede hechar una mano?
Gracias!!

Opel:



Immobilizer control module - incorrect signal  P1614
Definición de código P0500:

Generic (Común para todos los fabricantes de automóviles):



Vehicle Speed Sensor "A" (Sensor velocidad del vehículo A ‐ falla )

ahi lo llevas

Lo he llevado a la casa de opel y me han dicho que el modulo cim habia dado algun fallo pero funciona bien, no esta para cambiarlo, y me han dicho que tengo que cambiar el sensor de arbol de levas y me lo cambiaron ellos mismos pero el coche me sigue con el mismo fallo y ahora peor porque me lo hace muchas veces y no se que hacer, ahora me han dicho que a lo mejor es el motor de arranque, y tengo miedo de cambiarlo y que no sea esto tampoco y la reparacion me asciende a 340€
hamzah_larache
hamzah_larache
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 4
Reputación : 0
Fecha de inscripción : 15/01/2017
Edad : 29

Averia Coche con llave inglesa y no arranca Empty Re: Averia Coche con llave inglesa y no arranca

Mensaje por hamzah_larache Sáb 18 Feb 2017 - 16:05

lalovillarejo escribió:El P1614 es que no te reconoce la llave, directamente, prueba con la llave de repuesto, si no, tendrás que hacer una repro de la llave. El P0500 tiene pinta de algún sensor del abs que mide la velocidad de las ruedas.

Si, me han dicho que sera el sensor de arbol de levas que es el que mide las revoluciones del motor y varias cosas, yo no entiendo mucho de mecanica, lo cambie pero me sigue haciendo lo mismo, el problema de la llave es que solo tengo la de repuesto, cuando me vendio el coche no me dio la original, hay alguna manera de programarla por mi mismo?
lalovillarejo
lalovillarejo
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO

Cantidad de envíos : 10826
Reputación : 599
Fecha de inscripción : 26/06/2009
Edad : 35

Averia Coche con llave inglesa y no arranca Empty Re: Averia Coche con llave inglesa y no arranca

Mensaje por lalovillarejo Dom 26 Feb 2017 - 10:25

En verdad tienes que solicitar una a OPEL con el código de radiofrecuencia que te tenian que haber dado con los papeles del coche, de todos modos se lo compraste a un compra/venta?

    Fecha y hora actual: Dom 17 Oct 2021 - 23:45