WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Fallo ESP y pérdida de potencia

jose st
jose st
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 21
Reputación : 0
Fecha de inscripción : 10/12/2013
Edad : 37

Fallo ESP y pérdida de potencia Empty Fallo ESP y pérdida de potencia

Mensaje por jose st el Dom 14 Mayo 2017 - 16:19

Tengo un Astra j 1.7 cdti 130 cv, 2013. Ayer me saltó el fallo de ESP y también he notado que le falta potencia. Cuando llega a 2000 vueltas parece que se queda corto y después le cuesta mucho recuperar. He leído que lo del ESP puede ser el sensor. Y la pérdida de potencia no creo que sea el turbo (eso espero). A ver si me podéis ayudar
opelpepe
opelpepe
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1887
Reputación : 198
Fecha de inscripción : 20/03/2015
Edad : 47

Fallo ESP y pérdida de potencia Empty Re: Fallo ESP y pérdida de potencia

Mensaje por opelpepe el Dom 14 Mayo 2017 - 18:22

Hola, Que tal ,para saber que esta pasando debes conectar un obd opcom o un elm327 y sacar los codigos de averia..si no dificilmente lo sabras.
A ojo puedes mirar los sensores del ABS- ESP que hay en cada buje de rueda, es decir por detras y ver si hay alguna clema de conexion suelta. para lo del motor solo si sabes el codigo averia podras ir al grano del,asunto. Saludos
jose st
jose st
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 21
Reputación : 0
Fecha de inscripción : 10/12/2013
Edad : 37

Fallo ESP y pérdida de potencia Empty Re: Fallo ESP y pérdida de potencia

Mensaje por jose st el Dom 14 Mayo 2017 - 22:10

Muchas gracias Opelpepe. Quitaré la rueda, a ver si veo algo e intentaré conseguir OBD y sino, iré a algún taller, porque las dos cosas a la vez.... Menuda coincidencia
jose st
jose st
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 21
Reputación : 0
Fecha de inscripción : 10/12/2013
Edad : 37

Fallo ESP y pérdida de potencia Empty Re: Fallo ESP y pérdida de potencia

Mensaje por jose st el Mar 16 Mayo 2017 - 17:22

El ordenador ha dicho que es el sensor derecho, ahora la duda es... Tiene 2 (19€) o 3 polos (54€)? Para pedir uno nuevo, tengo que desmontar para verlo. Alguno sabéis cual es (para no tener que desmontar)?
opelpepe
opelpepe
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1887
Reputación : 198
Fecha de inscripción : 20/03/2015
Edad : 47

Fallo ESP y pérdida de potencia Empty Re: Fallo ESP y pérdida de potencia

Mensaje por opelpepe el Mar 16 Mayo 2017 - 18:05

No hombre....sigue el cable y hay una conector..lo quitas y veras los pines que lleva..aparte en el sensor lleva un referencia.. Y porel numero bastidor no te venden el adecuado? Saludos
jose st
jose st
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 21
Reputación : 0
Fecha de inscripción : 10/12/2013
Edad : 37

Fallo ESP y pérdida de potencia Empty Re: Fallo ESP y pérdida de potencia

Mensaje por jose st el Mar 16 Mayo 2017 - 18:31

Por el bastidor le salen las dos opciones. Mañana quito la rueda y lo miro
jose st
jose st
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 21
Reputación : 0
Fecha de inscripción : 10/12/2013
Edad : 37

Fallo ESP y pérdida de potencia Empty Re: Fallo ESP y pérdida de potencia

Mensaje por jose st el Jue 18 Mayo 2017 - 9:58

Ya está solucionado. Al desmontar la rueda y quitar el sensor, vi que estaba un poco sucio el contacto, lo limpié y no ha vuelto a saltar el fallo. Por si os hace falta alguna vez, el sensor es de 2 polos.
opelpepe
opelpepe
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1887
Reputación : 198
Fecha de inscripción : 20/03/2015
Edad : 47

Fallo ESP y pérdida de potencia Empty Re: Fallo ESP y pérdida de potencia

Mensaje por opelpepe el Jue 18 Mayo 2017 - 10:11

Muchas gracias..por tu info, siempre vendra bien a todos...los sensores siempre son para medir algo, por eso antes de canisrlo se deben mirar su conector y limpiar con aerosol CRC limpiacontactos o de otra buena marca y probar, como en este caso, se soluciona a coste O€.
Un saludo, Jose ST

    Fecha y hora actual: Lun 9 Dic 2019 - 7:22