WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Problema en el arranque

natxix
natxix
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 1
Fecha de inscripción : 31/05/2011
Edad : 38

Problema en el arranque Empty Problema en el arranque

Mensaje por natxix el Jue 7 Sep 2017 - 10:46

Buenas, tengo un Astra J 1.7CDTi Sports Tourer Cosmo con 125.000Km. Últimamente tengo un problema al arrancar el coche, al girar la llave mueve el motor y de pronto se para, si sigues girando a veces arranca o lo vuelve a hacer hasta que para y empieza a dar errores. Si ocurre esto sacando la llave y volviendola a meter suele terminar arrancando.

Hace cosa de un mes y medio me cambiaron la distribución, esto me empezó a pasar los dias despues de cambiarla. Sospeché de la batería y la cambié;  los primeros dias tras el cambio pareció mejorar pero al final estoy en las mismas. He pedido cita en la Opel donde me cambiaron la correa pero me han dado para dentro de un par de semanas.

He comprobado la batería con un tester y parece estar bien, pero no tengo amperímetro.

Estoy pensando en llevarlo a otro taller pero sigo sospechando del cambio de la correa, ¿puede haber algún motivo para que pase esto después de cambiarla?.

Gracias
El Vengador
El Vengador
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1780
Reputación : 339
Fecha de inscripción : 09/04/2015
Edad : 54

Problema en el arranque Empty Re: Problema en el arranque

Mensaje por El Vengador el Jue 7 Sep 2017 - 15:06

Hola.

¿El que se para?

El motor o el motor de arranque. ¿Deja de voltear con la llave en posición de arranque?
natxix
natxix
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 1
Fecha de inscripción : 31/05/2011
Edad : 38

Problema en el arranque Empty Re: Problema en el arranque

Mensaje por natxix el Jue 7 Sep 2017 - 17:00

El motor de arranque; gira se para y, si sigues con la llave girada vuelve a empezar. Normalmente se para una vez y arranca a continuación pero ha llegado a pararse tres veces (a la tercera deja de girar y hay que sacar la llave y volver a empezar).
El Vengador
El Vengador
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1780
Reputación : 339
Fecha de inscripción : 09/04/2015
Edad : 54

Problema en el arranque Empty Re: Problema en el arranque

Mensaje por El Vengador el Vie 8 Sep 2017 - 7:53

Hola.

Pues tiene toda la pinta que es el motor de arranque el que te está fallando. No tiene nada que ver con el cambio de la correa. A mi me ocurrió lo mismo en un vehículo anterior. A veces no engranaba correctamente en la corona y se paraba, lo mismo que a ti.

Saludos.
jorge84
jorge84
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 102
Reputación : 7
Fecha de inscripción : 17/12/2014
Edad : 35

Problema en el arranque Empty Re: Problema en el arranque

Mensaje por jorge84 el Vie 8 Sep 2017 - 23:06

El Vengador escribió:Hola.

Pues tiene toda la pinta que es el motor de arranque el que te está fallando. No tiene nada que ver con el cambio de la correa. A mi me ocurrió lo mismo en un vehículo anterior. A veces no engranaba correctamente en la corona y se paraba, lo mismo que a ti.

Saludos.
+ 1
natxix
natxix
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 8
Reputación : 1
Fecha de inscripción : 31/05/2011
Edad : 38

Problema en el arranque Empty Re: Problema en el arranque

Mensaje por natxix el Mar 12 Sep 2017 - 11:24

Bueno pues ya está solucionado. Ayer bajé al taller del barrio y, mientras le explicaba al mecánico el problema, abrimos el capó y al arrancar vimos chispazos en el polo positivo de la batería. Una de las tuercas que fijan las chapas de ese borne estaba suelta, no termino de comprender como no me di cuenta al cambiar la batería.

No era ninguna de las tuercas que hay que quitar, es una de las que quedan sujetando las chapas.

Pues eso, media hora limpiando los chispazos; reseteo de errores y para casa.

Gracias por las respuestas.
Un saludo

    Fecha y hora actual: Dom 8 Dic 2019 - 2:36