WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Indicador "avería motor" al girar la llave sin arrancar

jaimeguada
jaimeguada
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 83
Reputación : 0
Fecha de inscripción : 23/03/2017
Edad : 44

Indicador "avería motor" al girar la llave sin arrancar Empty Indicador "avería motor" al girar la llave sin arrancar

Mensaje por jaimeguada el Miér 20 Dic 2017 - 12:29

Buenos días. 

Tengo una duda: tengo el CDTI 130 cv año 2013 con 157.000 km. Yo siempre he sido de arrancar directamente (mi coche duerme en garaje, a unos 12-14 grados). Pero a raíz de algún post decidí esperar a que se apaguen las luces, y he observado lo siguiente. No se si es aviso de avería o no debo preocuparme, es mas, no se desde cuando sale o si lo ha hecho siempre.

1) Meto la llave y giro hasta la última posición antes del arranque: se encienden todas las luces y se apagan, pero se queda encendida la temida de "avería motor", es decir:

[Tienes que estar registrado y conectado para ver este vínculo]

2) Arranco, se encienden todas las luces y se mueven las agujas, se apagan y vuelven a posición inicial, pero la luz de avería apagada. Y ya sigue apagada siempre.

¿Es normal? ¿debo preocuparme? Me toca revisión en un par de meses y lo comentaré, pero por si acaso. No he notado mas gasto ni comportamientos anormales en el coche. Indicar que hago 160 km diarios, casi todo carretera y autovía.

turbina
turbina
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 116
Reputación : 4
Fecha de inscripción : 13/09/2010
Edad : 44

Indicador "avería motor" al girar la llave sin arrancar Empty Re: Indicador "avería motor" al girar la llave sin arrancar

Mensaje por turbina el Miér 20 Dic 2017 - 17:11

jaimeguada escribió:Buenos días. 

Tengo una duda: tengo el CDTI 130 cv año 2013 con 157.000 km. Yo siempre he sido de arrancar directamente (mi coche duerme en garaje, a unos 12-14 grados). Pero a raíz de algún post decidí esperar a que se apaguen las luces, y he observado lo siguiente. No se si es aviso de avería o no debo preocuparme, es mas, no se desde cuando sale o si lo ha hecho siempre.

1) Meto la llave y giro hasta la última posición antes del arranque: se encienden todas las luces y se apagan, pero se queda encendida la temida de "avería motor", es decir:

[Tienes que estar registrado y conectado para ver este vínculo]

2) Arranco, se encienden todas las luces y se mueven las agujas, se apagan y vuelven a posición inicial, pero la luz de avería apagada. Y ya sigue apagada siempre.

¿Es normal? ¿debo preocuparme? Me toca revisión en un par de meses y lo comentaré, pero por si acaso. No he notado mas gasto ni comportamientos anormales en el coche. Indicar que hago 160 km diarios, casi todo carretera y autovía.

Buenas, 
Me parece que es normal. Ya que desde el mismo día que me entregaron el mío es así.
También me asusté un día, revisando el manual pone que es normal.
Si al cabo de un tiempo te sale o no se apaga entonces ya es anomalía.
Por si acaso revisa el manual.
Ya que el mío es gasolina, pero el manual es para todos igual.
Saludos
jaimeguada
jaimeguada
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 83
Reputación : 0
Fecha de inscripción : 23/03/2017
Edad : 44

Indicador "avería motor" al girar la llave sin arrancar Empty Re: Indicador "avería motor" al girar la llave sin arrancar

Mensaje por jaimeguada el Miér 20 Dic 2017 - 21:12

turbina escribió:
jaimeguada escribió:Buenos días. 

Tengo una duda: tengo el CDTI 130 cv año 2013 con 157.000 km. Yo siempre he sido de arrancar directamente (mi coche duerme en garaje, a unos 12-14 grados). Pero a raíz de algún post decidí esperar a que se apaguen las luces, y he observado lo siguiente. No se si es aviso de avería o no debo preocuparme, es mas, no se desde cuando sale o si lo ha hecho siempre.

1) Meto la llave y giro hasta la última posición antes del arranque: se encienden todas las luces y se apagan, pero se queda encendida la temida de "avería motor", es decir:

[Tienes que estar registrado y conectado para ver este vínculo]

2) Arranco, se encienden todas las luces y se mueven las agujas, se apagan y vuelven a posición inicial, pero la luz de avería apagada. Y ya sigue apagada siempre.

¿Es normal? ¿debo preocuparme? Me toca revisión en un par de meses y lo comentaré, pero por si acaso. No he notado mas gasto ni comportamientos anormales en el coche. Indicar que hago 160 km diarios, casi todo carretera y autovía.

Buenas, 
Me parece que es normal. Ya que desde el mismo día que me entregaron el mío es así.
También me asusté un día, revisando el manual pone que es normal.
Si al cabo de un tiempo te sale o no se apaga entonces ya es anomalía.
Por si acaso revisa el manual.
Ya que el mío es gasolina, pero el manual es para todos igual.
Saludos
Muchas gracias, la verdad es que no me había fijado antes. Serán todos igual, supongo, porque otro compañero me ha dicho lo mismo en otro post.
El Vengador
El Vengador
ASTRERO CANSINO
ASTRERO CANSINO

Cantidad de envíos : 1780
Reputación : 339
Fecha de inscripción : 09/04/2015
Edad : 54

Indicador "avería motor" al girar la llave sin arrancar Empty Re: Indicador "avería motor" al girar la llave sin arrancar

Mensaje por El Vengador el Miér 20 Dic 2017 - 21:15

Es totalmente normal. No debes de preocuparte de eso.
jaimeguada
jaimeguada
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 83
Reputación : 0
Fecha de inscripción : 23/03/2017
Edad : 44

Indicador "avería motor" al girar la llave sin arrancar Empty Re: Indicador "avería motor" al girar la llave sin arrancar

Mensaje por jaimeguada el Jue 21 Dic 2017 - 11:33

Muchas gracias a ambos. He mirado en el manual y pone exactamente eso: que se enciende y se apaga al encender el motor.

Hala, a seguir quemando kilómetros con mi corcel y Feliz Navidad!!!

    Fecha y hora actual: Mar 10 Dic 2019 - 21:19