WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Nuevo fallo sensor aparcamiento

Comparte
avatar
makinen
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 63
Reputación : 0
Fecha de inscripción : 26/12/2017
Edad : 32

Nuevo fallo sensor aparcamiento

Mensaje por makinen el Mar 3 Jul 2018 - 8:17

Buenas....otro fallito mas...despues de estar casi ocho dias en el taller para que supuestamente me arreglaran el ruido a muelle viejo cuando paso por badenes y un sensor de aparcamiento trasero que me daba fallo, esta mañana se a tirado medio camino desde mi casa al trabajo con los sensores delanteros del centro encendidos y pitando a tope como si estuviera pegado a algo....y no habia nada, iba circulando normal....en fin... Lo llevaré otra vez haber que me dicen, pero me estoy empezando a cansar de tanto fallo.¿ A alguien le a pasado?

Un saludo
avatar
Oskarbar
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 264
Reputación : 12
Fecha de inscripción : 22/05/2016
Edad : 37

Re: Nuevo fallo sensor aparcamiento

Mensaje por Oskarbar el Mar 3 Jul 2018 - 8:56

A mi los sensores traseros me dan guerra de vez en cuando, si voy circulando a menos de 10kmh y se dan ciertas condiciones (que esté el coche un poco sucio), me pita uno de ellos. Si supero esos 10kmh aprox, se desactivan.

Me los reprogramaron pero siguen igual..

Tu caso es diferente si dices que te pitan independientemente de la velocidad.
avatar
makinen
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 63
Reputación : 0
Fecha de inscripción : 26/12/2017
Edad : 32

Re: Nuevo fallo sensor aparcamiento

Mensaje por makinen el Mar 3 Jul 2018 - 18:18

Si, lo he dicho mal, cuando estaba andando mas rapido se paraba, osea que me pasa lo mismo que a ti. Voy a limpiarlos un poco haber si es por algo de eso, pero no me parece normal, si lo sigue haciendo lo volveré a llevar a la opel....
avatar
Oskarbar
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 264
Reputación : 12
Fecha de inscripción : 22/05/2016
Edad : 37

Re: Nuevo fallo sensor aparcamiento

Mensaje por Oskarbar el Mar 3 Jul 2018 - 22:49

A mi limpiarlos siempre me ha funcionado. Con un trapo y agua y listo. Prueba y nos dices
avatar
makinen
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 63
Reputación : 0
Fecha de inscripción : 26/12/2017
Edad : 32

Re: Nuevo fallo sensor aparcamiento

Mensaje por makinen el Jue 5 Jul 2018 - 8:24

Anoche los limpié y esta mañana me a empezado a pitar una vez, luego ya he parado y ya no me lo ha vuelto hacer...pero es algo muy raro, ya que solo me está pasando por las mañanas cuando llego al trabajo, luego cuando salgo por la tarde nunca me lo hace....nose...me fallan los centrales delanteros que en principio solo lleva los que estan en la parrilla de debajo de la matricula que son de plastico      ¿Solo lleva esos dos en el centro verdad?
avatar
pachy_loder
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 169
Reputación : 26
Fecha de inscripción : 08/02/2017
Edad : 27

Re: Nuevo fallo sensor aparcamiento

Mensaje por pachy_loder el Jue 5 Jul 2018 - 9:04

makinen escribió:Anoche los limpié y esta mañana me a empezado a pitar una vez, luego ya he parado y ya no me lo ha vuelto hacer...pero es algo muy raro, ya que solo me está pasando por las mañanas cuando llego al trabajo, luego cuando salgo por la tarde nunca me lo hace....nose...me fallan los centrales delanteros que en principio solo lleva los que estan en la parrilla de debajo de la matricula que son de plastico      ¿Solo lleva esos dos en el centro verdad?
Hola makinen,

Solo te pasa en el trabajo?
Aparcas cerca de alguna chapa metálica o motor? Sea eléctrico o de combustión.

No se si soy al único que le pasa pero cuando pasa alguna moto 50 o de mas cilindrada pero antigua me pitan sensores inconexamente.
Con conocimiento de causa pueden ser interferencias electrónicas normales en este tipo de sensores aunque Opel no los ha ajustado muy bien que digamos, o la calidad no es supreme, pero nada preocupante aparte dle ruido insoportable.

Saludos
avatar
makinen
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 63
Reputación : 0
Fecha de inscripción : 26/12/2017
Edad : 32

Re: Nuevo fallo sensor aparcamiento

Mensaje por makinen el Jue 5 Jul 2018 - 9:33

Si, me pasa de camino al trabajo siempre en la misma zona... Es muy curioso la verdad, algo tiene k haber por allí k se lian los sensores, pero solo losd centrales de alante, nose.. Jeje, en cualquier caso lo llevaré a la opel haber que me dicen y tengo que averiguar si hay alguna manera de desactivar los sensores delanteros sin que de fallo de alguna manera
avatar
Oskarbar
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 264
Reputación : 12
Fecha de inscripción : 22/05/2016
Edad : 37

Re: Nuevo fallo sensor aparcamiento

Mensaje por Oskarbar el Jue 5 Jul 2018 - 9:55

A mi sólo me pitan los traseros, bajando siempre la misma cuesta y cuando los tengo un poco sucios. Yo creo que pillarán algún rebote y por eso pitan... esto con un software en condiciones (que no hay ni habrá), se podría pulir para evitar estos falsos positivos)

    Fecha y hora actual: Miér 26 Sep 2018 - 13:41