WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Actualizacion de servicio publicada hoy 18 diciembre!!!

medaigualmucho
medaigualmucho
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 29
Reputación : 2
Fecha de inscripción : 08/01/2017
Edad : 29

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por medaigualmucho el Lun 11 Mar 2019 - 19:36

RacaTol escribió:
medaigualmucho escribió:
RacaTol escribió:Buenas tardes. Tras tres semanas en el taller me dieron el coche el viernes pasado.

La verdad que del embrague no noto nada raro (ni diferente, ni mejor ni peor que antes), el problema es que en el freno si que noto.... noto que cuando piso el freno, hay un tramo de pisada en el que el freno no actúa, se enciende la luz de freno y todo pero no frena. Además hace una especie de bufido como de desinflar algo (suena bastante). Lo que más me preocupa de todo es que el freno, una vez que el pedal se pone duro y está ya frenando al máximo, todavía permite bajar un poco más el pedal, no se si esto puede ser porque quizá esté mal purgado.

Por otro lado, les comenté en el taller al entregarles el coche que tenía también un problema con el ángulo muerto, que falla muchísimo (hay un tema abierto en este foro sobre eso) y me dijeron que no han hecho nada para solucionarlo porque ellos no han sido capaces de reproducir el fallo.

Así que nada, el lunes iré al taller a ver qué me dicen (a otro taller, claro, al mismo espero no volver), ojalá sea todo normal.


Un saludo.
Tal y como describes tu la sensacion del freno, la tengo yo desde que compre el coche. No me hace gracia que haya un tramo del freno que no actúa y luego lo hace de repente. Es el primer coche que uso y que hace eso. El bufido tambien lo tengo. Ambas cosas las comente cuando compre el coche y me dijeron que era todo normal. La verdad que me he acostumbrado a ello, pero no se si es normal o no. Y ya no me fio de la gente de los talleres porque algunos parece que lo que hacen es dar largas para lavarse las manos. De hecho estoy batante mosca con varios fallos y que me han dicho que es todo normal (como siempre) pero estoy esperando a llevarlo para la campaña del freno a otro taller y comentarle todo a la vez para ver si dicen lo mismo o no.

¿Lo del bufido y lo de que no te frenara al principio del recorrido del freno te lo hacía antes?
Bueno pues ya he ido a otro taller (ahora, en Toledo) para preguntar mis dudas sobre el freno y me han dejado bastante contento.

Me ha dicho que lo del bufido es completamente normal, de hecho me ha mostrado cómo también hacía el bufido en un coche antes de hacerle la campaña y en otro que justo acaban de terminarla. Lo de que al principio no frena me ha dicho que también es normal, que eso ya lo hacía el anterior modelo de astra (también me lo ha mostrado en los coches que he comentado antes). Además, me ha dicho que así como otras marcas (Peugeot y no recuerdo qué otra marca ha dicho) en cuanto pisas el pedal frena, aquí no (lo que me ha dado que pensar que eso es algo que tienen controlado...). También le he dicho lo de que cuando freno a tope y el pedal se pone duro todavía baja un poco más y me ha dicho que también es normal (me lo ha vuelto a mostrar en los dos coches que he dicho antes). Esto último era lo que más me preocupaba.

Me ha dicho que todo esto que he comentado ya debería haberlo notado antes de la campaña.

He aprovechado para preguntarle el tema de los ángulos muertos (me salta muchas veces "detección lateral no disponible") y me ha dicho que es normal. Me ha dicho que a cierta velocidad salta (le he dicho que no iba a esa velocidad), que depende de las condiciones climáticas e incluso depende de si los sensores están sucios o no (cuando por ejemplo hay mosquitos). La sorpresa ha venido cuando me ha dicho: "Además, siempre que salta el fallo queda registrado y al conectar el ordenador podemos ver qué fallo ha dado, mira ven, tengo por ahí el diagnóstico de un coche que tiene el mismo problema que tú", y me ha enseñado un papel en el que, efectivamente, estaban registrados todas las veces que había saltado el "detección lateral no disponible", y no sólo eso, sino que además indicaba la razón: en algunos ponía "Suciedad en los sensores", en otros, "Velocidad elevada", y en otros no ponía nada, en esos me ha dicho que es donde entra, por ejemplo, las condiciones climáticas. Cierto es que el domingo lavé el coche y desde entonces no me ha dado ni un "detección lateral no disponible". Bueno, pues en el anterior taller al que fui me dijeron que este tipo de errores no quedaban registrados, en fin...

Espero que esta información os sirva a alguno de vosotros. Yo por mi parte creo que ya he encontrado nuevo taller.


Un saludo.
Buenas,

Yo entiendo que hay ciertas cosas que digan que sea normal, pero cuando ves que por ejemplo no sale bien el chorro del limpia, o los ruidos de la cadena al arrancar por ejemplo y te dicen que es normal en tu cara... pues siento como que estan dando largas o tomandome por tonto... porque normal no lo veo. Bueno si, es normal si lo diseñas mal, pero coño, que lo arreglen y todos contentos. Es dificil hacer las cosas perfectas, y lo entiendo, pero por lo que no paso es por que no lo arreglen y encima te tranten como aun "loco" jajaj. Pues no, solo quiero que funcione lo que he pagado, que no me lo han dado gratis.

ASí que queda todo registrado no? pues con el tema de las luces automáticas fijo que saben cuando y cuanto han estado encencidas y luego se hacen los tontos delante de mi, haciendose los sorprendidos, como que es una cosa rara que no se apaguen. No me jodas, si hay mas coches igual y lo saben perfectamente, pero es lo que me revienta y por lo que acaban ganando mala fama los mecanicos... En fin, solo espero que arreglen todos los fallos (o los mas gordos) del coche y dure hasta que me pueda comprar un electrico jaja

Un saludo.
delite39
delite39
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 33
Reputación : 0
Fecha de inscripción : 03/09/2018
Edad : 35

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por delite39 el Lun 11 Mar 2019 - 22:22

Pues esta tarde he dejado el mío para la campaña en cuestión. (retraso de una semana)

El tema a parte de la campaña, es que he comentado los fallos constantes del sistema lateral ángulo muerto, que como ya expliqué en otro post, es un constante de fallos. 

Me ha atendido la jefa de taller y le he mostrado el mismo video y la foto que colgué en el post. Le he pedido porfavor que aprovechando la ocasión se lo miren y lo solucionen. Por su parte, ha mostrado interés y me ha pedido que le mandara estas pruebas por correo para así hablar con el mecánico y que mas vale 1 video y una imágen que mil palabras...

Veremos cómo acaba. Espero que solucionado.  Rolling Eyes

También he aprovechado para comentar que el sistema Start/Stop no ha funcionado nunca mas desde aproximadamente antes de navidad. Sobre mediados de diciembre dejó de funcionar. Así sin mas. 
Me ha comentado que puede que no tenga la batería bien y por eso no se activa. 
A lo que amablemente he respondido que si es así me sabe mal que la calidad de las baterias se reduzca de forma tan abrupta, ya que el coche tiene 1 año y medio y 13.800Km... 
Ha anotado en la hoja de taller que se revise el tema. Me da a mi que "va a ser la batería".  Cool En fin...

Finalmente, como acordé con el taller, a la entrega del Astra para la campaña de revisión, el concesionario pondria un coche de sustitución. Así ha sido. Un trato impecable. Todo correcto. 

Me han dado un Corsa blanco con 950km. Motor gasolina. (no se mueve ni empujando) pero bueno...! Coche de sustitución nuevo de trinka... 

Pues me ha sorprendido que el Corsa frena muuuuuucho mejor que mi Astra  Rolling Eyes. El freno es notablemente mas sensible y mas efectivo que en mi Astra. Un leve apoyo del pié en el pedal de freno y se nota que frena. Frena MUCHO. 
Espero que la sensación que tenga con mi Astra cuando me lo devuelvan sea la misma que en el Corsa. 

Otro aspecto que me ha sorprendido es el embrague. Va muy muy suave. Una pasada de suave, cosa que comparando con el Astra tiene un tacto como mas esponjoso... Como mas duro. 

Finalmente, llegando a casa y entrando al garaje, lo que faltava para el duro! El sistema de detección de colisión NO DA POL SACO como en el Astra. 

Os explico:

- El sistema de detección de colisión SÓLO se activa si pones marcha atrás. Es decir, por ejemplo estando el coche aparcado, cuando enciendes no pita como un loco. Sólo si pones marcha atrás. 
Es algo que el Astra no tiene solucionado y nos tiene hasta las pelotas a todos. Y lo sabemos. 
En cuanto a configuración de nivel de sonido, pues sigue con lo mismo. El mínimo es Vol.30. No se puede bajar más, que es algo que tambien se está suplicando a Opel que solucionen de una maldita vez... (ni caso harán).

Y esto es todo! Espero poder recoger el coche mañana por la tarde si todo va bien y ya os contaré de mi experiencia y mis sensaciones con el tacto de los frenos y embrague. 

Un saludo!
miguelgrado
miguelgrado
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 76
Reputación : 9
Fecha de inscripción : 30/07/2016
Edad : 44

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por miguelgrado el Lun 11 Mar 2019 - 22:49

Hola

Solo quería comentar un par de cuestiones de lo que aquí se plantea.

Primeramente considero que el freno para un correcto uso en condiciones normales debe tener un pequeño recorrido previo antes de frenar con una contundencia.
yo en mi astra biturbo considero que los frenos son super buenos y frenan cómo deben en cualquier situación.
aunque he pasado una revisión y me han dicho que estaba todo bien y que al final igualmente hay que cambiar todo el sistema como lo que aquí se comenta para mí está todo correcto por ahora.

Por otro lado el tema del sensor de luces sucede que en algunas circunstancias cuando el Sol está a una altura muy baja y deslumbra parece ser que el sensor también se ve afectado y nos mantiene las luces encendidas igualmente.
Ese comportamiento es algo que veo en otros vehículos también.
lo que sí noto es que en la entrada de los túneles que están muy iluminados tarda un poco más en encenderse las luces que por ejemplo en el coche que tiene mi mujer que es un Citroën.
también veo que depende de la luminosidad de la vía por ejemplo si vamos por un tramo con mucho sol y mucha luminosidad y pasamos por un tramo que está un poco más oscuro o sombrío tienden a encenderse las luces aunque esté a pleno día.
para mí el principal defecto es que la entrada de los túneles tardan mucho en encenderse algo que puede ser sancionable y que podría resolverse fácilmente usando la detección de señales que en el momento que detectase la señal de túnel el coche encendiese automáticamente las luces antes de entrar qué es lo que obliga la ley.
Crepux
Crepux
ASTRERO
ASTRERO

Cantidad de envíos : 381
Reputación : 28
Fecha de inscripción : 29/12/2015
Edad : 40

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por Crepux el Mar 12 Mar 2019 - 10:37

Bueno, pues después de tres días, por fin tengo a mi perla negra. No noto mucha diferencia, la verdad. Quizá el embrague un poco más blandito si cabe. En cuanto al freno, me acostumbré al GrandLand X que me dejaron de sustitución que frenaba según le rozabas, y el mío hasta que no pisas el pedal hasta un determinado recorrido no empieza a frenar (juraría que ésto ya me pasaba). Al llegar a la primera rotonda y pisar el freno como en el de sustitución, no frenó y tuve que aplicar más fuerza al pedal, con pequeño sobresalto incluído de "joder, que no frena!!. Pero vamos, que como digo, esto creo que ya me pasaba antes. Y de momento esto es todo. Esperaremos a la próxima campaña de actualización xDD. 

P.D: el sensor de parking sigue igual, pitando aún en punto muerto. Tenía pendiente preguntarle al mecánico si habían instalado la última versión de software (parece ser según el hilo correspondiente que a los nuevos les funciona bien), pero con las prisas se me pasó. 

Saludos!
llorinte
llorinte
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 77
Reputación : 4
Fecha de inscripción : 04/08/2016
Edad : 51

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por llorinte el Mar 12 Mar 2019 - 18:15

RACATOL
He aprovechado para preguntarle el tema de los ángulos muertos (me salta muchas veces "detección lateral no disponible") y me ha dicho que es normal. Me ha dicho que a cierta velocidad salta (le he dicho que no iba a esa velocidad), que depende de las condiciones climáticas e incluso depende de si los sensores están sucios o no (cuando por ejemplo hay mosquitos).
Hola Racatol.
Haciendo un inciso en el tema principal de este post, comentarte que a mi me daba muchas veces eso de "Detección lateral no disponible" y también pensaba que era por la suciedad de los sensores o porque llovía (condiciones climáticas), pero no. Hace más de 1 año lo llevé al taller, le hicieron una actualización del software y desde entonces no ha vuelto a dar NUNCA MÁS ese error, incluso con el coche más sucio que aquellas ocasiones o con lluvia intensa (...en Asturias suele llover...). Lo mismo le pasaba al astra K de un amigo, y desde la actualización no se le repitió el fallo. Así que pasa por el taller a que le hagan la actualización pertinente....porque si no, lo "normal" será que te siga dando el error.
himachan
himachan
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 281
Reputación : 2
Fecha de inscripción : 06/03/2016
Edad : 61

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por himachan el Mar 12 Mar 2019 - 19:01

Hola. Exactamente lo mismo que llorinte, un año y pico dandome problemas los sensores y siempre lo mismo dando largas, que era normal, la lluvia, la suciedad etc.hasta que apunto de acabar la garantía me puse serio y solucionado el problema hasta hoy. Nunca mas a vuelto a fallar y vivo en Asturias y aqui llueve bastante.
RacaTol
RacaTol
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 17
Reputación : 0
Fecha de inscripción : 20/02/2019
Edad : 27

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por RacaTol el Miér 13 Mar 2019 - 17:24

llorinte escribió:
RACATOL
He aprovechado para preguntarle el tema de los ángulos muertos (me salta muchas veces "detección lateral no disponible") y me ha dicho que es normal. Me ha dicho que a cierta velocidad salta (le he dicho que no iba a esa velocidad), que depende de las condiciones climáticas e incluso depende de si los sensores están sucios o no (cuando por ejemplo hay mosquitos).
Hola Racatol.
Haciendo un inciso en el tema principal de este post, comentarte que a mi me daba muchas veces eso de "Detección lateral no disponible" y también pensaba que era por la suciedad de los sensores o porque llovía (condiciones climáticas), pero no. Hace más de 1 año lo llevé al taller, le hicieron una actualización del software y desde entonces no ha vuelto a dar NUNCA MÁS ese error, incluso con el coche más sucio que aquellas ocasiones o con lluvia intensa (...en Asturias suele llover...). Lo mismo le pasaba al astra K de un amigo, y desde la actualización no se le repitió el fallo. Así que pasa por el taller a que le hagan la actualización pertinente....porque si no, lo "normal" será que te siga dando el error.
Eso había leído por ahí, sí, y se lo comenté al del taller, a lo que me respondió que no hay actualización que solucione eso... de todas formas sí, ya llevo en mente que en la revisión de los 30000km se lo volveré a decir, porque es que ya no se cómo decirselo más veces.

Un saludo
RacaTol
RacaTol
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 17
Reputación : 0
Fecha de inscripción : 20/02/2019
Edad : 27

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por RacaTol el Miér 13 Mar 2019 - 17:31

medaigualmucho escribió:
RacaTol escribió:
medaigualmucho escribió:
Tal y como describes tu la sensacion del freno, la tengo yo desde que compre el coche. No me hace gracia que haya un tramo del freno que no actúa y luego lo hace de repente. Es el primer coche que uso y que hace eso. El bufido tambien lo tengo. Ambas cosas las comente cuando compre el coche y me dijeron que era todo normal. La verdad que me he acostumbrado a ello, pero no se si es normal o no. Y ya no me fio de la gente de los talleres porque algunos parece que lo que hacen es dar largas para lavarse las manos. De hecho estoy batante mosca con varios fallos y que me han dicho que es todo normal (como siempre) pero estoy esperando a llevarlo para la campaña del freno a otro taller y comentarle todo a la vez para ver si dicen lo mismo o no.

¿Lo del bufido y lo de que no te frenara al principio del recorrido del freno te lo hacía antes?
Bueno pues ya he ido a otro taller (ahora, en Toledo) para preguntar mis dudas sobre el freno y me han dejado bastante contento.

Me ha dicho que lo del bufido es completamente normal, de hecho me ha mostrado cómo también hacía el bufido en un coche antes de hacerle la campaña y en otro que justo acaban de terminarla. Lo de que al principio no frena me ha dicho que también es normal, que eso ya lo hacía el anterior modelo de astra (también me lo ha mostrado en los coches que he comentado antes). Además, me ha dicho que así como otras marcas (Peugeot y no recuerdo qué otra marca ha dicho) en cuanto pisas el pedal frena, aquí no (lo que me ha dado que pensar que eso es algo que tienen controlado...). También le he dicho lo de que cuando freno a tope y el pedal se pone duro todavía baja un poco más y me ha dicho que también es normal (me lo ha vuelto a mostrar en los dos coches que he dicho antes). Esto último era lo que más me preocupaba.

Me ha dicho que todo esto que he comentado ya debería haberlo notado antes de la campaña.

He aprovechado para preguntarle el tema de los ángulos muertos (me salta muchas veces "detección lateral no disponible") y me ha dicho que es normal. Me ha dicho que a cierta velocidad salta (le he dicho que no iba a esa velocidad), que depende de las condiciones climáticas e incluso depende de si los sensores están sucios o no (cuando por ejemplo hay mosquitos). La sorpresa ha venido cuando me ha dicho: "Además, siempre que salta el fallo queda registrado y al conectar el ordenador podemos ver qué fallo ha dado, mira ven, tengo por ahí el diagnóstico de un coche que tiene el mismo problema que tú", y me ha enseñado un papel en el que, efectivamente, estaban registrados todas las veces que había saltado el "detección lateral no disponible", y no sólo eso, sino que además indicaba la razón: en algunos ponía "Suciedad en los sensores", en otros, "Velocidad elevada", y en otros no ponía nada, en esos me ha dicho que es donde entra, por ejemplo, las condiciones climáticas. Cierto es que el domingo lavé el coche y desde entonces no me ha dado ni un "detección lateral no disponible". Bueno, pues en el anterior taller al que fui me dijeron que este tipo de errores no quedaban registrados, en fin...

Espero que esta información os sirva a alguno de vosotros. Yo por mi parte creo que ya he encontrado nuevo taller.


Un saludo.
Buenas,

Yo entiendo que hay ciertas cosas que digan que sea normal, pero cuando ves que por ejemplo no sale bien el chorro del limpia, o los ruidos de la cadena al arrancar por ejemplo y te dicen que es normal en tu cara... pues siento como que estan dando largas o tomandome por tonto... porque normal no lo veo. Bueno si, es normal si lo diseñas mal, pero coño, que lo arreglen y todos contentos. Es dificil hacer las cosas perfectas, y lo entiendo, pero por lo que no paso es por que no lo arreglen y encima te tranten como aun "loco" jajaj. Pues no, solo quiero que funcione lo que he pagado, que no me lo han dado gratis.

ASí que queda todo registrado no? pues con el tema de las luces automáticas fijo que saben cuando y cuanto han estado encencidas y luego se hacen los tontos delante de mi, haciendose los sorprendidos, como que es una cosa rara que no se apaguen. No me jodas, si hay mas coches igual y lo saben perfectamente, pero es lo que me revienta y por lo que acaban ganando mala fama los mecanicos... En fin, solo espero que arreglen todos los fallos (o los mas gordos) del coche y dure hasta que me pueda comprar un electrico jaja

Un saludo.
Hola medaigualmucho.

Yo me refiero más bien a cosas como por ejemplo el sensor para encender las luces automáticamente. Esa fue una de mis quejas, que las luces se encienden a veces a plena luz del día. Me dijo el jefe de taller que eso es normal porque los sensores de luminosidad no son buenos, que pasa en todos coches y que incluso en el suyo propio le ocurre. Si compran sensores baratos claro que es normal que eso ocurra. Este tipo de cosas sí que son "normales" y no pueden solucionarlas en el taller, a eso me refiero. Estoy de acuerdo contigo a que son defectos en el diseño, sí, y deberían arreglarlo, sí, pero en el taller no van a hacerlo a menos que desde Opel les llegue la orden de sustituir todos los sensores por otros de más calidad.

Un saludo!
llorinte
llorinte
ASTRERO NOVATO
ASTRERO NOVATO

Cantidad de envíos : 77
Reputación : 4
Fecha de inscripción : 04/08/2016
Edad : 51

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por llorinte el Miér 13 Mar 2019 - 18:12

RacaTol escribió:

Eso había leído por ahí, sí, y se lo comenté al del taller, a lo que me respondió que no hay actualización que solucione eso... de todas formas sí, ya llevo en mente que en la revisión de los 30000km se lo volveré a decir, porque es que ya no se cómo decirselo más veces.

Un saludo
Bueno, creo que más que una actualización, fue una recarga del software original, porque el amigo que comentaba ya lo hizo al poco de comprar el coche, a mediados de 2016. Así que insiste, y si no saben que software es, que pregunten a Opel. Ten por seguro, como ya comentó aquí también otro paisano mío, que si lo hacen, se soluciona el fallo....porque tiene exactamente los mismos síntomas que lo que les pasaba a los nuestros.
himachan
himachan
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 281
Reputación : 2
Fecha de inscripción : 06/03/2016
Edad : 61

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por himachan el Miér 13 Mar 2019 - 23:46

Lo que han hecho sl mio fue recalibrar los sensores en dos ocasiones, la primera no sirvio, pero la segunda soluciono el problema. Nunca mas desconexiones temporales, ni fallos cada vez que llovia.
delite39
delite39
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 33
Reputación : 0
Fecha de inscripción : 03/09/2018
Edad : 35

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por delite39 el Jue 14 Mar 2019 - 7:59

Buenos dias! 

Finalmente ayer recogí el coche con la campaña hecha. Basicamente he podido comprobar que el coche quizá frena algo mejor. Tampoco es que antes frenara mal, ni mucho menos, pero ahora como que la frenada y el tacto del pedal del freno es algo mas preciso en cuando a la presión que ejerces al pedal. 
En cuanto al embrague sí que he notado claramente un tacto diferente. Va mucho mas suave que antes. No tiene el tacto esponjoso que tenia antes. En definitiva, todo correcto. 

En cuanto al modulador del ABS, que también se sustituye, ayer mismo en una calle con arenilla probé expresamente si actuaba correctamente el ABS. Y sí. Frené bruscamente y comprobé de forma satisfactoria que el ABS actúa. 

-Tema sensor ángulo muerto: Solucionado. Me han reseteado el software y reinstalado a la ultima versión disponible. De momento no ha vuelto a dar el fallo.  

-Tema sistema Start/Stop: Han hecho una recarga de la batería y ahora vuelve a funcionar. Se ve que el motivo por el cual dejó de funcionar era porque el nivel de carga de la batería no era óptimo para cumplir las condiciones del sistema Start/Stop. 

Por parte del concesionario, todo correcto y muy bien.

Coche limpio y lavado y todo con plasticos y alfombras de papel... Además como al recoger el coche medio llovía, me han dado un vale para el tunel de lavado para llevarlo cuando quiera. (pequeños detalles que se agradecen de un Concesionario Oficial)

Me comentaron que el coche está en garantía y que cualquier cosa no dude en llevarlo y comentar las cosas. Que para eso están ellos y la garantía.  cheers.
serbamo
serbamo
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 110
Reputación : 11
Fecha de inscripción : 12/11/2015
Edad : 31

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por serbamo el Vie 22 Mar 2019 - 20:19

Yo acabo de recogerlo y he salido de viaje, en general muy bien embrague más blando y parece que frena algo más. Pero me está dando unos cruijidos raros el pedal de freno y parece que está suelto, alguien me hace el favor de subir unas fotos del mecanismo que sujetan el pedal del freno?  Gracias de antemano!
medaigualmucho
medaigualmucho
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 29
Reputación : 2
Fecha de inscripción : 08/01/2017
Edad : 29

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por medaigualmucho el Lun 25 Mar 2019 - 9:24

RacaTol escribió:
medaigualmucho escribió:
RacaTol escribió:
Bueno pues ya he ido a otro taller (ahora, en Toledo) para preguntar mis dudas sobre el freno y me han dejado bastante contento.

Me ha dicho que lo del bufido es completamente normal, de hecho me ha mostrado cómo también hacía el bufido en un coche antes de hacerle la campaña y en otro que justo acaban de terminarla. Lo de que al principio no frena me ha dicho que también es normal, que eso ya lo hacía el anterior modelo de astra (también me lo ha mostrado en los coches que he comentado antes). Además, me ha dicho que así como otras marcas (Peugeot y no recuerdo qué otra marca ha dicho) en cuanto pisas el pedal frena, aquí no (lo que me ha dado que pensar que eso es algo que tienen controlado...). También le he dicho lo de que cuando freno a tope y el pedal se pone duro todavía baja un poco más y me ha dicho que también es normal (me lo ha vuelto a mostrar en los dos coches que he dicho antes). Esto último era lo que más me preocupaba.

Me ha dicho que todo esto que he comentado ya debería haberlo notado antes de la campaña.

He aprovechado para preguntarle el tema de los ángulos muertos (me salta muchas veces "detección lateral no disponible") y me ha dicho que es normal. Me ha dicho que a cierta velocidad salta (le he dicho que no iba a esa velocidad), que depende de las condiciones climáticas e incluso depende de si los sensores están sucios o no (cuando por ejemplo hay mosquitos). La sorpresa ha venido cuando me ha dicho: "Además, siempre que salta el fallo queda registrado y al conectar el ordenador podemos ver qué fallo ha dado, mira ven, tengo por ahí el diagnóstico de un coche que tiene el mismo problema que tú", y me ha enseñado un papel en el que, efectivamente, estaban registrados todas las veces que había saltado el "detección lateral no disponible", y no sólo eso, sino que además indicaba la razón: en algunos ponía "Suciedad en los sensores", en otros, "Velocidad elevada", y en otros no ponía nada, en esos me ha dicho que es donde entra, por ejemplo, las condiciones climáticas. Cierto es que el domingo lavé el coche y desde entonces no me ha dado ni un "detección lateral no disponible". Bueno, pues en el anterior taller al que fui me dijeron que este tipo de errores no quedaban registrados, en fin...

Espero que esta información os sirva a alguno de vosotros. Yo por mi parte creo que ya he encontrado nuevo taller.


Un saludo.
Buenas,

Yo entiendo que hay ciertas cosas que digan que sea normal, pero cuando ves que por ejemplo no sale bien el chorro del limpia, o los ruidos de la cadena al arrancar por ejemplo y te dicen que es normal en tu cara... pues siento como que estan dando largas o tomandome por tonto... porque normal no lo veo. Bueno si, es normal si lo diseñas mal, pero coño, que lo arreglen y todos contentos. Es dificil hacer las cosas perfectas, y lo entiendo, pero por lo que no paso es por que no lo arreglen y encima te tranten como aun "loco" jajaj. Pues no, solo quiero que funcione lo que he pagado, que no me lo han dado gratis.

ASí que queda todo registrado no? pues con el tema de las luces automáticas fijo que saben cuando y cuanto han estado encencidas y luego se hacen los tontos delante de mi, haciendose los sorprendidos, como que es una cosa rara que no se apaguen. No me jodas, si hay mas coches igual y lo saben perfectamente, pero es lo que me revienta y por lo que acaban ganando mala fama los mecanicos... En fin, solo espero que arreglen todos los fallos (o los mas gordos) del coche y dure hasta que me pueda comprar un electrico jaja

Un saludo.
Hola medaigualmucho.

Yo me refiero más bien a cosas como por ejemplo el sensor para encender las luces automáticamente. Esa fue una de mis quejas, que las luces se encienden a veces a plena luz del día. Me dijo el jefe de taller que eso es normal porque los sensores de luminosidad no son buenos, que pasa en todos coches y que incluso en el suyo propio le ocurre. Si compran sensores baratos claro que es normal que eso ocurra. Este tipo de cosas sí que son "normales" y no pueden solucionarlas en el taller, a eso me refiero. Estoy de acuerdo contigo a que son defectos en el diseño, sí, y deberían arreglarlo, sí, pero en el taller no van a hacerlo a menos que desde Opel les llegue la orden de sustituir todos los sensores por otros de más calidad.

Un saludo!

Buenas!

Estoy de acuerdo contigo, el taller no va a hacer nada que le cueste dinero y Opel no se lo pague :) La culpa es de Opel obviamente, que sabe del problema pero no le da la gana de arreglarlo (o no puede) por que ya somos varios los que hemos protestado y nada, incluso en el taller he abierto una reclamación con el mecánico viendo como fallaba (por si Opel no se fiaba de mi palabra, como es lógico) y siguen sin hacer caso.

Una decepción con la marca...

Un saludo!
JJRM1990
JJRM1990
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 18
Reputación : 0
Fecha de inscripción : 21/05/2017
Edad : 29

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por JJRM1990 el Miér 27 Mar 2019 - 11:32

Buenas alguien sabe si al pasar la campaña te dan coche de sustitución??? Es que me han dicho que me lo dan siempre que deje de fianza 150€€????
Me podría decir si alguien le han pedido fianza?

Gracias
Iván24Gómez
Iván24Gómez
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 120
Reputación : 9
Fecha de inscripción : 28/08/2018
Edad : 22

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por Iván24Gómez el Miér 27 Mar 2019 - 11:39

JJRM1990 escribió:Buenas alguien sabe si al pasar la campaña te dan coche de sustitución??? Es que me han dicho que me lo dan siempre que deje de fianza 150€€????
Me podría decir si alguien le han pedido fianza?

Gracias
Si tú lo solicitas están obligados a dejarte un coche de sustitución. Lo de la fianza se lo han sacado ellos de la manga... Lo mejor es que llames a la "central" de Opel de tu zona para confirmar cita y solicitárselo a ellos, es lo que hice yo.
JJRM1990
JJRM1990
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 18
Reputación : 0
Fecha de inscripción : 21/05/2017
Edad : 29

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por JJRM1990 el Miér 27 Mar 2019 - 12:31

Gracias por la rápida contestación. Y mi sorpresa es que he llamado a la central de mi zona y me piden 150€ de fianza!!!!
Tintin
Tintin
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 242
Reputación : 11
Fecha de inscripción : 02/03/2018
Edad : 54

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por Tintin el Miér 27 Mar 2019 - 15:51

A mi no me pidieron nada de nada.
delite39
delite39
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 33
Reputación : 0
Fecha de inscripción : 03/09/2018
Edad : 35

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por delite39 el Jue 28 Mar 2019 - 14:14

JJRM1990 escribió:Gracias por la rápida contestación. Y mi sorpresa es que he llamado a la central de mi zona y me piden 150€ de fianza!!!!
Que no te confundan. 

NO estás alquilando un vehículo. Estas pidiendo prestado un vehículo que ofrece y paga Opel (no el concesionario) por cubrir el tiempo requerido para la campaña en cuestión. 

Ni fianza ni cojones en escabeche. 

Que venga el encargao!  boxing
Ignacio1979
Ignacio1979
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 25
Reputación : 0
Fecha de inscripción : 05/12/2016
Edad : 40

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por Ignacio1979 el Vie 29 Mar 2019 - 14:38

Muy buenas a todos.

Ayer me devolvieron el coche después de hacerle la campaña del freno y embrague. Hoy le he podido hacer unos kilómetros y el freno y el embrague lo noto como siempre, es decir bien.

El problemaes que me da la sensación que el volante no va totalmente centrado, es decir, que para llevar el coche recto va un poco girado a la derecha. Sabéis si para hacerle esta campaña tienen que desmontar algo en el volante o en la columna de dirección?? Además me he fijado que en los dos laterales de la columna de la dirección, cerca de donde van las llaves de arranque , hay como dos muescas en el plástico como de haber desmontado algo

Me podéis ayudar?
stetato
stetato
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 123
Reputación : 5
Fecha de inscripción : 10/09/2013
Edad : 39

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por stetato el Vie 29 Mar 2019 - 18:14

Para acceder te han desmontado fijo, solamente te tienen que alinear la dirección y listo.
Ignacio1979
Ignacio1979
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 25
Reputación : 0
Fecha de inscripción : 05/12/2016
Edad : 40

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por Ignacio1979 el Vie 29 Mar 2019 - 19:46

Gracias stetato. Era sólo para confirmar que necesitaban desmontar.
Pero ahora tengo otro problema. Por la mañana no me pasaba pero ahora, a mas de 100, hay un ruido como de una vibración metálica por la zona del embrague.

Pero al agacharme.... me da la sensación de que le falta una pieza por esa zona! Se ve un conector..... que creo que no debería verse!
semerjet
semerjet
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 34
Reputación : 1
Fecha de inscripción : 09/02/2018
Edad : 41

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por semerjet el Dom 31 Mar 2019 - 12:55

A mí también me lo han dado con el volante a l derecha. Se lo diré haber.

Otra cosa a mi el pedal del embrague me da golpecitos, dice que es normal y que se tiene que ajustar, pero no lo sé.....

Otra cosa que me ha pasado es que me han cambiado un faro, me han descuadrado la calandria y roto una fijación del paragolpes, que pagaré yo al final porque ya entro l taller así .... En fin..... Un desastre.
Ignacio1979
Ignacio1979
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 25
Reputación : 0
Fecha de inscripción : 05/12/2016
Edad : 40

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por Ignacio1979 el Dom 31 Mar 2019 - 13:29

Jolin, parece que es normal lo del volante......
Fitaa
Fitaa
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 218
Reputación : 3
Fecha de inscripción : 28/05/2017
Edad : 29

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por Fitaa el Dom 31 Mar 2019 - 14:29

Yo tambien he pasado la campaña y mi volante va recto Como siempre. Un salido!!!
atruzete
atruzete
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 35
Reputación : 3
Fecha de inscripción : 31/08/2016
Edad : 36

Actualizacion de servicio publicada hoy 18 diciembre!!! - Página 10 Empty Re: Actualizacion de servicio publicada hoy 18 diciembre!!!

Mensaje por atruzete el Lun 1 Abr 2019 - 12:45

Buenos días,

Pues ya tengo hecha yo también la reparación del coche. En verdad, lo saqué del concesionario hace 2 viernes. En cuanto cogí el coche, noté el embrague más duro, el freno con un ruido bastante feo (como si se tirara pedos el coche  risasuelo ) y con un tacto que no me gustaba... había que pisar el pedal de freno hasta la mitad de recorrido y a partir de ahí empezaba a frenar pero muy bruscamente. Les dije que el coche no me lo llevaba así, pero el mecánico dijo que lo probara y si seguía haciéndolo que lo llevara. Y así ha sido, pedí cita de nuevo y me la dieron para hoy. 

Según me ha comentado el mecánico le han hecho un sangrado al circuito de líquido de freno (y no sé si alguna otra cosa más en una hora escasa que ha estado el coche en el taller). El resultado ha sido espectacular. El coche ya no tiene ese recorrido en el que no frena, sino que lo hace al instante de pisar el freno y ya no hace el ruido que hacía. El embrague no ha cambiado su comportamiento.

Lo único que no me ha gustado de esta situación es que te reparan el coche y te lo dan tal y como quede, da igual el como. Si no te quejas, te comes el coche con ruidos y mal funcionamiento de las piezas cambiadas y así ellos se quitan el problema.

Aconsejo a todos que si no os parece bien la respuesta del coche después de hacer la campaña, desde el respeto y la tranquilidad (a mi siempre me ha solido ir bien así), les digáis a los mecánicos o jefes de taller que un coche nuevo no puede funcionar así, y que se lo queden para que os lo den en perfecto funcionamiento.

Saludos.

    Fecha y hora actual: Vie 20 Sep 2019 - 6:22