WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Amplificador de sonido fallo

carlos83
carlos83
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 43
Reputación : 0
Fecha de inscripción : 02/02/2016
Edad : 36

Amplificador de sonido fallo Empty Amplificador de sonido fallo

Mensaje por carlos83 el Dom 30 Dic 2018 - 12:00

Hola a todos, queria saber si alguien que ha puesto al coche un amplificador le da problemas? es que intentando poner 3 etapas y dan el mismo problema, que al ir por autopista en 120 por ejemplo el motor empieza a dar temblores como si le faltara fuerza y al subir alguna cuesta y pedirle mas potencia igual hace lo mismo, haber si alguien tiene alguna idea del problema??

P.D: le cambiado la bateria por una de las que mas amperio tienen por si es de eso y sigue igual, y todo el cableado.
unlafor
unlafor
ASTRERO
ASTRERO

Cantidad de envíos : 352
Reputación : 39
Fecha de inscripción : 13/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por unlafor el Mar 1 Ene 2019 - 14:19

No veo relación del comportamiento del motor con un consumidor eléctrico como un amplificador, ¿la alimentación del amplificador la llevas directa a batería o has aprovechado la instalación del coche?, ¿tu coche lleva start-stop?, ¿has comprobado tensión en esos momentos que comentas cuando falla el motor? En mi coche viejo llevaba uno de estos: Voltímetro para monitorizar en todo momento la batería, resulta muy útil y podría ayudar mucho a averiguar qué es lo que está pasando.
Si no me equivoco el Astra K conecta/desconecta el alternador cuando lo considera, con el objetivo de reducir consumo. Con el voltímetro podrías saber en qué momento está funcionando el alternador (rondaría los 14v) y cuándo no lo está haciendo (rondaría los 12v), por si viene de ahí el asunto, aunque siguen sin cuadrarme esos tirones al acelerar.

Un saludo
carlos83
carlos83
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 43
Reputación : 0
Fecha de inscripción : 02/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por carlos83 el Mar 1 Ene 2019 - 15:19

si la alimentacion va directa a bateria y tambien el negativo del amplificador, pues hare esa prueba que comentas con el voltimetro y te digo haber que pasa... un saludo.
ninodeves
ninodeves
MUY ASTRERO
MUY ASTRERO

Cantidad de envíos : 765
Reputación : 25
Fecha de inscripción : 16/04/2011
Edad : 39

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por ninodeves el Mar 1 Ene 2019 - 17:50

cuando te da los temblores el motor,el amplificador esta funcionando o apagado.
carlos83
carlos83
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 43
Reputación : 0
Fecha de inscripción : 02/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por carlos83 el Miér 2 Ene 2019 - 23:59

pues tengo un interruptor para apagarlo y encenderlo y cuando voy conduciendo lo apago y tambien da temblores el motor y encendido lo mismo..pero ise la prueba que al quitar la etapa no tiembla ni nada va perfecto, es al conectarla a la bateria por lo visto muy raro la verdad.
Raines
Raines
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 36
Reputación : 5
Fecha de inscripción : 26/11/2017
Edad : 43

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por Raines el Jue 3 Ene 2019 - 9:20

carlos83 escribió:pues tengo un interruptor para apagarlo y encenderlo y cuando voy conduciendo lo apago y tambien da temblores el motor y encendido lo mismo..pero ise la prueba que al quitar la etapa no tiembla ni nada va perfecto, es al conectarla a la bateria por lo visto muy raro la verdad.

Prueba a instalar un condensador (capacitador) si no lo llevas. Alimentar 3 etapas, es harto complicado con sólo llevar una batería y un alternador, el cual está pensado para una demanda de consumo "normal". Aunque estén apagadas las etapas, las fuentes de alimentación están en stand-by con lo cual tienen un pequeño consumo.

Aquí tienes un video explicativo.
Espero te sirva.

carlos83
carlos83
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 43
Reputación : 0
Fecha de inscripción : 02/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por carlos83 el Sáb 5 Ene 2019 - 0:46

No me explicado bien, solo tengo puesta una etapa lo que pasa que ido cambiando haber si era de eso, pero siempre he puesto una, y tambien he probado un capacitador puesto pero lo mismo tambien tiembla, gracias de todas formas.
Serian estas dos:

Basalt LA502: 320W max /2x75W (2 homnio) / 2x50W (4 homnio).

Macrom: 650W max /4x50W


Un saludo.
carlos83
carlos83
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 43
Reputación : 0
Fecha de inscripción : 02/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por carlos83 el Lun 7 Ene 2019 - 18:51

ya hecho la prueba con el voltimetro y sigue pasando lo mismo en 14 voltios tiembla y en 12 voltios tambien, alguna solucion?? o tendre que quitar la etapa de potencia y listo Rolling Eyes
unlafor
unlafor
ASTRERO
ASTRERO

Cantidad de envíos : 352
Reputación : 39
Fecha de inscripción : 13/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por unlafor el Mar 8 Ene 2019 - 12:10

No le encuentro explicación. Cuando suceden esos temblores ¿Notas algo más? Que se apague la radio, que alguna luz parpadee o se apague...
He leído en este mismo foro de casos en los que tu motor da tirones en marcha, a ver si va a ser casualidad y te va a coincidir cuando tienes un amplificador conectado.
carlos83
carlos83
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 43
Reputación : 0
Fecha de inscripción : 02/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por carlos83 el Lun 14 Ene 2019 - 20:47

pues si tienes razon no es del amplificador es del coche y lo he llevado a la opel y a talleres y no dan con el fallo por que no sale error en  la centralita...
unlafor
unlafor
ASTRERO
ASTRERO

Cantidad de envíos : 352
Reputación : 39
Fecha de inscripción : 13/02/2016
Edad : 36

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por unlafor el Mar 15 Ene 2019 - 8:18

Eso ya me cuadra más. Es que por más vueltas que le daba no encontraba relación. Esperemos que te den con el problema de motor.

No dejemos morir el car-audio  wai
alexis94
alexis94
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 42
Reputación : 1
Fecha de inscripción : 02/05/2017
Edad : 25

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por alexis94 el Mar 29 Oct 2019 - 20:05

carlos83 escribió:Hola a todos, queria saber si alguien que ha puesto al coche un amplificador le da problemas? es que intentando poner 3 etapas y dan el mismo problema, que al ir por autopista en 120 por ejemplo el motor empieza a dar temblores como si le faltara fuerza y al subir alguna cuesta y pedirle mas potencia igual hace lo mismo, haber si alguien tiene alguna idea del problema??

P.D: le cambiado la bateria por una de las que mas amperio tienen por si es de eso y sigue igual, y todo el cableado.
hola buenas, yo llevo 4 etapas de potencia y 2 baterias en mi astra y no noto nada de eso, incluso mañana me fijare a ver. pero llevo el equipo de sonido desde agosot y no noto nada.
avatar
chvrches
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2217
Reputación : 94
Fecha de inscripción : 11/04/2019
Edad : 28

Amplificador de sonido fallo Empty Re: Amplificador de sonido fallo

Mensaje por chvrches el Mar 29 Oct 2019 - 22:58

te esta fugando un inyector

    Fecha y hora actual: Vie 6 Dic 2019 - 22:48