WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

AYUDA!!! Expediente X en el arranque

Manipulador
Manipulador
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 7
Reputación : 0
Fecha de inscripción : 04/09/2019
Edad : 34

AYUDA!!! Expediente X en el arranque Empty AYUDA!!! Expediente X en el arranque

Mensaje por Manipulador el Miér 4 Sep 2019 - 0:20

Tengo un astra g 2.2'dti de finales del 2003... el caso es que llevaba ya unos meses que me arrancaba bastante mal, el.motor de arranque se movia pero despacio... y a veces hasta los 7 u 8 segundos de estar dandole al contacto no encendia y cuando lo hacia salia bastante humo blanco(normal). El problema es que ahora no arranca, hace un clack cuando le doy al arranque, pero no se mueve el motor, le cambie la bateria y le puse una potente y fue bien un dia, al siguiente otra vez lo mismo, con la bateria cargada a tope no arranca. Solo arramca empujando o si lo pinzo a otro coche y este esta arrancado, por que como este apagado no hay manera de arrancarlo. He pensado en cambiarle el motor de arranque, pero la verdad si el.problema fuera ese, no arrancaria ni con pinzas...🤔
Asi que no sé que hacer... alguien puede ilustrarme con su sabiduria? Pensé en el alternador... pero es que con la bateria al 100/100 tampoco arranca...
Estoy bastante confuso, necesito ayuda. Gracias!
avatar
chvrches
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2217
Reputación : 91
Fecha de inscripción : 11/04/2019
Edad : 29

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por chvrches el Miér 4 Sep 2019 - 15:55

alternador no puede ser porque te saldria fallo en cuadro
la bateria roja con motor encendido

es 100% el motor de arranque
escuchas el clack porque es el electroiman,quien lo engancha con el volante motor,pero el motor de arranque en si esta ko

dependiendo el modelo de motor de arranque suele tener despiece,pero si no esta muy trallado,limpialo y esta listo

si conoces algun taller que te lo saque,si no sabes de motores electricos,hay sitios que se dedican a arreglarlos

si estas decidido a cambiarlo nuevo no se lo que vale,de desguace andara en 40 50e

yo te diria que te animes a abrirlo,solo necesita una limpieza buena con gasolina y alguna lija para sacarle la roña

de girar cogen roña de las escobillas tierra salpicaduras grasa....

y terminan por no hacer buen contacto y dejar de girar

eso con que le des una hora de cariño vuelve a tirar

para asegurarte que es el motor en si,pita seguido y dale a arrancar,sk deja de pitaro la bocina sufre mucha variacion esque el motor gira y hace fuerza pero esta atrancado

si el motor esta ko pitara igual que sin darle
Manipulador
Manipulador
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 7
Reputación : 0
Fecha de inscripción : 04/09/2019
Edad : 34

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por Manipulador el Miér 4 Sep 2019 - 15:59

Y eso de que solo arranque pinzandolo a un coche encendido es normal? Aunque tenga la bateria al 100x100? Es lo que me parece raro... si el motor de arranque estuviera mal no deberia arrancar igual. Pero si, voy a ir a por un motor de arranque de desguace, abrirlo y limpiarlo por si acaso y a ver que pasa.
Muchas gracias
nickonck
nickonck
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 298
Reputación : 33
Fecha de inscripción : 30/04/2019
Edad : 27

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por nickonck el Miér 4 Sep 2019 - 16:04

Mide con un polimetro el voltaje que da la bateria tanto en parado como arrancado. Te deberia dar 12 y 14V respectivamente. Si te da menos de 14V (13,9 o 13,8 lo puedes considerar 14 jajaja) estando arrancado es cosa del alternador. Hay veces que no sale ningun fallo porque si da algo de carga, pero no la suficiente como para que cargue correctamente, o incluso tienes fundido el testigo de la bateria

Saludos
nickonck
nickonck
CASI ASTRERO
CASI ASTRERO

Cantidad de envíos : 298
Reputación : 33
Fecha de inscripción : 30/04/2019
Edad : 27

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por nickonck el Miér 4 Sep 2019 - 16:13

Vale, no lo he leido del todo bien. Por las dudas mide la bateria, pero si con una bateria nueva tampoco va y al conectar dos baterias (pinzas) si funciona si que parece el motor de arranque. Si lo desmontas seguramente te vendan los despieces de todo.
avatar
chvrches
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2217
Reputación : 91
Fecha de inscripción : 11/04/2019
Edad : 29

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por chvrches el Miér 4 Sep 2019 - 22:43

lo qe te explica nicknock es qe midas con un polimetro en bornes de bateria

polimetro,tester,etc

para asegurarte que la bateria esta bien,y que encendido el coche esta dando bien el alternador

pero eso es para comprobar alternador y tensiones de carga,no para que arranque

si le das a encender,y deja de pitar,motor de arranque bien

yo digo que pitara igual,porque si el motor de arranque,usando la logica,desplaza y engancha con el volante motor,y no gira,esque el motor esta enclavado,y no podria encenderse el motor termico

si girase bien,y con dificultad,el motor termico tendria un fallo y no se podria qedar a ralenti por si mismo ni poder mover el coche (gripado)

asiqe,despidete de tu motor de arranque,mira la referencia y pregunta en alguna recambios si hay despiece,escobillas o lo que tengan,que algunos tienen,y asi ya que lo abres lo montas nuevo por menos de lo que vale el del desguace,que tambien tendra su caña
Manipulador
Manipulador
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 7
Reputación : 0
Fecha de inscripción : 04/09/2019
Edad : 34

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por Manipulador el Miér 4 Sep 2019 - 22:49

Muchas gracias a todos, de verdad.
La verdad es que me parecia raro que solo arrancase pinzado con un coche encendido... pero he ido hoy a probar y ya ni con pinzas enciende. Hace simplemente el clack.
Ya tengo un motor de arranque localizado, mañana iré a por el, lo abriré, lo limpiare, mirare de encontrar unas escobillas y ya os contaré.
Gracias de verdad
avatar
chvrches
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2217
Reputación : 91
Fecha de inscripción : 11/04/2019
Edad : 29

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por chvrches el Jue 5 Sep 2019 - 14:05

marcate un brico con unas fotos
Anonymous
Invitado
Invitado

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por Invitado el Sáb 7 Sep 2019 - 18:07

Puedes ya que lo desmontas limpiarlo , siempre viene bien , pero compra un juego de escobillas nuevo , no seas bruto y le vuelvas a meter las viejas . Tu problema pinta a desgaste de escobillas , hazme caso y compra unas nuevas.
Saludos.
Manipulador
Manipulador
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 7
Reputación : 0
Fecha de inscripción : 04/09/2019
Edad : 34

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por Manipulador el Dom 8 Sep 2019 - 0:31

Si, esta semana a ver si saco tiempo y lo limpio y evidentemente escobillas nuevas 😂
Eso ya lo tenia pensado!
A ver si saco unas fotos y hago un brico, será la primera vez q hago uno, pero todo es empezar.
Yo todo lo que le puedo hacer al coche se lo hago
Un saludo compañeros!
avatar
chvrches
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2217
Reputación : 91
Fecha de inscripción : 11/04/2019
Edad : 29

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por chvrches el Dom 8 Sep 2019 - 9:08

y ahora la pregunta clave
repro al motor de arranque?
jajajajaja
Manipulador
Manipulador
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 7
Reputación : 0
Fecha de inscripción : 04/09/2019
Edad : 34

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por Manipulador el Dom 22 Sep 2019 - 23:40

He estado de vacaciones y bueno... compre un motor de arranque en un desguace, lo abri, le puse escobillas nuevas, aunque con las q venia estaban bastante bien, lo limpie un poco, aunque la verdad estaba muy bien, no necesitó mucha historia, lo cerré y se lo lleve al taller a q me lo montasen. La sorpresa fue cuando abrí el mio... de escobillas bien, aun asi le meti unas nuevas, pero estaba completamente seco... no habia grasa en ningun sitio 😂
Asi que nada, vendo un motor de arranque, engrasadito y con las escobillas nuevas😂😂
Muchas gracias a todos, da gusto como enciende ahora😍
avatar
chvrches
ASTRERO VIP
ASTRERO VIP

Cantidad de envíos : 2217
Reputación : 91
Fecha de inscripción : 11/04/2019
Edad : 29

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por chvrches el Lun 23 Sep 2019 - 2:07

jajaja
guardalo por si acaso,en 10 años te volvera a caer,y lo tienes a mano como hago yo

y pensar que el taller prefiere colar uno nuevo antes de decirle al coiente de abrirlo y mantenimiento

muchos talleres piensan en comer hoy pero no en comer mañana
Anonymous
Invitado
Invitado

AYUDA!!! Expediente X en el arranque Empty Re: AYUDA!!! Expediente X en el arranque

Mensaje por Invitado el Lun 23 Sep 2019 - 14:05

Un problema menos , me alegro de que esa unidad trabaje ya a tu gusto.
Seguimos adelante.

    Fecha y hora actual: Sáb 5 Dic 2020 - 23:37