WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Fallo limpia parabrisas

Julitin
Julitin
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 17/06/2020
Edad : 32

Fallo limpia parabrisas Empty Fallo limpia parabrisas

Mensaje por Julitin el Miér 24 Jun 2020 - 11:37

Os comento mi problema que ha ido cambiando estos últimos días.. Llevo meses sin que me funcione el sensor de luz y lluvia, por lo que voy siempre con las luces encendidas, pero a mayores, tampoco me funciona la posición 1 del mando y la posición 2, va a la velocidad de la 1..
He comprobado fusibles 43/44 y parecen estar bien, el mando supongo que este bien, porque sino no debería funcionar la velocidad 2, ni al presionar echar agua. Lo raro viene ahora, estos últimos días de calor, le ha dado por funcionar a ratos y no salta el aviso de que haya ningún fallo. Pienso que pueda ser algún cable, pero donde??
Alguien ha tenido algún fallo similar, sabe a que se puede deber? Lo agradecería un montón!

    Fecha y hora actual: Dom 12 Jul 2020 - 7:59