WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

Fallo al arrancar y no es la batería

kalimotxo
kalimotxo
ASTRERO
ASTRERO


Cantidad de envíos : 456
Reputación : 60
Fecha de inscripción : 10/08/2015
Edad : 67

Fallo al arrancar y no es la batería Empty Fallo al arrancar y no es la batería

Mensaje por kalimotxo Lun 21 Sep 2020 - 14:12

Llevo 20 días con problemas al arrancar. Testeo la carga de batería muy a menudo y siempre se mueve entre valores de 12,30 a 12,45. Ayer durmió en el garaje con 12,45 y esta mañana ha arrancado sin problemas. Después de recorrer 40 km, he parado durante 90 minutos y a la vuelta ya no ha querido arrancar.
Marcaba sólo 12,00 y no se encendía absolutamente nada en el cuadro, ni una puñetera luz. Esto ya lo había hecho un par de veces más en los últimos 20 días y tuve que recurrir a los "cables" para arrancarlo.
El indicador de carga de la batería tiene color verde, por lo que en principio la batería está bien. El alternador le suministra 14,90 V, así que carga si que envía. En breve me acercaré por el taller y que le enchufen a la diagnosis, porque no tengo ni idea del problema que hay con el arranque.
Si alguien tiene alguna experiencia al respecto que nos lo cuente, yo lo haré cuando se resuelva el "misterio"...

A opelpepe le gusta esta publicaciòn

opelpepe
opelpepe
ASTRERO VIP
ASTRERO VIP


Cantidad de envíos : 2115
Reputación : 221
Fecha de inscripción : 20/03/2015
Edad : 49

Fallo al arrancar y no es la batería Empty Re: Fallo al arrancar y no es la batería

Mensaje por opelpepe Lun 21 Sep 2020 - 16:02

No arranca pero "voltea* el motor arranque o no hace nada? Si no voltea y hay mas de 12v... Relés defectuosos , o el arranque falla o algun cable de MASA.
Si voltea, es la batería,, seguro,te esta avisando a través del sensor de gestión de la batería que esta instalado en el cable del borne negativo ,
Que en marcha marque 12,13 o 14 Voltios es normal, esta el alternador mandando carga, pero si la batería no retiene voltaje, esta averiada.
En parado dices que marca mas de 12 voltios, ok, pero y al darle al arranque hasta cuánto baja el voltaje ? Por debajo de 11 voltios, cambia ya la batería.
hay gente que le empieza a salir en el cuadro, fallo ABS EPS y averías sin sentido irreales. A otros les deja DE FUNCIONAR EL STAR STOP cuando la batería flojea...... Ya nos contarás
kalimotxo
kalimotxo
ASTRERO
ASTRERO


Cantidad de envíos : 456
Reputación : 60
Fecha de inscripción : 10/08/2015
Edad : 67

Fallo al arrancar y no es la batería Empty Re: Fallo al arrancar y no es la batería

Mensaje por kalimotxo Mar 22 Sep 2020 - 10:30

opelpepe, me confirman que el fallo es de "batería muerta". La verdad es que estaba convencido al 99,99% de que era así por los síntomas que presentaba, pero me mosqueaba que el "chivato" que incorpora la batería tuviera luz VERDE y que el alternador le suministrara la carga precisa.
Total, un "pequeño palo" de 250 euros, supongo (cuando tenga la factura lo veré) que la batería serán unos 150 eur (no es STAR-STOP) y el resto mano de obra, diagnosis ? y el IVA.
No me quejo, ha durado 4 años y 7 meses, la original (anterior a ésta) duró 5 años y 6 meses, así que me he quedado a 11 meses de igualar el primer resultado.

A opelpepe le gusta esta publicaciòn

opelpepe
opelpepe
ASTRERO VIP
ASTRERO VIP


Cantidad de envíos : 2115
Reputación : 221
Fecha de inscripción : 20/03/2015
Edad : 49

Fallo al arrancar y no es la batería Empty Re: Fallo al arrancar y no es la batería

Mensaje por opelpepe Mar 22 Sep 2020 - 11:11

Kalimotxo, , es lo normal que una batería dure máximo 5 años. Y si
además se USA el star stop, aun Dura menos la batería . Y sin entrar en tema TURBO o motor arranque que también los deteriora
Yo aun llevo la bateria GM original y tiene 5 años y medio y aun arranca con mucha energía pero ando ya controlandola mucho y al mas mínimo síntoma la cambio,
El mio si lleva STAR STOP aunque nunca lo uso por lo que antes he mencionado, la pondré de tipo AGM , especiales para sistemas S&S ,que son mas robustas y duran mas.años.
Os recomiendo la compréis aquí
[Tienes que estar registrado y conectado para ver este vínculo] El envío es gratis. Es una empresa de Madrid. Supongo que hacen envíos fuera la comunidad. Estan muy bien de precio...
La VARTA AGM F37 es la IDEAL PARA TODOS LOS ASTRA J , bajo mi opinión.
Saludos.

    Fecha y hora actual: Dom 28 Nov 2021 - 15:27