WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problema al arrancar

Arriegui
Arriegui
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 13/11/2020
Edad : 50

Problema al arrancar Empty Problema al arrancar

Mensaje por Arriegui el Vie 13 Nov 2020 - 11:58

Hola bueno dias a todos, os scuento un problema que tengo al arrancar mi opel Astra 1.9 Cdti de 2012.

Resulta que de vez en cuando al arrancar el coche hace algo muy extraño que os cuento:

Le doy al contacto y de repente hace el amago de que va a arrancar y de repente se para, seguido hace un ruido otra vez de que va a arrancar, todo esto con todas las luces del cuadro de mandos encendidas y el velocímetro y cuenta revoluconesse van hata el final y vuelven a 0, y seguido él solito se arranca, todo esto en un intervalo de unos segundos y sin que yo haga nada, ni con la llave ni soltando el embrague.A veces es con el coche en frio y otras no.

Esta situación se da de vez en cuando, osea que habitualmente el coche arranca bien., en su día se lo llevé al mecánico le expliqué el problema y me dijo que a saber lo que podría ser, pero que siguiese circulando normalmente ya que el problema se es al arrancar.

Así llevaba un tiempo y hace una semana iba circulando y me sale el mensaje de fallo del vehículo contacte urgente servicio tecnico, lo llevo al mecánico y a enchufarme la máquina le da el error de los calentadores, me dice que el problema podía venir de ahi, me cambia los 4 calentadores y el filtro del gasoil.

Llevaba unos días tranquilo porque parecía que podría haberse solucionado el problema y resulta que esta mañana voy a pasar la ITV y en plena faena cuando el chico me dice arranca y tira hacia delante, zasca el puto problema otra vez

A ver si alguien me puede echar un cable y decirme qué puede ser o si alguien ha tenido el mismo problema.

Muchas gracias de antemano.
pmonty99@hotmail.com
pmonty99@hotmail.com
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 2
Reputación : 0
Fecha de inscripción : 18/11/2020
Edad : 60

Problema al arrancar Empty EL MISMO PROBLEMA COMBINADO CON EL EMBRAGUE.

Mensaje por pmonty99@hotmail.com el Miér 18 Nov 2020 - 20:38

Arriegui escribió:Hola bueno dias a todos, os scuento un problema que tengo al arrancar mi opel Astra 1.9 Cdti de 2012.

Resulta que de vez en cuando al arrancar el coche hace algo muy extraño que os cuento:

Le doy al contacto y de repente hace el amago de que va a arrancar y de repente se para, seguido hace un ruido otra vez de que va a arrancar, todo esto con todas las luces del cuadro de mandos encendidas y el velocímetro y cuenta revoluconesse van hata el final y vuelven a 0, y seguido él solito se arranca, todo esto en un intervalo de unos segundos y sin que yo haga nada, ni con la llave ni soltando el embrague.A veces es con el coche en frio y otras no.

Esta situación se da de vez en cuando, osea que habitualmente el coche arranca bien., en su día se lo llevé al mecánico le expliqué el problema y me dijo que a saber lo que podría ser, pero que siguiese circulando normalmente ya que el problema se es al arrancar.

Así llevaba un tiempo y hace una semana iba circulando y me sale el mensaje de fallo del vehículo contacte urgente servicio tecnico, lo llevo al mecánico y a enchufarme la máquina le da el error de los calentadores, me dice que el problema podía venir de ahi, me cambia los 4 calentadores y el filtro del gasoil.

Llevaba unos días tranquilo porque parecía que podría haberse solucionado el problema y resulta que esta mañana voy a pasar la ITV y en plena faena cuando el chico me dice arranca y tira hacia delante, zasca el puto problema otra vez

A ver si alguien me puede echar un cable y decirme qué puede ser o si alguien ha tenido el mismo problema.

Muchas gracias de antemano.
Buenas tardes, yo tengo un Astra J Hatchback (F68) 1.7 CDTI DPF 16V ecoFLEX - S&S 110 cv, de 2012, y me hace lo mismo, combinado con que el pedal del embrague se queda enganchado abajo, y después de arrancar, el pedal está muy blandengue y no desembraga, no entran las marchas, en opel me han dicho que es el embrague bimasa, presupuesto  1400 €, de ahí para arriba.


A mi hijo que tiene un Astra J GTC 1.7 CDTI 131 cv, comenzó a hacerle lo mismo, no arrancaba, y le dijeron que era la batería, que estaba baja, y que al consumir para intentar arrancar, los sistemas electrónicos se protegían, lleva la batería original, igual que yo, pero ahora ha comenzado también con lo del embrague, se le queda el pedal enganchado abajo, y a él le han dicho que para hacerle presupuesto tiene que dejar el coche y pagar las horas que cueste diagnosticar la avería.


Bueno la solución no sé si será cambiar embrague y batería, pero lo tengo claro, cuando me deje tirado del todo lo llevare al taller o al desguace, según me pille, tiene 200.000, km y hasta ahora no me había dado ningún problema.


Un saludo.
Arriegui
Arriegui
¿Estará de paso?
¿Estará de paso?

Cantidad de envíos : 3
Reputación : 0
Fecha de inscripción : 13/11/2020
Edad : 50

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Arriegui el Jue 19 Nov 2020 - 20:13

A mi el embrague no me hace nada raro.

    Fecha y hora actual: Dom 29 Nov 2020 - 3:26