WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

Unirse al foro, es rápido y fácil

WWW.OPELASTRACLUB.COM

Hola, desde opelastraclub.com te damos la bienvenida y deseamos que te sientas como en casa, aquí podrás encontrar todo lo necesario para tener tu coche a punto y personalizarlo a tu gusto, tenemos secciones de bricos, electrónica, sonido , climatización, etc. Todo esto en el mejor ambiente que puedas imaginar. para todos los modelos de opel astra.

Te invitamos a que te registres, presentes y formes parte de este foro.

Entra y verás.....

WWW.OPELASTRACLUB.COM

¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

2 participantes

Fallo P060E Astra 1.7 CDTi

Jesus.mgt
Jesus.mgt
¿Estará de paso?
¿Estará de paso?


Cantidad de envíos : 41
Reputación : 0
Fecha de inscripción : 16/11/2018
Edad : 31

Fallo P060E Astra 1.7 CDTi Empty Fallo P060E Astra 1.7 CDTi

Mensaje por Jesus.mgt Jue 28 Oct 2021 - 20:28

Buenas tardes compis!
Abro este hilo después de buscar por el foro y en internet algo sobre este fallo, y así lo documentamos si logro dar con la solución.
Hace un par de semanas al salir del trabajo y coger el coche, sólo con dar contacto y hacer la comprobación inicial, me saltó la indicación en cuadro y el coche entró en modo protección. Esa misma mañana había ido al trabajo sin problemas, hago unos 15km mixto ciudad/autovía.

El coche en marcha no lo noté raro, llegué a casa y aparqué. A la mañana siguiente la luz del cuadro de fallo seguía encendida pero no me ponía el coche en modo protección, por tanto intuí que ese fallo se había quedado en memoria pero no se detectaba en ese momento (o eso pienso). Le metí el ELM con Car Scanner y me sacó el fallo P060E (Engine controle module, throttle position performance problem).
Lo borré de la centralita con la app y no volvió a salir en toda la semana. He hecho este finde un viaje de unos 600km en total y el coche genial, pero en la vuelta a mitad de camino en autovía, cuesta larga con pendiente, a 100-120 km/h, casi arriba me saltó error y me dejó sin potencia subiendo la cuesta. salí pronto hacia una estación de servicio. Apagué el coche, arranqué, y ningun fallo ni nada raro hasta hoy.

Tenía cita con el taller pero al haber borrado el fallo no creo que hagan mucho por lo que me dijeron que si volvía, no lo borrara y lo llevara para comprobarlo ellos.

He visto que este fallo es genérico, y quizás con aparatos mejores salgan otros fallos mas particulares de Opel, pero ¿se os ocurre que podría mirar por mi cuenta, o que valores del car scanner puedo monitorizar para ver por donde tirar?

GRACIAS!
Saxito@Tech
Saxito@Tech
MODERADOR ABSOLUTO
MODERADOR ABSOLUTO


Cantidad de envíos : 4248
Reputación : 316
Fecha de inscripción : 22/08/2015
Edad : 41

Fallo P060E Astra 1.7 CDTi Empty Re: Fallo P060E Astra 1.7 CDTi

Mensaje por Saxito@Tech Jue 28 Oct 2021 - 23:05

Yo te doy mis conjeturas.... Conjeturas...

Yo empezaria revisando las señales del acelerador y de la mariposa que tienes delante de la egr...
Revisar conexiones también de estos dos actuadores (pedal acelerador y mariposa de paro suave) . Fijate por donde pasen los cables que no haya roces con partes metalicas, conectores (limpiacontactos....

    Fecha y hora actual: Lun 8 Ago 2022 - 7:17